目录

海华网络

回目录

给我写信

管理语论
关制钧著
 | 管理之道 理念为先 卷一 ·一个关键：领导 卷二 ·一个核心：激励 卷三·一个本质：决策 卷四 ·一个过程：调控 卷五 ·一个目的：绩效

网址： http://www.3h126.com

海华网络 ：（书籍，电脑知识，源码下载，管理突围，精美散文等）


管理之道 理念为先

管理之道 理念为先

—《管理语论》评介中国管理科学研究院院长 田夫
    近日细读了我院青年管理学者关制钧教授的管理哲学专著《管理语论》（第二版·中国人事出版社）后，颇感有必要把她向广大读者作一介绍。

    这部书是作者倾10余年心血写成的，其中部分内容已先后在全国省级以上管理专业刊物发表340余篇，在我国管理学界产生了一定的影响。此书有如下四个特点：

    一是形式独特，自成一格。此书是管理学史上第一部全部用格言体裁写成的管理哲学著作。书中收录了作者10余年来所创作的8500余则管理格言，并根据管理的基本功能分为5卷，27个细目，54个要素，每个细目还各以一字钩玄提要，这种创作方式在管理学界乃至其他学科中是没有的。新颖的表达方式，无疑使此书既显得与众不同，又使其具有原创性特点。

    二是立意较高，视角宽广。正如作者在《跋》中所言：要进行正确的管理，首先必须有正确的管理理念。此书正是从帮助管理者树立正确的管理理念这一角度切入，试图从管理哲学的高度

对管理的本质作出一定的真理性认识。由于此书立意较高，主旨明确，使之达到了“形散而神不散”的境界。作者在《自序》中把管理的本质概括为“创造力量和运用力量的力量”，并进而将其生发为“整合之力”、“驱动之力”、“配置之力”、“调控之力”和“转换之力”，这种表述是比较形象、独特和恰当的。此外，作者在《自序》中对管理与科技、管理与社会生产力、管理与两个文明建设、管理与可持续发展、管理与实现两个根本性转变、管理与四个现代化、管理与知识经济、管理与市场经济、管理与文化传统、管理与建设有中国特色的社会主义等重大理论与实践的关系问题以及管理者的真正使命进行了论述，并得出了较为中肯的结论。这在一定程度上不仅增强了此书的力度和厚度，而且还使此书具有较强的现实意义。此外，作者还从理论与实践、科学与艺术、观念与方法相结合的角度，遵循触类旁通、举一反三的原则，广譬博喻，探幽发微，充分地揭示了管理乃是人类最具普遍性的社会实践活动这一本质特征，以及管理科学横断性、综合性、包容性和广博性这一基本特色，从而使本书具备了较为良好的启发和引导功能。

    三是语言精当，表现丰富。格言作为一种语言表达形式，具有凝练、警辟、深刻的特性，作者用这种语言形式来表达一定的管理理念或管理思想无疑是非常合适的。作者秉持“炼字”与“炼意”并重的原则，对每则格言都反复地作了推敲和锤炼，在某种程度上显示了作者将驾御文字技巧与把握学科特点两者有机统一起来的能力，使创作的内容颇具一定的品位，许多格言读来发人深思，现举10余则于下：

    “身要正，正则可行可止；气要平，平则不亢不卑；智要明，明则能舍能取；心要公，公则利国利民。”《素质·修养》
    “用人唯贤，做事唯实，其余不可有唯；纳言虚心，待人虚怀，除此勿得以虚。”《统御·指挥》
    “思想工作不过硬，再硬的措施也是软的。”《沟通·疏导》
    “力量的团结，牢不可破；团结的力量，无坚不摧。”《团结·协调》
    “要看到更大的大局，须站在更高的高度。”《决策·权变》
    “只要实干，没有虚事。”《部署·执行》
    “只有心术正，权术才不会用歪。”《统御·指挥》
    “推动拉动不如主动，引发促发更需自发。”《激励·赏罚》
    “腐败是自己演变自己，廉政乃权力清洁权力。”《组织·士气》
    “粉饰太平的背后，往往隐藏着最大的不太平。”《监督·检查》
    “一旦你重用好人，人们就会认为你比好人更好。”《任用·调配》
    “联合是有效牵制，威慑乃无形打击。”《竞争·合作》
    “即使有最好的挡箭牌，也不如不成为众矢之的。”《公关·传播》
    “看不出成绩的地方，一定能看出问题。”《考核·评估》
    “跳出自己看自己，才能看到真正的自己。”《改革·创新》
    “用匆忙抢时间的人，往往又用重做去浪费时间。”《效益·成果》
    “一传十传乱，十传百乱传。”《公关·传播》
    “治其本，无不可治；防其末，防不胜防。”《控制·纠偏》
    “没有实力，一切都将无能为力。”《竞争·合作》

    此外，作者还根据中国语言文字特有的表达方式，在创作中运用了诸如“排比”、“对偶”、“顶真”、“借代”、“复叠”、“层递”、“拈连”、“移就”、“联珠”、“回文”、“错

综”、“飞白”等修辞方法，从而丰富了格言的表现力，基本达到了文质并重，形意兼备，使人读来兴味良多。尤其是作者大量运用了“对偶”这一修辞格，既使要表达的思想和观点十分鲜明，又较好地体现了哲学中“对立统一”这一唯物辩证法的本质要求，从而增强了格言的哲理性和思辩性。

    四是文风朴实，雅俗共赏。为了使管理哲学这样高、深、博、大、专、新的内容通俗易懂和更加贴近生活，作者没有为读者提供繁杂的理论体系，也没有玩弄一些艰涩难懂的名词概念，而是利用格言这种人们喜闻乐见的表达方式来抒意明理。统观全书8500余则格言，30余万字，无一生僻词语，使人易看、易读、易记、易接受。另外，此书不仅可作为研究管理哲学的专著来读，而且还可作为个人自我管理的书籍来品味。一本书能达到雅俗共赏的境地，亦是颇为不易的。

    国外曾流行过一句话，叫做“发展中国家并不是在发展上落后，而是在管理上落后”。我国作为当今世界最大的发展中国家，管理的落后不仅体现在管理方式、方法和管理技术、手段上的落后；而且更体现在管理理念和管理思想上的落后，这与我们建立社会主义市场经济的总体目标和更好地迎接己经到来的知识经济的严峻挑战是极不相适应的。相信《管理语论》的问世，不仅对管理者树立正确的管理理念有较大的帮助作用，而且在矫正人们对管理问题过于狭隘的认识方面也具有一定的现实意义。


卷一·一个关键：领导

卷一·一个关键：领导

沟通·疏导

思想混乱是最严重的混乱，信仰危机乃最深刻的危机。

要同群众打交道，先与群众建交情。

没有批评的团结是迁就，缺乏团结的批评是内耗。

情结须由情来解，心锁当用心钥开。

自己心里干净，才有资格去净化别人的心灵。

你的心若能容纳别人，别人的心自然是你的。

弦外之音最妙，言外之意最深。

话一旦说过了头，你就很难再让它轻易返回来。

谈论不在场的人，常说不中听的话。

大理小理皆循正理，上情下情总系实情。

词不达意常害其意，言不由衷必有苦衷。

要解疙瘩，须先知道打的什么结。

事事猜疑，无疑生疑；处处设防，防不胜防。

火气过大，常会把道理烧个精光。

上能通，下情可致；下不隐，上令必达。

走到一起来的前提，是两人都主动向对方靠近。

善开方者，使人乐服其药。

你能与别人有同感，别人才不致对你起反感。

不去换位体验，换位思考也会不着边际。

没有无意义的举动，只有不留意的眼睛。

会说话的人所说的，总是给愿听话的人听的。

疙瘩不能及时解开，它便会很快打成死结。

如果你开始令人反感，那么你就离被人反对不远了。

愈是少数人，他们的意见往往也愈多。

有形的壁，再厚也能穿透；无形的墙，再薄亦难打通。

勤过问则少过错，常沟通必多畅通。

思想工作软弱，其它工作也不会有力。

多接触则少抵触，常对话则无对立。

要得知心话，须作贴心人。

心不投契，话不投机。

在一个地方压下去的不满，往往还会在另一个地方发泄出来。

不乱说别人，即等于把乱说你的人减少了一多半。

误解的鸿沟，只能用理解来填平。

有了互信，互动才易动到点子上。

没有情感的推动，道理不会行得很远。

跟不上别人的思路，你的思路就容易开小差。

一个人说出来的，往往只是他想要说的一部分。

害怕别人不服道理，首先是害怕自己的道理不能服人。

诚心诚意，能使人回心转意；入情入理，可令人通情达理。

凡能对别人言行施加影响的人，总是那些能准确把握自己言行的人。

如果你不过多地注意分歧，那么分歧反而能更快消除。

指出别人的不足，是对别人关心的标志；承认自己的过错，乃对自己负责的证明。

善于说服别人的人，能使别人在不知不觉中被说服。

未表达的意见往往是最大意见，没发泄的不满常常是最大不满。

改变别人主意的最佳时机，乃是在别人尚未打定主意之时。

信任别人是明智，被人信任是福气。

正确的话如果不加以正确表达，人们便会怀疑它的正确性。

以道理或许难以说服道理，但用感情却常可加深感情。

只有在一对一的谈话中，往往才会有实打实的内容。

发脾气未必是坏事，但乱发脾气总易坏事。

谈话的要义在谈心，交流的本质是交情。

不在于每个人的意见都能得到满意答复，而在于每个人都有发表意见的机会。

与人为善，是导人向善的必由之路。

与其说人们愿意接受正确的东西，不如说人们愿意接受自以为正确的东西。

当一个人心情不好时，他最爱听的话就是“我理解你的心情”。

当一个面对别人批评的时候，他最先想到的往往是如何去寻找反驳的理由。

民意一旦被误导，善行也易出恶果。

质·修养

身要正，正则可行可止；气要平，平则不亢不卑；智要明，明则能舍能取；心要公，公则利国利民。

如果我们自己不拆自己的台，那么就没有谁能使我们跨台。

全心全意足以致信，尽职尽责方能生威。

进退有度，才不致进退两难；宠辱皆忘，方可以宠辱不惊。

只要自己把心安正，别人也难对你别有用心。

大度能临小事，平心可处窘境。

济济于私必囿于私，夸夸其谈常害其谈。

有诚可动天地，无愧敢对鬼神。

没大智慧垫底，小聪明总是靠不住的。

不敢作自我牺牲的人，往往也最容易牺牲群众的利益。

管好了自己，即等于把别人管好了一半。

最好的负责人，总是那些既能对自己负责，又能对别人负责的人。

领导不是十项全能的人，而是总分比别人都高的人。

一旦你落后于群众，你往往连落后的群众也不如。

忘我的人，别人反而更不会忘记他。

有好，人易投所好；无短，人难攻其短。

不愿承担责任的人，没有资格拥有权力。

不善于向下属学习的领导，他值得下属学习的地方也不会很多。

要权不要责，权易被滥用；求名不求实，名常被玷污。

如果只满足于做小世界里的大人物，那么你最终往往连大世界里的小人物也不如。

德不美，大才必妨大善；智不明，独断易成独裁。

心不善，违心可也；情不真，矫情是焉。

德不修，才不可用；信不立，威不能行。

诚乃成事之本，德乃得人之基。

要想带出一支过硬队伍，自己首先就应有一身过硬本领。

人之喏喏，无异扬已之过；人之唯唯，无异明已之非。

不忘我，小我大我皆为自我；能利人，论人处人均能爱人。

济济于私，则难谋公利；高高在上，必不恤下情。

一诈破百信，一贪丧百廉。

才因德而升值，胆借识以增辉。

能从旧经验中学到新东西，往往也能从

新东西中得到更新的经验。

执着加热情即为自信，公正加威望便是力量。

不想当先行者，最终往往会成落伍者。

戳得住，方可作后盾；立得正，才能当标杆。

那些真正站得高的人，从不因为自己站得高而把别人看低。

凡能投你所好的人，往往也能败你所为。

只重圈里人，必轻圈外事。

最终被群众所抛弃的人，往往是因为他一开始就脱离了群众。

自疑人不可信，自毁人不能保。

情能乱理，私可致愚。

已有的经验愈丰富，你吸收新经验的能力往往也愈强。

当你变得过于圆滑时，人们便会竭力去寻找你的疤痕。

自我批评虽然可贵，但更可贵的是不做出须自我批评的事来。

上有骄行，下多媚语。

权力一旦成为谋私的手段，公众利益便会成为个人利益的遮羞布。

授权是分身术，清正乃养心经。

以虚名钓实名，虚名乱于实名；因小公害大公，小公无异大私。

只有自己不好的人，才总希望别人来讨好他。

自己不清醒，别人也很容易误导你。

凡是拒绝你不好念头的人，往往都是对你最好的人。

一个人的最大长处，乃是善用自己的长处。

凡向你讨好的人，总是想从你这里讨走更多好处。

与其说别人诱惑你，不如说我们缺乏自制。

无事莫生事，生事易生非；有事勿怕事，怕事常坏事。

反叛不义，为正义之举；背弃无德，乃至德之行。

自己没有灵气，别人加在你头上的光环再多，你的形象也会逐渐暗淡下去。

自己不宽恕自己，别人反而更容易宽恕你。

如果把追求权力当成了最终目的，那么权力往往会用来达到不良目的。

谨慎是清醒剂，骄傲乃迷魂汤。

善行是德行的本质，正义乃道义的核心。

有权有势当戒骄戒躁,临利临害须明是明非。

除非你甘于被迷惑，否则你难以被迷惑。

德为立身之本，才乃济事之器。

一个人对待自己的真正态度，往往体现在他如何对待异已上。

自己不成器，难得人器重。

能耐得住寂寞，寂寞本身就会变得韵味无穷。

不善于提高自己，别人也难以把你提得很高。

杂念过多，邪念也易从中滋生出来。

多难为自己，别人就会少为难你。

处人有误，成事无多。

一旦忘乎所以，必然不知所以。

过于自重，反而更易被人看轻。

能成为标兵，才有资格说“向我看齐”。

没有平常心，易做失常事。

不成多面手，难当一把手。

公权不为公用，私欲更助私行。

只有心术正，权术才不会用歪。

只有自己形象不高大的人，才最希望别人给他戴高帽子。

与能承受压力相比，能化解压力更值得称道。

不涵养易流于浅，无蕴藉常失于薄。

在没建立自信之前，你没资格让别人来信任你。

崇拜的香火能熏黑偶像，颂扬的声浪可湮没巨人。

只有在下属尊重你的德才时，他们才会真正尊重你的权力。

只有具备平等意识的人，才有资格居于别人之上。

领导不贵寡欲，而贵与民同欲。

如果你不自高自大，那么你的形象在别人心目中反而会高大许多。

随言苟行，足以取辱。

一个人的最大不是，乃是总自以为是。

保持威望的有效方法，是不要滥用这一威望。

真正的领导者，往往是那些用自己的头脑思考，用别人的双脚走路的人。

大海之所以伟大，除了它有吞纳百川的气魄之外，还在于它能自我净化。

一个人怎样得到权力，他就会怎样去运用这一权力。

没有大智，大勇往往会变成大愚。

承认错误，别人常看轻你的错误；推卸责任，别人会加重你的责任。

能正确看待自己，往往也能客观对待别人。

负不该负的责任，所负的责任不会有多大价值。

不负真正责任，难有真正权力。

团结·协调

力量的团结，牢不可破；团结的力量，无坚不摧。

人有二心，事无一成。

协调关系的本质是协调利益，凝聚行动的关键在凝聚人心。

上不睦，下不知所从；下失和，上难有作为。

只有做到人与人的默契，才能达到事与事的和谐。

要争取多数，须作争取全部的准备。

都为自家盘算，就没人替大家打算了。

能对内一致，可一致对外。

百人百心不成一事，百人一心万事可成。

如果心散了，那么一切都将不可收拾。

人有一分耗，事有十分糟。

异不妨大，才能存异；同不害正，方可求同。

领导之间的磨擦，往往会在下属那里听到噪音。

好人不团结，注定斗不过坏人。

潜在的分歧，往往是最大分歧的引子。

能真正走到一起来的人们，很少计较彼此从何而来。

喜欢制造矛盾的人，往往是为了利用矛盾。

争论不是坏事，有争论却不争论才是坏事。

在动态中求平衡的过程，往往也是在变化中求适应的过程。

统筹不当常统死，兼顾失宜难兼得。

楔子常从裂缝打入。

自己不团结，无异增加了别人的力量。

无共识，何以共管；不齐心，难以齐抓。

上面两股劲，下面乱使劲。

只有成为利益的共同体，才易成为力量的聚合体。

如果面和心不和，那么面和也是假的。

互动不当，必成互扰。

容易被分化，往往也容易被分而治之。

协调失调，联动乱动。

真正的强者往往是那些能把许多弱者联合起来的人。

争论若不以达成共识为目的，那么这种争论只能进一步扩大分歧。

适当的让步，往往是向前迈出更大一步的前提。

一致的基础是利益一致，平等的实质是心理平等。

要想让人与你合作，你首先就应是个有效的合作者。

不能容忍异已的人，往往也难正确对待自己。

孤立的人，从来就不是一个强大的人。

只有不善团结的人，没有不能团结的人。

当矛盾开始激化时，双方在实际上往往早已分道扬镳了。

要让别人改变，自己须随时准备改变。

思想的一致，才是真正一致；行为的统一，方为有效统一。

“我们”可使人站到一块，“咱们”能让人走在一起。

能团结下属的领导，首先是一个能使下属相互团结的人。

从一个人与别人协调的能力上，往往能够看出他自我协调的水平。

当把“你”和“我”变成“我们”时，你和我才会获得最大能量。

站在别人的立场上看问题，往往更容易看清自己的立场。

要凝聚别人的力量，须有比别人更大的力量。

过于注重人情，往往就容易被人情捆往手脚。

指导·督察

严要求，高标准才能准；责实效，好措施方可施。

成功的向导，总能把人导向成功的目标。

干预不力，易造成混乱；介入过深，必难以自拔。

不入门，必成门外汉；能懂行，才是在行人。

手无典型，指导不灵。

以面代点流于浅，用点代面失于偏。

明白别人能明白什么，仅次于知道别人想知道什么。

盲目必造成盲从，误导常导入误区。

要求一旦过多，你往往连起码要求也达不到。

在未给别人指路以前，应先看看自己是否站在正道上。

善于挑毛病的人，并非总以吹毛求疵而见长。

外行不是过错，甘当外行才是过错。

一旦你为下属解决了基本问题，他们往往就有信心去解决更大的问题。

说起来头头是道的人，干起来却可能一踏糊涂。

不懂装懂的人，最怕别人深问一层。

点题不准，破题必难。

有相似办法，无相同问题。

抓好一线，带动一串；突破一点，搞活一片。

那些强加在人们头上的东西，往往也会被人们最先抛弃。

脚下先行，嘴上才灵。

有指路的本领，才有带路的资格。

优良的示范，是最好的说服。

乐成里手，常成出色的里手，甘当外行，会为糟糕的外行。

导入歧路，则走投无路；帮了倒忙，必愈帮愈忙。

想到的不希望提示，能做的不要求帮忙。

言之当，可一倡百和；敲得准，能一锤定音。

凡是你不能正确对待的事，你往往也不好向别人交待。

典型是经验的浓缩，效果乃过程的总结。

只想自然而然，常会听之任之。

自己一语中的，别人二话不说。

多问自己，就不会被人问住。

不用原则定调，好办法也会成为乱弹琴。

模糊情况模糊处置，反而更易精确。

不一味迁就下属，下属反而更愿听你的。

强调不应强调的，往往会忽略不该忽略的。

对无意义的事不介意，才有精力留意那些有意义的事。

向别人提出某种要求的前提，是别人有这种要求。

在未给人足够尊重之前，不宜对人提出过多要求。

如果只为图一时痛快而发火，其结果却常把事情办得不那么痛快。

不愿向下属请教的领导，没资格去指导下属。

当下属要求你提供帮助时，你对下属的帮助往往已迟了一步。

善于贯彻自己主张的人，总能兼顾别人的主张。

只有那些没能力使别人接受自己观点的人，才喜欢把他的观点强加于人。

一个领导者的高明之处，往往体现在他能知道自己并非在任何时候都是高明的。

希望下属唯命是从的领导是愚蠢的，而对领导唯命是从的下属尤其愚蠢。

凡是下属认为重要的事，领导都应将其当作更为重要的事来对待。

恰当的严厉从来很少坏事，倒是在该严厉而不严厉时最易坏事。

最成功的领导，总能把人们不断引向成功。

用下属的眼光看问题，不仅容易把问题看得很准，而且还会把问题看得很透。

是否严厉并不重要，重要的是你严厉得是否恰当。

一个提醒，胜过百个埋怨。

要让别人在你所指的路子上行走，须先帮助别人一起把路子选对。

督察别人等于督察自己，要求自己便是要求别人。

引导别人的最佳境界，是使人感觉不出你在引导他。

统御·指挥

身先士卒是最有效的命令，以身作则乃最严格的规章。

总纠缠小事，人们就会怀疑你干大事的能力。

为之宜，无为亦可治；求之当，有求必能应。

依靠靠得住的人，勿办办不成的事。

带头人须带头做，一把手勿一把抓。

只有在一视同仁的前提下，区别对待才易达到最佳效果。

相信权威不迷信权威，顺其自然勿任其自然。

那些把群众看得很伟大的人，他自己也正在变得伟大。

专制不制，独裁难裁。

要给别人撑腰，自己的腰首先就不能软。

你若总是甘当外行，下属也总会把你当作外人。

领导别人的最佳境界，乃是让别人自己领导自己。

出尔反尔必伤其信，听之任之常害其成。

大事小事皆由公事，上情下情系乎实情。

总一可治十，揽十难治一。

用人，手里须有里手；做事，心中要有中心不因难易废事，勿以好恶取人。

想在下属那里得到的，你自己首先就必须拥有。

用人的要义在扬长避短，谋事的关键在趋利避害。

只想高高在上，必易被人架空。

敢于用强，是强者的气度；不怕示弱，乃弱者的心胸。

你对待是非的态度，往往是下属判断是非的首要标准。

只习惯当主角，必难体谅当配角的苦衷。

靠行动来领导下属的人，必然很少在下属跟前卖弄他的言语。

下属一旦发现你与他有同样的缺点后，他往往就会认为自己的缺点是微不足道的。

从不起眼着眼，由难下手入手。

实事干实必出实效，真话真听才得真情。

之所以受累不讨好，往往是因为受了不应受的累。

没有好的领导集体，便没有好的集体领导。

同事异处应不失正，异事同处当合于理。

用诚可以得诚，以诈不能去诈。

当班长不当家长，作总裁不作独裁。

做带头人并不难，难的是带着别人一起走。

要让别人跟着你转，你首先就要比别人转得更快。

大权旁落，自身难保；事由人定，已位不安。

把下属当作侏儒来对待，并不能使自己真正成为巨人。

当下属不知进退时，他们就会以领导的进退为参照。

导演隐于幕后，领导站在队前，教练走在中间。

只想自己说一不二，必愿别人低三下四。

人之权勿揽，已之责莫推。

愈水平高的人，往往愈知道如何与水平低的人打交道。

看你做的人，比听你说的人更多。

要打主动仗，先抓主要的。

别人见识短，勿同人一般见识；自己水平高，莫为已炫耀水平。

能做得有声有色的人，往往也知道在什么时候应该不动声色。

包揽造成惰性，包庇导致纵容。

不知下属正在想什么，你想什么也会不着边际。

亲自动手的事愈多，能真正得手的事愈少。

如果你对下属不好不坏，下属对工作也会忽好忽坏。

即使自己的命令正确，让下属唯命是从也是不正确的。

没有马到成功的把握，亲自出马只会人困马乏。

如果别人对你敬而远之，那么他对你的敬往往也不是发自内心。

当下属能自己管自己时，少管他们反而更能把他们管好。

领导不尊重集体，集体领导就会成为遮羞布。

即使有必要发火，也没必要夸大发火的作用
主抓须抓主要，牵头先牵大头。

善于施加影响的人，能影响别人的影响。

软法子用得合适，往往比硬措施更管用。

不会牵牛鼻子，就会被牛鼻子牵着走。

心里没好谱，最易乱弹琴。

失德，威不可敬；无威，德不能亲。

不成多面手，难当一把手。

服从的本质是服从权威，统御的要义在统御精神。

那些不受下属一点影响的领导，他对下属的影响也不会很大。

一个领导者的真正本事不在于他能亲自做成多少事，而在于他能发动别人做成多少事。

威不重不足以服人，诚不精不足以得人，信不至不足以使人，言不实不足以导人。

善坚持自己意见的人，时刻准备修正自己的意见；能实现自己意图的人，可把自己的意图变成别人的意图。

凡善于感化别人的人，都先把自己视为别人的一部分。

人们一旦迷信权威，权威就极易变成独裁。

你不相信群众能发动起来，群众就永远也不会被发动起来。

处处总想比下属高明的领导，总有一天会发现他这样做并非是最高明的。

领导者的最大本事，乃是让下属发挥最大本事。

当一个人具有独一无二的权力时，他便总想说一不二。

明智的领导把荣誉分给下属，愚蠢的上司将责任推给别人。

你若总把困难推给下属，那么下属见了不困难的事往往也想绕着走。

人们乐于服从权威，正如权威乐于人们服从一样。

把自己不必做的事交出去，将下属不好做的事担起来。

凡通过说服可以达到的，用强迫都容易适得其反。

当你不在下属跟前时，往往才最易看出你在下属心目中的份量。

当你觉得必须同下属接近时，下属实际上早已与你疏远了。

愈是自己用不好权的人，往往愈不愿把权力授予别人。


卷二·一个核心：激励

卷二·一个核心：激励

组织·士气

优良的组织，等于优越机制加优秀人才。

简则便，精则强，活则灵。

只有坚固堡垒，才是战斗堡垒。

士气乃帅气的最佳体现，民风是政风的集中反映。

腐败是自己演变自己，廉政乃权力清洁权力。

组织成长，依赖人才成长；人才发达，促进组织发达。

职能与职能的组合导致结构，关系与关系的制约形成权力。

组织首先是环境的产品，之后才是改造环境的工具。

上有忧，下有乐；官无贪，民无怨。

凡真正成熟的组织，总是那些知道应该如何去成长的组织。

优势与优势或可互补，缺陷和缺陷总难抵销。

可有可无，宁无；能少能多，勿多。

有职无权，职乃空职；有责无效，责为空责。

利益是群体的粘合剂，士气乃组织的动力源。

专制助长专制，官僚造就官僚。

当责任等于零时，权力就会成负数。

治政之要在治吏，谋事之本在谋实。

失职则渎职，越权必侵权。

想消除冲突，有如想永保和谐一样困难。

好揽权的人，从来就不是为了多做事才去揽权。

不应有的重复即浪费，不必要的环节乃累赘。

无新鲜血液常易老化，总近亲繁殖必乏生机。

大能稳固，小必安定；上能主动，下必积极。

复杂的关系，总是使关系更加复杂的真正原因。

上面裂条缝，下面开个洞。

因人以授权，缘事而责效。

繁简因其事，难易由乎人。

为人设计工作，难以设计出好的工作；而为工作找人，却易找到合适的人。

上若政出多门，下必各行其道。

凡有权力的人，大都希望这一权力的使用范围不断扩大。

权力一旦出现真空，人们便会用权术去填补它。

人们喜欢发号施令，远远超过愿意承担责任。

下坏坏一点，上烂烂一片。

明其职可精其职，乐其业必敬其业。

不必要的复杂即浪费，不应有的加强为削弱。

该出出不去，能进进不来。

敢负责者愈少，滥用权的愈多。

一个对上级不忠的人，没有资格要求下属对他忠诚。

如果没有弹性，扩张只会导致松散。

责任愈不明，人们就愈易找到推卸责任的借口。

不怕乱摊子，就怕乱班子。

工作一旦出现空白，这一空白就会很快被损失填满。

改善上下关系的主导权，永远握在上级手中。

专责失责，总管难管。

凡不必要的环节，都易成为必然的障碍。

在未添上之前，应先看可否省去。

内压不足，就很容易被外力压垮。

如果工作不合口味，那么与工作有关的一切往往也是乏味的。

上面多头多脑，下边晕头晕脑。

风气之源在上，活力之根在下。

愈是软散懒，愈爱等靠要。

组织最宝贵的是人才，人才最值钱的乃智慧。

独断专行，必害民主；放任自流，不利统一。

家里不失火，别人也难趁火打劫。

过于集中，组织徒具形式；缺乏民主，领导为所欲为。

生财在开源，用财须节流。

利益与利益的合理分配，往往取决于权力与权力的有效平衡。

对组织没自豪感的人，对工作也难有责任心。
一旦搞了形式主义，我们就会把百分之九十九的精力投入到百分之百的空忙中。

权力如果不被责任所约束，它就极易为私欲所驱使。
凡想拥有权力的人，也常想拥有特权。

任用·调配

一旦你重用了好人，人们就会认为你比好人更好。

对人才的最大伤害，乃是把庸才放在他的上面。

不敢担当，莫给重担子；没有主见，勿赋自主权。

亲近不该亲近的，必会疏远不应疏远的。

用则遍地皆才，疑则举目无亲。

善避短，其短不短；能展长，其长愈长。

你可以器重某个人，但你绝不可因器重某个人而看轻其他人。

既交任务，当教方法；要压担子，须指路子。

你愈对下属不放心，下属就愈会让你不省心。

一旦你给下属压力过大，下属就会把大部分精力用在化解你的压力上。

自己坚强，别人或许能和你一样坚强；自己软弱，别人只能比你更加软弱。

赏识别人，即等于给别人一个赏识你的理由。

在未欣赏别人的优点之前，不宜指摘别人的不足。

在让别人做什么之前，须知别人想得到什么。

如果没有压力，人们就不知道自己的劲该往哪使。

一个人有多大用处 ，往往取决于你如何去使用他。

组合失当，常失整体优势；安排得宜，才是最佳配置。

忘掉别人的过失，往往比记住人的优点难许多倍。

没有驾驭不了的马，只有不能驯服马的人。

人无所谓好坏，只是我们把他用好或用坏。

你若能把一个人当成骨干，那么他往往就能在关键时刻起支撑作用。

如果只是为了利用才去信任，那么这种信任无异于愚弄。

能人的最大能耐，往往是他善用有能耐的人。

不自信的人，对别人的信任往往也不会坚定。

没有敢用不信任自己的人，更没人对不信任自己的人尽忠。

与其埋怨下属办事不力，不如责备自己用人失察。

有德才，不分亲疏；能成事，勿拘尊卑。

与人配合默契的人，自己往往也能独当一
面。

只有当一个人觉得从事某项工作很光彩时，他才会为这项工作增光添彩。

与其说我们对别人不放心，不如说我们对自己没信心。

再好的角色如果不善与人配合，也只能唱独角戏。

所谓信任别人，乃是把别人当成另一个自己。

担子压得不合适，人们便很难甩开膀子。

培养·开发

人的素质上下去，所有上去的还会降下
来。

人才若不断涌现，事业可常盛不衰。

备无善备，用不适用。

只要懂得学习，就什么都容易懂得。

有好的交班人，才会有好的接班人。

自觉锻炼能得最好锻炼，主动提高可有最大提高。

用非所养，难致其用；养非所用，枉费其养。

只有一茬促一茬，才能一茬高一茬。

工作是最合适的教材，困难乃最高明的老师。

发现下属的闪光点并不难，难的是帮助下属把这些闪光点发扬光大。

根不正，长出的苗也是歪的。

要做得足够好，须干得足够多。

如果一个人认识不到某种高度，那么他就永远不会达到这一高度。

有道才能传道，无惑方可解惑。

信心是激发器，信念乃动力源。

积累经验的过程，往往也是丰富经历的过程。

凡是不能充分利用的，我们终将逐渐丧失。

以宝为宝非可贵，变废为宝乃通神。

不补不壮，过补则伤。

没有严格的，练不出真格的。

只有每一小步都受到鼓励，人们才敢尝试迈出更大的步子。

只有不过关的本领，而没有过不去的关。

要扮好角色，先进入角色。

多注意下属的优点，下属的优点就会不断增多。

正因为下属的水平超过了领导，所以才显得领导更有水平。

真正的进步，必然包含着必要的停顿。

没有开阔地，练不出千里马。

一旦把好钢用在刀刃上，就要想法把刀刃磨着锋利无比。

一个蹩脚的人，总难教会别人如何奔跑。

要成多面手，须先挡一面。

及时克服缺点，优点往往也能及时发挥出来。

多练自老练，常压才耐压。

压力不足，潜力难出。

成长中的弱点，往往是成长的最大障碍。

功夫不精，即使千锤百炼也难打造出精品。

没有基本功，连最基本的也难以做好。

剑再精良，也代替不了精湛的剑技。

愈在难关面前，愈能看出一个人的本领是不是过关。

挫折加战胜挫折即等于成熟。

能干一番事业的人是了不起的，而能使这一事业后继有人的人尤为了不起。

英才成就伟业，伟业造就英才。

能在人身上多下功夫，就会在事上面少发愁。

一个好的带头人，总是乐于看到他带领的人走到自己前面去。

适当的严格，即是最大的爱护。

只有当人们主动向经验请教时，经验才会成为人们的老师。

那些比别人的长处都多的人，总是善于学习别人长处的人。

你愈把下属当作成熟的人去要求，下属便愈能尽快地成熟起来。

平时对下属多费心，关键时下属就让你多省心。

害怕下属超过自己的领导，他所在的组织也难出类拔萃。

愈是勤于完善自己，往往愈易发现自己有不完善的地方。

自己对自己不充满希望，必然也很难成为别人的希望。

跌过跤的人，步子往往会迈得更稳。

钉子碰得多了，人就会比钉子还硬。

再富裕的国家，也会因为浪费人才而变得贫穷。
激励·赏罚

只有当精神动力起作用时，物质刺激才会达到最佳效果。

有所求乃是有所为的真正动力。

当要求愈来愈多时，期望往往也会愈来愈高。

无后顾之忧，有前进之勇。

只有在需要淬火时，才应泼点冷水。

人们或许能接受不切实际的表场，却往往不易接受切合实际的批评。

先进分子的作用不突出，那些处于中间状态的人便易向落后者看齐。

合理的不耐烦即为紧迫感，积极的不服气便是推动力。

精神防线一旦崩溃，再坚固的堡垒也会土崩瓦解。

推着走的，易变成障碍；自愿干的，会成为动力。

人们首先留意的是比自己稍强的人，其次才对比自己更强的人产生兴趣。

奖励的最大悲衰，是人们对奖励不再感兴趣。

当一个人不被扯住后腿时，他才会把步子甩开。

以功废过，人多其过；因过废功，人少其功。

独吞的苦水最苦，共尝的甜果最甜。

最坏的毛病，是总爱注意别人的毛病。

主动可激发主动，消极必助长消极。

不满总是对满足的强烈需求。

最乏味的工作，往往也是最费劲的工作。

如果你平时不给下属撑腰，那么关键时下属也难以挺身而出。

对一个人的奖励一旦过头，则无异对他周围人无端的惩罚。

自己不泄气，给别人打气才会有劲。

批评往往须表场领路才能最终达到目的地。

信心出于信任，干劲来自鼓劲。

如果只靠金钱来调动积极性，那么下属就只去做与金钱有关的事。

一旦把批评当成了目的，批评往往不会达到真正目的。

爱而有偏，爱易生怨；严而不节，严必致苛。

你能敬人，人必敬业。

那些不易满足的欲望，往往也是一个人最大的欲望。

没有不喜欢被赏识的人，更没有被赏识后而不竭心尽力的人。

最坚定的行为，总是那些最自觉的行为。

下属最关心的问题，是他的上司最欣赏自己的是什么。

你愈以下属为中心，下属便愈会以工作为中心。

凡给人们造成压抑的东西，人们往往也会想方设法把它消除掉。

已拥有的常视为应有，将拥有的总希望尽有。

看到希望可增强信心，增强信心才更有希望。

只有把人当成最根本的目的，人方可成为最有效的手段。

凡下属最大需求，都值得你给予最大关注人管过多，自管必少。

领导者面临的最重要问题，乃是知道下属认为什么是最重要的。

怀着好意去批评，批评才易达到好的效果。

如果能在两个表场中间加入一个恰当的批评，那么人们往往就会象接受表扬那样去接受这个批评。

乐于付出的人，常常也乐于看到所付出的有所回报。

许愿夸口，还愿出丑。

工作状态不佳，常可以从不佳的精神状态中找到原因。

有甜头才有劲头，有劲头才有奔头。

劝说人们放弃不正当利益，往往比引导人们去争取正当利益还难。

人能爱其所爱，事可成其所成。

喜欢吃苦的人，能从苦中吃出甜来。

情愿的事愈少，不满的事愈多。

在下属眼里，凡是涉及他们切身利益的事都是最大的事。

人的最大愿望，是希望别人满足他的愿
望。

树起精神支柱，可立不败之地；掌握思想武器，能无往而不胜。

勿因前嫌而废新赏，不以远善而纵近恶。

能激励别人，约束别人才会有效。

一人脱逃，百心动摇；初战不顺，士气不振。

凡是下属认为很重要的事，领导对这些事都不可掉以轻心。

表扬可适当拔高，批评最好点到为止。

你愈把下属当作积极肯干的人来对待，下属便愈会成为一个积极肯干的人。

当一个人知道自己的力气值钱时，他才最喜欢卖力气。

没表扬垫底，批评会把所有热情都搅散。

不能深入人心，难以行之久远。

你可以强迫别人去干某件事，但你却难以强迫他把这件事干得最好。

不善于赞赏下属的领导，必然也不易受到下属的赞赏。

一旦你浪费了人们的热情，当你再需要人们奉献热情时，人们就会变得十分吝啬。

尊重人的要义，乃是尊重人的个性。

善于责备人的人，常从责备自己开始。

赏不在大小，而在使人乐；罚不拘轻重，而在让人畏。

除非你能真诚地称赞别人，否则你的称赞往往适得其反。

小过必罚，能免大过；微功必赏，可建丰功。

如果你把某个人看成是破罐子，那么他就很容易破罐子破摔。

自我鼓励，往往会成为最大的鼓励。

该表扬不表扬，好事会愈来愈少；当批评不批评，坏事便愈来愈多。

一个自我感觉良好的人，没有谁容易使他沮丧。

激发愿望是实现愿望的第一步。

一旦去掉了自卑感，人的绝大多数潜力都能挖掘出来。

当人最多的时候表扬，在人最少的地方批评。

如果你的话不能使自己鼓舞，那么你就不要指望用它去鼓舞别人。

一句丧气话，能摇百人心。

批评先从自己开始最有效，表扬先让别人得到最有力。

成就感可引出更大成就，自信心能激发更高自信。

轻易得来的东西，常常得不到应有珍视。

能真正满足别人的需要，你便能真正左右别人的行为。

表扬使人走得最快，批评让人行得更稳。

群众的热忱是最宝贵的资源，但只有你的热忱比群众还高时，你才能把它发掘出来。

甄别·选拔

正气立于上，直士集于上。

要为众人用，须让众人选。

能有自知之明，易得知人之智。

真正的考验，往往在未正式考验之前便已开始了。

无格无所循，拘格多有失。

迁就的是人，耽误的是事。

凡真品走俏之处，赝品往往也会在此悄然流行。

大事时所鲜，观人当观察于平日；高才世所稀，用人须用功于常人。

长中之短易辩，短中之长难知。

你若想给某人挑出十条毛病，那人的毛病往往会有十一条。

世不乏才，乏识才之才；人不少能，少用能之能。

选中用，愈用愈妙；用中选，愈选愈精。

不拘一格，唯拘于适；勿限一途，唯限于实。

离之过远，易为虚名所惑；距之太近，常因缺陷所蔽。

无爱才之心，难具识才之眼；有用贤之急，才觉求贤之渴。

循定格只能得常人，破规矩方可见奇才。

选将须好中选好，择帅当强中择强。

取言不分先后，唯取其善；选人无论尊卑，只选其能。

一事显一才，十事见一德。

知人之途异，得人之用同。

相互选择的过程，往往也是相互适应的过程。

毁者易损其善，誉者常隐其瑕。

小心可以辨小人，大度才能容大才。

迁就照顾，不称职也充职；论资排辈，有能力也无能。

一个人已经表现出来的，往往是他未表现出来的注脚。

小聪明只成小事情，大手笔能作大文章。

大节不亏，小节不究。

没有棱角的石头，放在哪里也不会稳当。

要选优秀人才，自己首先就应是个优秀人
才。

强者多注意强者的强处，弱者常留心弱者的弱点。

容易得到的，往往也会轻易失去。

有瑕之玉仍为玉，无疵之石犹是石。

选好一个，带动一批。

鉴定别人的过程，乃是对自己鉴定能力的最好鉴定。

凡值得你信任的，也都值得你怀疑。

一个人的短处，往往是损害他长处的最大隐患。

看人看错一时，误人能误一生。

不能吸引更多人才，现有人才也易失去。

没有硬角，难唱好戏。

自己不善识假，别人总易乱真。

有选择余地，易作出最好选择。

究竟是什么货色，全看你到底识不识货。

明确正确事，物色出色人。

能及时去掉坏的，才易及时得到好的。

一旦降格以求，我们往往连基本要求也达不到。

没有出色人，难有出色事。

评价由评议得，公正从公认来。

判断一个人好不好的最大误区，往往是只看这个人对我们自己好不好。

内心与外表往往并不成正比，但外表与内心截然相反的情况也不是很多。

平平庸庸的领导，总喜欢唯唯喏喏的下属。

知致事之由方可评事，明选人之理才能论人。

选人之成败，乃事业之成败；用人之得失，乃人心之得失。

一个人的真实面目，只有在去掉他头上所有的光环之后才能看清。

只有当你对一个人的优点作出正确评价时，你往往才会对他的不足有合理认识。

提升比你强的人，你就会变得比别人更强。

愈是一个人竭力掩饰的地方，我们愈能从中透视这个人的弱点。

不把别人看得过于美好，反而更容易发现别人身上美好的东西。

网址： http://www.3h126.com

海华网络：（书籍，电脑知识，源码下载，管理突围，精美散文等）


卷三·一个本质：决策

卷三·一个本质：决策

调研·预测

在鉴别力没成熟之前，判断力总是幼稚的。

先知先觉的人，常在不知不觉中走到了别人的前头。

现在是抓住现在者的现在，未来乃把握未来者的未来。

自以为是最易，实事求是最难。

凡出乎我们意料的事，往往都说明我们的意料本来就不正确。

无形制约有形，未知决定已知。

乐可乐，有乐；忧所忧，无忧。

见之明，可有成见；执之当，不怕固执。

看清某一事实的关键，是能否看清这一事实背后的事实。

见识是常识的积累，经验乃经历的升华。

没有预见能力的人，往往也经常碰到意外。

只有不去思议的人，没有不可思议的事。

认为自己正确是一回事，真正使自己保持正确则是另一回事。
之所以觉得变化无常，往往是因为我们对那些习以为常的也没能很好把握。

保证了精确度，即等于提高了命中率。

善断断于众说纷纭之际，能辨辨于模棱两可之间。

妨碍我们看清事实的东西，往往是我们脑中已拥有的事实。

如果你不想见你不愿见到的，那么你就应努力去见别人不能见到的。

手心有疤，摸哪也是不平的。

如果不以正常的心态去看待，正常的事也会变得反常。

深入其中才能体味，保持距离方可看清。

只有在自己的见解成为真理时，固执已见才可称为美德。

那些善琢磨别人的人，总有办法知道别人正在怎样琢磨自己。

如果想把一切都看透，那么你本来可看透的往往也会模糊。

一事失料，百事可废。

例外虽然不能说明常理是错误的，但至少说明常理存在某些局限。

最危险的事，是我们在未通情达理的情况下把事情想像得合情合理。

愈胆小的人，往往也愈爱夸大恐惧。

愈想看清远处，愈不要忽视眼前。

一个准确预见，往往不亚于一个出色行动。

独具匠心，方可独具慧眼。

事能见忧，事既至则多喜；行不见害，行虽举未必得。

换一个角度，相同之处见相异；进一个层次，已知可以推未知。

事与愿违的原因，往往是愿与事违。

如果思维是乱的，那么问题会比思维更乱。

事前须无我，无我则无臆断；事中当有我，有我可有主见；事后应忘我，忘我必能客观。

与其磨破嘴皮子，不如踏烂鞋底子。

改变自己主张，并不能保障自己真正站到正确立场上来。

先做事实的仆人，后当结论的主人。

当我们与事实开玩笑时，受捉弄的往往是自己。

走马观花，不识花之貌；蜻蜒点水，难知水之性。

只知让脑袋适应书本的人，必难使他的双脚走向现实。

差距所在，问题所存。

事实总比字面的丰富，问题常比想像的复杂。

印象是现象的积累，见识乃认识的升华。

要把握变化，先把握那些不变的东西。

猜想愈只停留在猜想上，它就愈易被猜疑所取代。

似懂非懂，实为不懂；人云亦云，难知所云。

只有正确感觉，才会真正感知。

能看清某种趋势固然重要，但更为重要的是能看清左右这种趋势的是什么。

反面情况了解过少，正面情况也易失真。

有现成问题，无固定答案。

找不到源头，看不清主流。

把眼光放得远些，反而更能把许多事情看透。

凡事后才明白的，事前所明白的都不是真正明白。

前景不得而知，后果可想而知。

诊断误诊，开方乱开。

思路开阔，最好的路子也容易找出来。

一旦我们纳不过闷来，我们就会自己闷住自己。

被扭曲的真理，往往会变成最大的谬误。

不知以后会怎么样，以后往往会不怎么样。

事前把后悔的事想到了，事后就很少有后悔的事发生。

凡是我们能预见的障碍，我们大都能及时避开它。

不虑远，不可与谋近；能知重，方能与论轻。

一旦我们知道了不利的后果，我们就容易使不利后果减至最小。

经验的最大用处，是它能在你没把握时为你提供有益参照。

没想到绝路的人，往往最终会走上绝路。

凡做没有把握的事，我们都难有最佳表现。

嘴巴用得过多，你的耳朵和眼睛就会变得迟钝。

你能比别人多看透一层，你便可比别人多得许多。

如果总在谷底徘徊，那么即使有望远镜，你也难以看得很远。

最重要的道理，往往并非那些最深奥的道理。

我们是否坚信某一观点，与这一观点是否正确同样重要。

一开始就怀着差不多的心理，最终往往会差得很多。

当我们急于证明自己观点的正确性时，我们往往就不去考虑这一观点是否真的正确。

迷信直觉，直觉就会变成错觉。

要第一个早起，须第一个醒来。

脑筋转千遭，不如实地走一回。

宁碰不到，勿想不到。

不把现实理想化，反而更易在现实中找到理想。

目标·战略

做得做不得，在值得不值得。

战略多一分远见，战术少十分被动。

欲往高处走，须向高处看。

凡一举两得的事，常常也并非轻而易举。

过低常忽其易，太高必畏其难。

不是特定的目标，就不是真正的目标。

只要求之得当，就没有求之不得的。

定向先定位，料事先料人。

爱而有害，须忍痛割爱；利而无义，当舍利取义。

凡最易去的地方，往往都不是你最想去的地方。

跟着感觉走的人，常常是跟着别人走。

小目标是大目标的分解，短步骤乃长步骤的展开。

多中心，等于无中心；都重点，必然没重点。

希求愈多，遇到的限制往往也愈多。

理想目标与现实目标之间的差距，往往是确定真正目标的依据。

善行正道的人，往往先把邪门歪道看得一清二楚。

在战略上能比别人高一步，往往在战术上就能比别人步步高。

组织目标愈能反映个人需求，个人需求愈能促进组织目标。

战略是策略的有机组合，策略乃战略的逐步展开。

一切成功的前提，乃是清楚成功意味着什么。

不得已而为之，常不得已而失之。

即使方向正确，如果不选对路子也容易误入歧途。

有了不一般的起点，才易达到不平凡的顶点。

立足根本利益，易作长远长算。

能不落俗套，可不同凡响。

不知主攻点，难打主动仗。

要有好的目的地，须有好的出发点。

大势所趋势当顺其势，人心所向须适其心。

从长计议，可成善议；由小入手，容易得手。

不能择其所择，难以爱其所爱。

一个转折点，往往也是一个新起点。

识大体得于大体，行小慧失于小慧。

一旦自不量力，我们就会去干那些力所不及的事。

思路一变，生路大开。

愈有现实可能，愈有实现可能。

可望不可即，失望；见利不见害，无利。

重中之重最重，好上加好更好。

只贪大的，结果往往连小的也得不到。

最善解决问题的人，往往也最善提出问题。

当一个人不知怎么过时，他往往就会得过且过。

凡自愿达成的目标，人们往往也容易超越这一目标。

知时势才能把握时势，得人心方可深入人心。

一旦明白了有得必有失，往往也不会患得患失。

认为自己不可能办到的，你就一定办不到。

想无所不为，终无所作为。

对无所作为的事无所用心，反而更容易有所作为。

一个人愈是看以理想之美，他就愈易感到现实的缺憾。

来之不易，总是珍惜；得之非难，常难保持。

凡不得不放弃的，我们大都希望再次拥有。

不尊重现实的人，没资格侈谈理想。

善于走自己的路，才可望能走别人没走过的路。

最终能达到高水平的人，往往使自己迈出的每一步都向高水平看齐。

说不达目的决不罢休的人，即使达到了目的往往也不肯罢休。

计划·运筹

留余地才能回旋，有弹性方可屈伸。

不把计划想得过于完善，反而更易使计划进一步完善。

只有十全十美的理想，没有十美十全的现实。

嫌麻烦的人，总易碰到最多麻烦。

只要你真正用心去想，就很少有意想不到的地方。

只有知道现在应干什么的人，才有资格去想以后该怎么干。

过虑少虑无善虑，多谋慎谋有良谋。

权衡知利害，运筹见得失。

要有十分把握，须作十二分准备。

事前不周到，事中费周折。

有打算须多盘算，不失算才最合算。

凡应变之策，都应作应急的准备。

有定事，无定谋。

若不去正视现实，那么现实往往会逼着你去正视它。

第一步踏实，第二步扎实。

行欲早人一步，谋须高人一筹。

一个中心，可统帅多个重点；多个重点，只服从一个中心。

头三脚踢好，后三脚好踢。

开始没有设想，结果不堪设想。

要打如意算盘，先盘算不如意的事。

出格，格格不入；错招，招招失灵。

凡认为不予考虑的，往往都是经过仔细考虑过的。

留退路的真正目的，乃是为了最终不走退路。

一次深思熟虑，胜过百次草率行动。

选择的机会愈多，作出恰当选择的余地愈大。

计划愈能符合实际，实际也愈能按计划的步骤去展开。

如果事先没时间去筹划，那么事后就中有时间去后悔了。

难成之事有重利，易为之计无大功。

事前毫无准备，事来毫无办法。

计划不仅是达成目标的手段，而且也是验证目标的工具。

事前想周到，事后不懊恼。

循谋而为谋，因战以应战。

事前想不清，事中乱折腾。

算帐先算大帐，筹谋当筹远谋。

一旦我们夸大了把握，我们往往就很难正确地把握自己。

一旦失手，我们往往也最易手无所措。

殊途之所以不能同归，往往是因为有人误入歧途。

如果不知道需要什么，那么你的需要就不是真正的需要。

不周之虑，易致轻率之举；意外之事，常成燃眉之急。

不善迈大步，大跨越常会栽大跟头。

难以招架，总是因为没有好招。

找不到良策，失策的可难便会大增。

分解不当，力量就很容易被分散掉。

把现在的事情做好，乃是对未来最有效的投资。

把事情想得过于简单，只能将事情弄得更加复杂。

进也可退也可，唯惑不可；多亦得少亦得，有贪无得。

脑子不活，点子无多。

出之无数，用之无度。

不好办的事，也最容易不知该怎么办才好。

必要性是重要性的体现，衔接点乃着力点的重合。

不善过紧日子的人，没有真正轻松的日子可过。

短期行为加短期行为决不等于长远打算。

小帐里的大帐不大，大帐中的小帐不小。

事前多想法子，事来少作瘪子。

没有万全之计，难立不败之地。

脑子多转几个弯，脚下少走弯几个。

事前轻轻松松，事来紧紧绷绷。

有两手准备的人，用一手往往便能达到目的。

功亏一篑与无功等，虑有不周与无虑同。

咨询·参谋

无献身精神，难献计献策；有参与本领，易参政议政。

如果自己不明智，那么再明智的话也听不进去。

以耳代目，偏听必致偏信；因人废言，妄断更助妄行。

善解忧不怕报忧，能决疑何惧进疑。

人云亦云，难知所云；我行我素，未必可行。

当意见被拒之门外时，它往往就会变成障
碍挡住你的出路。

蔽于所闻，误听必众；暗于所见，失察必多。

每言必听，却不可每言必从。

一旦征求意见流于形式，人们便会对你产生最大意见。

无磨擦便无磨合，有争论才有高论。

门路少，难有好门路；主意多，方得好主意。

最有价值的话，往往在我们最不喜欢听的话里。

畅所欲言言能尽，广纳众智智有余。

出好主意不易，用好主意更难。

一个理由在未得到其它理由支持以前，不可能成为真正的理由。

听人不蔽于人，谋众不拘于众。

愈真正有主见的人，往往愈善征求别人的意见。

妄言无过，妄听乃过；误言非祸，误取必祸。

善问者总能得到预期的回答。

想不出点子，更难说到点子上。

被动参与常随声附和，盲目支持易被人操纵。

只有在不要求精确的地方，模糊才是最有用的。

人们不仅容易相信事实上的那样，而且更容易相信想像中的那样。

反面意见即使最终证明是错误的，其作用也不亚于给我们打了一针清醒剂。

一人说了算，大家不去干。

提出问题的最佳时机，往往是在人们刚刚意识到这一问题之后。

一面之辞，最怕三头对质。

自己出的主意虽不一定是最好的，但却往往会把它当成最好的主意去贯彻。

先想如何集思广益，后想怎样力排众议。

涉乎大莫专断，关乎众勿独行。

可信而不信，可信愈少；不知以为知，不知必多。

听不进好话的人，必有坏事在等着他。

只顾迎合别人的口味，反而不知道自己该吃什么好。

不听反调，正调往往也难以定准。

慎听则无误，广采必能详。

听真话不易，听自己不喜欢的真话尤为不易。

不怕开始众说纷纭，只怕最后莫衷一是。

总是自以为是，也总易把别人看得一无是处。

没有不同的意见，相同的意见就极易成为偏见。

当很少有人相信你的时候，你的自信便会经受最大考验。

没有被证求意见的人，往往是意见最多的人。

不明事态勿表态，已得真言再发言。

自己缺乏智慧，必然也很难去运用别人的智慧。

为难全之计无善备，采不周之虑必有失。

愈不是好听的，人们往往愈不好好去听。

愈是头脑发热的人，往往也愈怕别人泼冷水。

只要真心听取别人的意见，别人就很少会保留意见。

没有务实态度，务虚就会徒有虚名。

明智可助明断，高见才成高参。

何时该信自己，与何时须听别人同等重要。
平庸的领导者不仅自己很少高见，而且更容不得别人的高见。

与其说我们爱听正确的意见，不如说我们爱听自己喜欢的意见。

能容纳不同观点的人，往往也能把不同观点有机统一起来。

愿意请教别人的人很少，喜欢被人请教的人最多。

使别人多发表见解的方法，是你经常采纳别人的见解。

没有绝对权威，才有绝对智慧。

没有比听不进正确意见的耳朵更聋的了。

获得正确建议的前提，是你愿意随时放弃自己的错误观点。

我们愈对自己的观点缺乏自信，我们就愈害怕别人反对这一观点。

正确的思路并不能给我们提供正确答案，但它却能帮助我们及时找到正确的答案。

如果你承认自己或许并不完全正确，那么你反而更能使自己经常保持正确。

人们在愉快时最易接受意见，而在人们听到表扬时才最易感到愉快。

如果听不到不同的声音，那么你听到的声音必然有假。

善用智者智有余，能借力者力无穷。

要让别人支持你的想法，须使这一想法成为别人想法的一部分。

把主意出到点上，才能出好主意；将事情办到当处，方可办成事情。

那些敢于怀疑自己的人，反而更容易获得人们的信任。

决策·权变

大势所趋，人不能违；民心所向，政必由之。

不善拍板，必易走板。

灵活性须灵活用，主动权要主动抓。

难以把握的是分寸，不易看出的是火候。

须集中的不分散，该民主时勿独断。

稳则妥，过稳不妥；变则适，多变难适。

如果把握不住自己，那么本来有把握的事也容易失手。

模棱两可，难成其可；似是而非，易致其非。

当觉得不对头时，马上回头总为明智之举。

不善决战，难以决胜。

一人一个胆，两个胆三个。

善争者争于未争之际，能断者断于两可之间。

好恶既殊，取舍自异；利弊相杂，举止必疑。

丢卒保车是常，丢车保卒为变。

善作出色决定，乃是一个人之所以出色的真正原因。

弄巧之所以成拙，往往说明本来就无巧可弄。

出路不多，退路也将极其有限。

半路上拿不定主意，往往比起步时犹豫更易误事。

囿于利害，无利有害；超越得失，有得无失。

善于独出心裁的人，总能比别人的预期高出一筹。

谋于众不拘于众，断于已勿专于已。

在未咽下之前，你总有吞吐的自由。

久拖不决的事即使最终得到解决，其结果往往也会有违初衷。

不可急而急，急则生乱；不当缓而缓，缓必失机。

知变才能应变，适变方可制变。

谋不在深浅而在适事，断不在迟速而在应时。

利外之利谓之害，理中之理谓之道。

善断者不为疑所误，能决者难因情所移。

断大者，明细不牵于细；虑远者，取近不拘于近。

当失去鉴别力时，你就只好把选择权交给别人。

法宝须用之得法，奇计当出之以奇。

心中没有谱，嘴上常跑调。

最不好的事，是不知如何是好。

当不存在最佳选择时，你所作出的任何选择也只能起过渡作用。

盲目使危机增至最大，谨慎将风险减至最低。

对良机的最大危害，乃是对危机估计不足。

一个人应变能力的高低，首先看他对变化是否敏感。

顺事以察情，逆敌而为计。

选择了错误行动，总因坚持了错误理由。

判断由分析入手，决策从问题开始。

善作决策的人，把决策作在未正式决策之前。

详于大略于小，大小皆得；明于近暗于远，远近全失。

事情愈处于七上八下时，结果也最易出现三长两短。

民主，要民主到群众中去；集中，须集中到正确上来。

事之所至，机之所隐；利之所在，害之所伏。

见识是胆略的一半，信心乃果敢的全部。

无势能造可得势，有利无用必失利。

人人做主，是最糟糕的民主；事事集中，乃最僵化的集中。

开始选择有误，重新选择亦难。

愈是底气不足的人，往往愈爱沉不住气。

过于抠死理的人，常把正理抠歪。

愈是在作艰难选择时，往往也愈易作出错误选择。

不能适应变化，变化就会把你变得面目全非。

爱冲动的人，往往会自己冲昏自己的头
脑。

愈没主意的人，往往也愈爱经常改变主意。

能说了算时不说，想说了算时就很难说。

在两个相关的机会之间，往往正酝酿着一个更大的机会。

善于把握机会，才能使机会更有把握。

对决策者不信任，正确的决策也会受到不应有的怀疑。

失当的时候不少，失误的机会便多。

正计反用成奇计，常法悖行出妙法。

把路选错，往往也容易将路走绝。

荒不择路易入歧路，饥不择食难得好食。

用不好机遇，再宝贵的机遇也会贬值。

若能十拿九稳，方可说一不二。

人们都知道长远利益的重要，但真正影响人们作出决断的却往往是那些近在眼前的利益。

瞻前顾后易落后，患得患失常致失。

民主一旦流于形式，便会产生不正当的集中。

常怀侥幸心理的人，不幸往往也常落到他头上。

容易被别人意见左右的人，往往说明他一开始就没准主意。
当你患得患失的时候，你往往已得不偿失了。

如果总处于少数地位，那么你的见解再高明也终难有所作为。

偏激的想法，总易作出偏颇的结论。

留余地能回旋，有弹性可变通。

之所以失去了最好的，往往是因为我们只想等待最好的。

独裁可决定做一件事，却不能保证把这件事做得最好。

避免造成更大损失的最好方法，往往是果断地放弃已无力挽回的损失。

失掉一个机遇，往往失掉一串机遇；抓好一个环节，常常带动许多环节。

反面意见虽不总是正确的，但乐于听取反面意见却总是正确的。

愈是犹豫不决的事，往往愈有当机立断的必要。

民主不流于形式，才是真正民主；集中不导致独裁，方为合理集中。

缺乏必要的自信，便会产生不必要的担心。

部署·执行

时不我待切勿待，势在必行须速行。

好事干实更好，实事办好愈实。

当一个人觉得通过说就可以应付的，他往往就不想在做上多下功夫。

现实的总能实现，抓紧的都该紧抓。

第一次做不好，第二次不好做。

好自为之，为之自好。

不犯难不犯傻，愈犯傻愈犯难。

没有不折不扣，难以精益求精。

要得真正的，须动真格的。

不得已而为之，必不得已而失之。

愈在敢打敢拼的时候，愈要防止硬打硬拚。

一心不重，百事可轻。

早干晚干当早干，好为歹为须好为。

拖延如果是必要的，那么拖延反而更能尽快达到目的。

抓住关键，解决一半。

事有着落，人不着急。

既决当速行，既行须速成。

许多事情是否真的有道理，往往取决于你做得是否有道理。

贴得再紧，也是两个；融得充分，方为一体。

能知道在何处下手，往往也易明白在哪里得手。

走过场，易流于形式；放空炮，必徒有其声。

多一分拖延，增一分损失。

分散责任，往往会给推卸责任提供有利借口。

有不必要的复杂，人们就会搞不恰当的简化。

人赶事事顺，事撵人人疲。

有了克服困难的勇气，困难的难度即等于降低了一大半。

有单独的方法，无单纯的问题。

仓促上马，易仓皇下马；一哄而起，常一哄而散。

杂乱无章的思维，不可能产生有条有理的行动。

与其为一个行动找十个理由，不如为十个理由找一个行动。

把一件事做好的难度，丝毫无亚于去做一个好事。

不是方法选择了事情，而是事情选择了方法。

要寻着力点，先找结合部。

愈夸大限制，你觉得有所作为的事情就愈少。

失时，易者不易；得势，难者不难。

要使事顺心，先让心顺事。

等不得，勿等；急不得，莫急。

一个想法，须用十个努力来作保证。

要想容易得，须当不易做。

没死板事情，只有死板方法；无被动工作，只有被动意识。

匆匆上阵，也会草草收兵。

只有不开窍的脑袋，没有找不到的窍门。

急事缓办难办，硬理软行不行。

一旦怕字当头，我们所想到的就是如何躲避。

一个决定被理解的程度，决定着这一决定得以贯彻的程度。

难点即着力点，缺口乃突破口。

万事之所以开头难，乃是因为开头最容易失败。

指令与指令若互扰，效果与效果易抵消。

愈是在跃进的时候，愈要防止冒进。

执行不力，再硬的措施也是软的。

用势失宜，难有好形势；布局合理，易得好结局。

结果好有赖于开头好，开头好取决于准备好。

一旦我们轻视困难，困难便会比我们想像的更大。

如果一个人对自己的事都不能做主，那么他对别人做主的事也会不以为然。

凡是人们难以承受的，人们大都情愿抛弃它。

起步不稳，进步亦难。

善于等待的人，从来不把等待看作是无所作为。

事不落实，心不踏实。

抓不实，干乃白干；做不到，说即瞎说。

凡停留在口头上的，往往都易成为行动中的障碍。

把工作做到前头，你的工作就能赶在别人前头。

没有好开局，难得好结尾。

能把易事变难的人，也常将好事办坏。

不能推的事，拖也拖不掉。

能抓的之所以抓不好，往往是因为不能一抓到底。

方法失法，行动乱动。

简单化的作法，反而容易把事情弄得更复杂。

听起来有道理的事，一旦做起来往往理由就不充分了。

不知道失败是什么，对成功的理解也是片面的。

趁热打铁易打，见缝插针好插。

奇招用好了就是绝招，险棋走坏了必成臭棋。

能有高水平运用，易有超水平发挥。

找准节骨眼，不怕硬骨头。

没有被动工作，只有被动意识。

愈是难以了结的事，往往也愈易不了了之。

善解难题的人，总是曾遇过许多难题的人。

柔顺助长独裁，迷信导致盲从。

一旦你向困难低头，困难还会把你的头压得更低。

只有打不开的思路，没有打不开的局面。

只要咬紧牙关，再难的关也能过去。

只有在误入歧途的情况下，半途而废才是好事。

在下属没被说服之前，任何命令对他们来说往往都是不适宜的。

善于办事的能力，即是善于创造条件的能力。

宁使渠成水不到，勿让水到渠不成。

要解决老问题，勿拘老思路；能创造新方法，易上新水平。

唯命是从，乃是对命令的最大亵渎。

与其说是问题难住了我们，不如说是我们难住了自己。

敷衍往往比拒绝更能把命令变成一纸空文。

畏难情绪，往往比困难本身更可怕。


卷四·一个过程：调控

卷四·一个过程：调控

信息·反馈

你能得到多少，往往取决于你能知道多少。

误人无过真假，成败全在取舍。

知好意知歹意，可知真意；通外情通内情，能得实情。

信息对我们的价值，决定我们对信息的看法。

你对事实无意，事实也会对你无情。

信可信，不失信；疑当疑，无怀疑。

要做得足够好，需知道足够多。

你永远不可能无所不知，因为你永远有被不知的东西蒙蔽的可能。

没有不可知的，只有不去知的。

信口开河的嘴巴是最大漏洞，视而不见的眼睛乃最大死角。

对已经发生的事一无所知，对即将发生的事也会缺乏认识。

守不住秘密的人，打听秘密，爱打听秘密的人，传扬秘密。

占据了事实，就占据了制高点；抓住了关键，便抓住了主动权。

宁疑不足，勿信有余。

多是选的前提，优乃选的目的。

那些在重视的过程中所忽视的，往往是我们最应予以重视的。

实际不实，误导取舍；细节不细，流于粗疏。

不在于你怎样看到了事实，而在于你是否看到了真正的事实。

加佐料则变味，有水份必不纯。

饥不择食常消化不良，荒不择路易误入歧途。

只有迟钝的反应，没有迟到的信息。

想无所不知，终无所作为。

轻信别人之时，往往也在轻信自己的判断。

打磨而显光彩，筛选以挑精华。

百分之一的差异，往往决定着百分之九十九的相同。

很少听到真话的人，假话必然对他十分顺耳。

不平整的镜子，只能映出扭曲的形象。

最后的信息，往往会成为结论的最重要依据。

加进不应加进的，会得到不该得到的。

弄假之所以成真，往往说明假中有真的成份。

正确的判断，总是许多判断的正确组合。

发现的本领乃挖掘的本领，提炼的功夫即鉴别的功夫。

用得上，就是有用；用得好，便为最好。

想看清真相，勿借别人眼睛；要尝出真味，当用自己舌头。

能见忧，忧后常有喜；只听喜，喜中必隐忧。

疑者自疑，误者自误。

一旦发现真的东西掺了假，我们往往对已确信的东西也会产生怀疑。

能得第一手材料，易作第一流准备。

不能轻易否定的，我们往往也难马上抛弃它。

嘴不严，是因为心有漏洞。

一知半解并不是最危险的，最危险的乃是停留在一知半解上。

重真相不会凭印象，求自然难以想当然。

因为听不到反面情况，所以我们往往就很容易走向这一反面。

一旦信息不完整，我们往往就会用经验来填补它。

合理的选择，乃是对不合理的抛弃。

虚听，虚报足以害事；误用，误传更易惑人。

当事实变成文字后，文字总与事实保持一定距离。

愈是模棱两可的事，往往愈易混为一谈。

不足为信，难以为凭。

错觉是自己蒙蔽自己，误传乃判断欺骗判断。

如果得不到事实的支持，那么任何支持都是软弱无力的。

凡是差不多的地方，往往正是区别差异的关键所在。

佐料过多，反而不知道原味是什么。

大道消息不准，小道消息就会盛行。

最大的不同，往往在最小的差别之中。

能挖掘新价值，可赋予新意义。

适用即为有用，用好便是最好。

要识假设之假，须得真正之真。

愈随意解释，愈难作出正确解释。

假的多了，人们对真的也会起疑心。

监督·检查

只有真正对你好的人，才敢对你说不好听的话。

从一个人对待错误的态度中，我们可以看出他是否会重犯这种错误。

能接受别人恰当的批评已经不易，而能原谅别人不恰当的批评更为难得。

承认缺陷，别人至多会觉得你无能；掩饰缺陷，别人不仅会觉得你无能，而且还会认为你虚伪。

当一个人知道说真话要付出代价时，他就会考虑说真话是否值得。

当一个人无所顾忌时，他便想为所欲为。

一个人进步的速度，往往与他改正错误的速度成正比。

说得真象那么回事，其实往往并非那么回事；听起来不错的话，做起来未必不会错。

不辩是非或因为无知，而搬弄是非必别有用心。

一旦给错误留下情面，情面就会成为错误的挡箭牌。

该反对的时候，沉默便是纵容。

对自己要求不高的人，对别人也难有更高要求。

如果你乐于接受批评，那么别人肯定也会乐于表扬你。

在必须批评人之前，也必须让人明白批评对他有什么好处。

没有不可知的，只有不去知的。

凡我们迷信的东西，都有将我们导入迷途的可能。

加工不当常扭曲，修饰过分必变形。

不能保守秘密的人，最终往往连自身也难保。

一旦到了别人不愿向你反映问题的时候，往往就说明别人对你的信任已成了问题。

愈众所周知的事，人们愈易对它知之不深。

要使消息灵通，须让耳聪目明。

小心无小疏漏，大意出大问题。

要防万一，须作防一万的准备。

自律不严，他律也难以达到最佳效果；不能免疫，防疫也不会起到真正作用。

没有权威的监督，难有监督的权威。

最大的死角，往往会成为最大的误区。

你若对问题睁一只眼闭一只眼，那么你睁开的那只眼也会视而不见。

与其说别人蒙蔽了我们，不知说我们自己蒙蔽了自己。

愈在光亮的背后，我们愈难以看清到底隐藏的是什么。

自己想变黑的人，往往喜欢先把别人抹黑。

公理私行，公理必有不公之患；实事虚做，实事亦落不实之名。

妨碍别人改正错误的最大阻力，乃是总抓住别人的错误不放。

跌了跤怪石头，下次仍免不了再跌跤。

愈是自己有短处的人，往往也愈爱揪着别人的短处不放。

敢作自我批评的人，总是很少受到别人的批评。

愈在熟路上，我们跌跤的机会往往愈多。

一分错误所造成的损失，决不会小于一分。

能使错误愈来愈小，往往就能让错误愈来愈少。

我们最轻视的东西，往往在最关键的时候才给我们制造麻烦。

只有你不怕被人挑剔，你最终才会变得无可挑剔。

自身原因，是根本原因；内部问题，乃关键问题。

只有在一个人真正认识到自己错误的后果时，忠告对他才会起真正作用。

在你为失误开脱时，你已给下次失误埋下了种子。

如果一个人非到犯错误时才认识错误，那么他的行动就总是被错误左右着。

凡是不敢正视的，我们往往都想去掩盖它。

受言之心诚，进言之路宽。

包庇别人的目的，往往是为了保护自己。

最危险的错误，往往是那些看起来似乎很“正确”的错误。

自我陶醉不易清醒，自以为是不喜批评。

任何畏惧的后面，往往都隐藏着我们不敢面对的东西。

要干不正当的事，总要找一个正当的借口。

如果自己不清醒，那么别人也很容易麻痹你。
宁见不来，勿使不备。

一时冲动去做的，往往在平时就认为可以做得。

不犯错误，谁都不能；少犯错误，谁都可能。

曾经透过风的洞，会堵得比以前更严。

致命的错误，总是在关键时刻犯下的。

自己不入迷，别人也难迷惑你。

只看别人打的幌子，你往往就容易被这个幌子弄花眼。

沾沾自喜之中隐忧，洋洋自得之后常失。

知道会在什么地方容易出错，往往也会及时发现错误。

与其说诱惑力太大，不如说自制力太小。

有无意造成的差错，没自动消失的问题。

愈在转折的地方，我们往往也愈易迷失方向。

不可救药的标志，是不肯进药。

先补易补，后堵难堵。

找不到病因，去不掉病根。
平时多想问题，事来不成问题。

层出不穷的事，往往也会出没无常。

检讨不深刻，反而更容易把问题隐藏起来。

迟早会出现的，往往也会提早出现。

卡不住最初一次，就很难有最后一次。

粉饰太平的背后，往往隐藏着最大的不太平。

群众的眼睛只有在被真理擦过之后，才会变更雪亮。

那些害怕吃药的人，往往是最应吃药的人。

敢揭自己疮疤的人，他的疮往往也会比别人好得更快。

凡是经常犯的错误，往往都说明我们没从根本上认识到它的危害。

所谓反省，即是用别人的眼光来审视自己。

满足别人不正当的欲望，往往是为了谋取自己不正当的利益。

当我们执迷不悟时，我们也最易误入歧途。

没有防火意识，救火往往也不会及时。

控制·纠偏

如果能把人控制住，那么与人有关的一切也会顺理成章。

治其本，无不可治；防其末，防不胜防。

正常能正，反常难反。

大错特错，总是从一错再错开始。

在事情没变糟之前，人们往往很少去改变它。

设防愈多，往往愈说明我们不知道真正应防备什么。

在紧要关头，没有什么是无关紧要的。
纠正不能做到及时纠正，偏离必助长更大偏离。

被迫之事不少，被动之时必多。

有灵活的机制，才会有灵敏的反应。

去病即为好药，对症便是良方。

补救得再好，也不如一开始就不出纰漏。

没有办法的办法，往往是最糟糕的办法。

开了一个坏头，结果往往会比开头更坏。

最大的干扰，是自己干扰自己。

见好若能收，收了会更好。

最大的限制，往往产生于最大的限度以外。

不该发生的事，总能找到可以发生的理由。

硬的不硬，软的愈软；实的不实，虚的更虚。

自动调节，能达到及时调节；相互制约，
可实现有效制约。

越是久治不愈，趣易随时加重。

能在混乱中保持清醒的人，往往也可在清醒中保持正确。

管不好的不去管，管得反而更好。

及时修正，无异及时促进；有效弥补，即是有效加强。

得已而不已，必致万不得已。

能一环扣一环，才能一环促一环。

在未找到适当的支点之前，再好的杠

杆用起来也不会得力。

唯能做到缓时不缓，方可达到急时不急。

为大者起于小，制大者略于小。

上边松一尺，下面落一丈。

减少例外的最好方法，就是抓好例行。

有了裂缝，多少水能都漏下去。

想像中的风险，往往比实际中的风险大许多倍。

动摇之后的坚定难以坚定，坚定之后的动摇更加动摇。

即使有能力把坏事变成好事，也不如一开始就不让事情变坏。

困难是问题的积累，危机乃失误的增加。

蓄而不疏必溢，放而不导必滥。

当我们不能避免损失时，我们就应考虑如何把这一损失降到最低限度。

与其误入歧途，何如停在原处。

一个人愈不自由，他往往愈难以正确对待自由。

一旦强调失去了效力，人们便会用强制来贯彻自己的意图。

那些不能体会被动滋味的人，永远也占不到真正的主动。

随波逐流的人，不可能有理想的彼岸。

危机背后的危机，往往是危机的根源。

老问题解决不了，新矛盾也易随时激化。

当病情日趋恶化时，并发症也会日渐增多
用一分力气扭曲的东西，我们未必能用一分力气将它矫正过来。
进口挡不住，出口守不牢。

愈是满怀希望，就愈不喜欢看到不希望的事发生。

让利不当为失利，放权失宜乃弃权。

一旦出现倒退，这种倒退便足以把人引上歧途。

一方不能治百病，一病不可拘一方。

去掉多余环节，即等于消除了潜在隐患。

不能防备跌倒的人，一旦跌倒了也不易马上起来。

当人们对不正常习以为常时，那些正常的就会变得反常。

有等不来的胜利，没等不来的失败。

当缺一不可时，“一”就是一切。

不为坏事找理由，乃是把坏事变成好事的第一步。

能汲取别人教训的人，总是很少受到别人教训。

燃眉之急愈多，就愈没时间去想长久之计。

不求其是，常落不是；乱开口子，易出乱子。

有力地控制别人，从有效控制自己开始。

人们花在纠错上的时间，往往比花在防错上的时间多许多倍。

意想不到的事情，往往也会在意料不到的地方发生。

偏差是扩大偏差的引子，惰性乃增加惰性的原因。

凡是最终所采取的措施，大都不是最初想采取的。

最糟糕的方法，往往是用一种不好的方法去代替另一种不好的方法。

一旦你被害怕所左右，结果将会令你更加害怕。

事情愈被悬起来，它愈会给我们造成压力。

有良性互性，才会有良性循环。

新差距不能缩小，旧差距还会扩大。

之所以如此，并非总是因为不得不如此。

不见好转，就有进一步转坏的可能。

忽高忽低不稳，畸轻畸重失衡。

如果不知道限制是什么，那么你就很容易被限制住。

当正常办法不起作用时，非常手段便会派上用场。

难点与难点如果纠缠在一起，解决问题的难度便会成倍增长。

箭在弦上，可以不发；鲠骨在喉，必予去之。

松中有紧，难紧；紧中有松，易松。

重犯一次错误，即等于把错误的危害扩大一倍。

小可以拖大，大难以化小。

人为障碍难以逾越，意外变故不易设防。

问题一旦成堆，难题也会从中滋生出来。

许多事情往往不是坏在事情本身，而是坏在了我们对事情的看法上。

环节愈多，愈容易出现薄弱环节。

保障一旦过多，保障就会成为障碍。

出错的可能愈多，改错的机会愈少。

最危险的错误，乃是对错误作正确的解释。

过于关注安全的人，反而很少有安全感。

如果不能摆脱别人的干扰，那么你也很容易自己干扰自己。

当少数成为关键时，少数便可决定大多数。

副作用往往是正作用发挥不当的结果。

没有恰当衔接，难有平稳过渡。

开了一个危险的先例，结果往往会发生更危险的事情。

凡蓄势待发者，往往也会一触即发。

最糟的事，是用糟糕的办法去解决糟糕的问题。

愈能及时摆脱，愈易彻底摆脱。

政策过于优惠，政策便会贬值。

修补得不合理，反而会使漏洞扩大。

如果不善于收拾，大摊子就会成为乱摊子。

在转机未出现之前，危机总有进一步加深的可能。

取决于已的愈多，受制于人的愈少。

过于灵活，反而更容易失灵。

结局不好，重新开始亦难。

防不胜防的事，一旦出现往往也会猝不及防。

开始一团糟，最终糟透了。

改革·创新

如果我们自己不挡住自己的路，那么就没有谁能挡住我们。

跳出自己看自己，才能看到真正的自己。

除旧的实质是除弊，创造的精义在创新。

多试验，才能试出成果；少争论，方可争取时间。

如果不知该怎么变才好，那么保持不变往往是最好的。

认为行不通的事，往往是因为想不通。

没有创新，保持连续性也不过是个乏味的过程。

变并不是目的，变得愈来愈好才是目的。

即使是好的习惯，在习以为常之后易产生惰性。

凡无法回避的障碍，往往也最易挡住我们的去路。

敢于尝试自己从未尝试过的，才有希望敢于尝试别人从未尝试过的。

你愈对限制一个清醒认识，你所受到的限制往往也愈少。

不得不去做，往往也难做得更好。

走回头路的结果，往往是走投无路。

兴则求长远，废则明得失。

能使现状满足自己的人，常有足够的理由去改变现状。

“有所不便”是“更加方便”的老师。

过于冒进，结果往往连回头的余地也没有了。

最大的障碍，往往是那些能够制造障碍的障碍。

死搬硬套白费劲，生吞活剥吃不消。

学别人的长处，未必能比别人更好；而学别人的坏处，却往往比别人更坏。

哪里有强烈的需求，哪里就有旺盛的创造。

在失败者那里，做不成某件事的理由最多。

眼不亮，找不到盲点；路不对，走不出误区。

既然想循规蹈矩，你就不要指望走自己的路。

能大无畏，可大有为。

不能一步到位，以后走半步往往也要花走一步的力气。

创新往往首先意味着与自己不同，其次才意味着与别人相异。

不承认差距，往往会造成更大差距。

走不出死胡同，就只能是死路一条。

不伤筋动骨，难脱胎换骨。

爱重复自己老路的人，往往也总爱重复别人的老路。

允许犯错误的最终目的，乃是不允许最终没有成功。

善于排除阻力的人，总是遇到最小的阻力。

只有走正确的路，走自己的路才有真正意义。

创新靠机遇来表现，机遇要创新来拓展。

凡存在差距的地方，这一差距都有进一步拉大的可能。

总想适应现状的人，往往也最易安于现状。

拉大差距，总是从不能及时缩小最细微的差距开始。

关系重组乃利益的重组，利益平衡乃政策的平衡。

有需要才有动力，无可能必无契机。

使群众拥有改革的先决条件，是使群众从改革中看到自己的利益。

如果你总在熟路上行走，那么这段路也逐渐会变成死胡同。

经过排浪冲击的船，会行得比以前更稳。

能够修补的不要改变，必须改变的决不修补。

火候不到不下灶，演练不精勿出台。

保守者守不住，自封的封不牢。

照葫芦画出的瓢，往往即不像葫芦也不象瓢。

不断改进的重要标志，乃是不断有所突破。

集百家之长，成一家特色。

伟大的发现，往往不过是把平凡深究一层而已。

那些远离失败的人，他接近成功的机会也不会很多。

及时学习别人好的地方，是使自己变得比别人更好的最好办法。

过于知足，往往会带来最大的不足。

最善适应的人，总是最善学习的人。

规矩往往是在经常被例外打破之后才逐渐成为常规的。

门外汉的最大优势，往往是他能用全新的眼光去审视门里的事情。

定位不准，错位的可能便会增多。

循自己老路，终将走投无路；步别人后尘，只会望尘莫及。

脑筋不转弯的人，走的弯路往往比谁都多。

理论上的盲点不少，行动中的误区更多。

已有权力总想扩大，既得利益都愿增加。

要改落后面貌，先变落后精神。

敢于面对现实的人，往往也能争取比较好的将来。

旧瓶新酒或有新味，老调重弹还是老声。

最大差距，往往是由最小差别变成的。

跋山涉水的真正目的，乃在于尽快步入坦途。

最适合自己走的路，便是最好的路。

愈在不好走的地方，我们愈容易不知该怎么走才好。

差距一旦过大，差距本身便会成为障碍。

不得不改变，往往也很难变得更好。

脑子不开放，步子放不开。

一旦被迫走回头路，也最易走投无路。

敢想的不多，敢干的更少。

法纪·制度

没有法治意识，空有法律条文。

防比治主动，导比禁积极。

法律是道德卫士，道德乃法律良师。

无法可依，其结果不过是个零；而执法不严，其结果却往往是负数。

法律再完善，也不能取代执法者的权威。

恶人恶治恶人少，善人善待善人多。

如果抹布是脏的，那么它所擦过的一切都是不干净的。

不能约束思想，惩罚行为往往也难达到最佳效果。

以毒攻毒，莫予毒也；因善奖善，善莫大焉。

爱用强制手段，往往说明强制手段已逐渐丧失效力。

与其救失于后，何如防患于前。

如果轨道便于行驶，那么就很少有出轨的事发生。

好人只有借助好的制度才易办成好事。

假公济私，公乃大私；借正行邪，正乃大邪。

凡前门多有不便之处，后门就会大行其道。

如果法律可以出卖，那么它必然也极易被收买。

人一旦腐败，制度便会成为扩大腐败的工具。

人无所信，无所作为；人无所畏，无所不为。

罚与罪相符，则法与治相期。

简化不该简化的，反而容易把事情弄得更复杂。

或宽或严，人受其害；时松时紧，法失其威。

人腐权坏，法败政倾。

只治人不治法，人不知循；只治法不治人，法难以行。

规章在未被接受之前，人们会找出各种不遵守它的理由。

法大于权，权重；权大于法，法轻。

是非划得不当，反而更易混淆是非。

对法律的最大嘲弄，乃是被法律惩罚过的人仍敢再次触犯它。

执法当中的漏洞能容得下所有罪过。

要拔钉子，首先就要比钉子还硬。

当人败坏了制度以后，制度才会自己败坏自己。

凡薄弱环节，人们都易从此打开缺口。

不能因为错误是无意犯下的，就可以看轻它的危害。

纪律总是从领导率先垂范之后才正式生效的。

漏洞往往发生在制度与制度的交叉点上。

散是乱的先兆，松乃垮的开端。

受限制并不可怕，可怕的是受不合理的限制。

最失败的惩戒，是被惩戒者歪曲了你惩戒他的本意。

法在禁更在导，德能倡必能化。

凡存在不公平的地方，往往也存在着恢复公平的动力。

法为制具，法轻制弱；权为政基，权腐政倾。

当你想惩罚一个人时，你对他的惩罚往往已经迟了一步。

有空白存在，必有空子可钻。

可疏则疏，疏而不漏；当密即密，密而无失。

掌握了治恶的本领，其意义决不亚于行善。

身上没鬼不怕鬼，心中无邪不信邪。

当一个人不辨好坏时，他做坏事的可能要比做好事的可能高出许多。

打击面一旦过大，人们往往就会同情被打击者。

对反常的事一旦习以为常，原来正常的事就会变得反常。

容忍犯罪，是最大犯罪；袒护恶行，乃最大恶行。

没有惩戒作后盾，说教永远是苍白的。

流于软，该硬不敢硬；失于宽，当严不能严。

最有效的约束，总是从自我约束开始。

人们尊重法律，往往从尊重执法者开始。

正因为有人经常钻篱笆，所以篱笆才愈扎愈结实。

貌似公允，比不公允更可恶。

当严者能密，可疏者不漏。

因事不因人，法为真法；用公不用私，规乃正规。

考核·评估

先问是非，后论得失。

体现成就的是贡献，衡量贡献的乃公论。

评事以显其德，考人以明其能。

结论一旦下得过早，这一结论也易过早被推翻。

谈不足常谈不够，说成绩易说过头。

用事实可检验事实，凭印象难证明印象。

心不公，再精确的尺子也会出错。

轻重之间常不准，起伏之处必不平。

自己不马虎，别人也无法给你打马虎眼。

如果采用双重标准，那么最终往往哪个标准也不管用。

统而论之，难尽其详；分而量之，易得其真。

有公论才能辩正误，持准绳方可裁曲直。

确定标准的过程，往往也是明确界限的过程。

血的教训，总是由血来写成。

轻率的结论，易带来沉重的后果。

过于突出个人，结果总易把个人推向众人的对立面。

成功可展示长处，失败易暴露不足。

把坏的说成好的，这个“好的”往往会比坏的更坏。

凡是真正成功的人，都敢承认自己有不成功的地方。

事事都好，反而容易使人不知如何是好。

不能善终的人，别人对他开始取得的成绩也会看低三分。

如果标准不准，那么不准的东西就会比比皆是。

只有你不能用失败来避免失败时，失败才被称作坏事。

因为不成样子，所以就有人故意做出样子给你看。

有善方可称其美，见功才能言其能。

求效先求益，考绩先考责。

有效的评价，从工作一开始便已开始进行了。

以言察事，人不敢妄言；因行责效，人难以虚行。

与其责怪别人蒙混过关，不如埋怨自己把关不严。

平心而论，可得中肯之论；夸大其词，必成不实之词。

精于求实易求是，过于信已难信人。

上带下，好带；下评上，易评。

正确的评价，往往在不同评价的交叉点上

小帐能免小差错，大帐难有大出入。

没有佐证，难以印证；缺少真凭，不足为凭。

让人相信你公正，比你表现出公正更难。

小帐记不清，总帐也是一笔糊涂帐。

过于注重别人的评价，你往往就不知道自己如何评价自己。

事前之论无至论，人后之评有真评。

要想掌好秤，先认定盘星。

如果认识模糊，那么你认真的能力就会大为降低。

评价过高，反而会降低评价的真正价值。

没有精确尺度，难作准确衡量。


卷五·一个目的：绩效

卷五·一个目的：绩效

竞争·合作

先辨正邪，后论智愚。

因为智慧不平等，所以平等的机遇也格外喜欢那些最有智慧的人。

能胜者胜之必然，善争者争于未争。

联合是有效牵制，威慑乃无形打击。

特色形成优势方能出色，实力占居主动才有威力。

要立不败之地，须通必胜之道。

竞争的艺术，就是把别人赢得口服心服艺术。

善于设防的人，能把防线设在别人的心里。

没有公正裁判，难有公平竞争。

市场是造就强者的学校，竞争乃培养巨人的导师。

知道对手正在想什么，即等于胜了对手一半。

真正的善战者，从来不以好战者自居。

战胜别人，从战胜自己开始。凡在强有力的竞争背后，往往都存在着最有效的合作。

用了别人的保护伞，自己的安危就只能由别人来决定。

一旦有了共同的对手，往往更能促使人们联手。

夸大别人的威胁，无异于吓唬自己。

不倒下最好，倒下也没什么，最不好的是倒下后却不能及时站起来。

胜不当胜必败，得不应得还失。

避实就虚能以少胜多，用长击短可以弱制强。

那些潜在的对手，往往才是真正的对手。

只有招招鲜，才能招招先。

要争取更大胜利，先争取最好机会。

不从精神上战胜对手，你就永远不能打败对手。

与其后来居上，不如先入为主。

自己没份量，牵制别人只能被人轻易甩开。

只有无力的冲击，没有不破的防线。

缺乏真正的竞争，也难以出现真正的合作。

只有把对手看得很高明，你才会变得比对手更高明。

利用矛盾不当，往往会使自己陷入矛盾之中。

善成功的人，总是把成功建立在别人的成功之上。

当不能正确对待输赢时，愈想赢反而愈会输。

只要你的办法比别人多，别人就会拿你没办法。

一旦靠边站，往往也易被挤出圈外。

牌技不佳，硬牌也会打出软招。

能经常战胜自己的人，终将成为不可战胜的。

该拥有的皆为资源，能用好的都是力量。

没有实力，一切都将无能为力。

谈判·交往在没把诚实用好之前，你往往很难将智慧用得恰到好处。

即使最有理性的人，他在每天的绝大多数时间里也是被情绪左右着。

没实力作后盾，在任何谈判的舞台上也只能充当配角。

你满不在乎的事，别人或许正十分在意。

人无诚，事必伪；心不到，语更迟。

没有好人缘，好事也会和你绝缘。

凡有求于人之时，我们总易受制于人。高明的修复者，往往不如拙劣的保全者。

无原则的妥协，结果不仅有害于原则，而且更有损于妥协。

真正的交易总是赤裸裸的，因此它往往在幕后成交。

有口难言比无话可说更令人尴尬。

要让别人象你期望的那样对待你，你须使自己如别人期望的那样对待别人。

要与人平起平坐，须有同别人一样的份量。

看一个人是否成熟，首先要看他对自己是否有一个正确的评价。

好事千件不过一个实，好话万句不出一个诚。

别人爱别人，正如我们爱我们一般。

善于约束自己嘴巴的人，往往会在行动上得到最大自由。

话不在多少而在中肯，语不分先后而在适时。
只要善解人意，你就能真正知道别人最在意的是什么。

与其有本事让人给你道歉，不如有本事让人一开始就不敢冒犯你。

难言之隐总想隐瞒，用心良苦必有苦衷。

把气氛酝酿好了，气氛就会把事情促成。

来而无往，难有好来往；交之有道，能打好交道。最重要的筹码，往往用在最大的赌注上。

没有否决权，发言权也容易被人剥夺。

一旦找到了合适的借口，你就能用别人的话来堵别人的口。

能正视别人的利益，你对自己的利益才会有一个正确的认识。

你对别人没用，你必然也很难去利用别人。

营销·广告

真正的营销，在产品未制成之前便已经开始了。

营销的真谛是为顾客找产品，而不是为产品找顾客。

产不忘销，产能促销；供能知求，供必应求。

创意要创最好的意境，定位须定最佳位置。

承诺过高，承受不起。

质量是有形资产，信誉乃无声广告。

产品未制成之前，我们决定产品；产品制成之后，产品决定我们。

企业的上帝是顾客，顾客的上帝是名牌。

掌握行情，能随行就市；摸准销路，易适销对路。
同中求异能出类拔萃，异中求同可乘势而上。

制造出色的产品，满足广泛的需求。

某种东西愈能真正符合人们的利益，人们愈易把它当作真正的利益来追求。

最好的广告，常能使顾客觉得是专门为自己设计的。系列品种是一个品种的衍化，某个需求乃诸多需求的组合。

质量是精神的体现，产品乃文化的凝结。

想引市场走，先跟市场走；要带顾客转，先围顾客转。

符合时尚能应时，顺乎潮流才易流行。

广告是顾客的入门向导，顾客乃产品的最终裁判。

在你教训顾客之后，市场便会马上来教训你。

要占领市场背后的市场，当知道需求之外的需求。

脍灸人口才会耐人寻味，深得人心方可引人入胜。

过硬的质量是最好服务，卓著的信誉乃最佳广告。

愈是有利可图，愈易唯利是图。

名牌是开拓市场的利器，市场乃锻造名牌的熔炉。

见利忘义，利伤其义；求名弃实，名害其实。

我能投入所好，人易为我所用。

怕赔赚不了，善赚赔不了。

做什么我们说了算，要什么别人说了算。

抓不住热点，就只好遭人冷遇。

先有紧俏的市场，后有走俏的产品。公关·传播

一个内部不和谐的组织，必然也很难同它所处的环境保持和谐。

如果能对自己有一个正确评价，那么我们就不会被别人的评价所左右。

言不及义，言必妄语；名至实归，名不虚传。

最大的损失是形象受损，最大的危机乃信誉危机。

重要事情之间的关系，往往是重要人物之间的关系。

形象即资本，名气乃财源。

垫脚石一旦用不好，往往就会成为绊脚石。

内功过了关，外功不一般。

要用好关系网，自己首先应是这张网上的一个重要纽结。

舆论导人心，人心造时势。

当你不得不去消除影响时，影响往往已很难消除。

要见好评，须做好事；想得美誉，当有美行。

人捅的漏子，常常不是最大漏子；自找的麻烦，却往往是最大麻烦。

只有在我们站得不正时，别人才最易歪曲我们的形象。

你能赢得多少赞誉，你往往就能获得多少利益。

美化失当成丑化，领会不准易误会。名与言合，名正言顺；心与事期，心想事成。

要想让别人为你增加亮色，你自己首先就应能焕发光彩。

既然长自己志气的是自己，那么灭自己威风的也不会是别人。

在你未能真正自立之前，很少有人会真心扶持你。

行得其善，善行益彰；言过其实，实言也虚。

凡是取决于自己的，我们都很难从别人那里得到。

善争取支持的人，常能争取到最大支持。

故作高深，常失之浅薄；附庸风雅，反流于粗俗。

即使有最好的挡箭牌，也不如不成为众矢之的。

没有好付出，难得好回报。

做得好的人，最有资格说得好。

不失色，易出色；常添彩，总光彩。

关系就是财富，把关系搞好了就能发财致富。

成败在已，褒贬由人。

效益·成果

不断超越以成卓越，日益壮大而致强大。

发展可快可慢，唯不可止；效益能高能低，唯不能无。少投入多产出，物质可变物质；化消极为积极，精神能换精神。

常失无小失，潜亏有大亏。

得失有大概，成事无定则。

要使好梦成真，须使好梦成为真实的一部分。

认为高不可攀的地方，你永远也攀不上去。

图成不虑败，成为败始；求利不备患，利得患来。

不能保值，增值便成空想；难以发展，发达即为奢望。

你所取得成绩的大小，往往是通过你能避免多少失败来体现的。

成者常成于未成之日，败者非败于既败之时。

付出代价的大小并不重要，重要的是你付出的代价是否值得。

你愈对时间吝啬，时间往往愈对你慷慨。

成效不高，成事无多。

无形的浪费，往往能造成最大浪费。

只顾及“多少”，往往会忽略“多好”。

百分之百的成效，往往产生于百分之一百二的把握。对无所作为的事不为，反而更容易有所作为。

能借者，力微效著；善成者，事少功多。

收效不大，失败的可能就会大增。

不向高水平看齐，现有水平也难以保持。

只满足一般，必流于平庸。

力不对，枉费力气；功不到，白费功夫。

要从胜利走向胜利，须用成功拓展成功。

九十九次失败，往往是一次成功的注脚。

不断进步的标志，乃是能不断战胜自己。

成本过高，最终往往会把老本也搭进去。

艰苦创业能创伟业，励精图治可图大治。

只有不懈的奋斗，没有永远的成功。