书路---卡耐基人际关系学

卡耐基人际关系学

作者：靳西

第一章 卡耐基应付对手的方法
一 避免伤害的艺术 | 二 正视别人的批评
三 慎重与对手争辩 |
第二章 卡耐基与人相处的秘诀
一 了解对方的观点 | 二 与人相处的秘诀
三 巧妙应酬的学问 | 四 到处受欢迎的方法
第三章 卡耐基如何战胜自我
一 驱逐烦恼的技巧 | 二 顽强地抵御忧虑
三 克服自卑心理 | 四 积极的心理暗示
第四章 卡耐基怎样获取幸福
一 养成良好的习惯 | 二 合理支配工作和金钱
三 培养愉快的心情 | 四 寻求生活的快乐
五 处理好婚姻生活 |
第五章 卡耐基驾驭竞争与合作
一 合作与竞争的魅力 | 二 原谅仇人感激恩人
三 征服畏惧建立自信 | 四 让热忱充满内心

大量管理营销培训视频资料交换目录,请君看看.


在市场竞争日益表现为人力资本竞争的今天

在市场竞争日益表现为人力资本竞争的今天，培训无疑是企业培养高素质员工并提高企业核心竞争力的重要手段。目前，许多企业越来越认识到培训的重要性，已把培训作为人力资源管理的重要任务。但由于公开课、内训课的费用还相当高，使得许多企业望而却步、或者不能系统地对员工进行培训；同时相当一部分的企业经营者光重视不行动从而使企业培训流于形式。

    我们向您推荐工商管理等各类管理自助培训多媒体教材(或录像)，只要有电脑,有了这些教材或录像，您和员工可以实现随时、随地、任意方式、任意条件学习，如可在单位组织员工集体学习，也可借回家中独自学习，也可在出差过程中自主学习,将零碎时间用于学习，化零为整，这可是许多惜时如金的高层经理最佳的学习方式啊！

    这些教材可以使用两年、五年、八年，甚至更长时间，时效性极强，与公开课、内训课相比，这种自主培训方式省时、省力、省费用，灵活多用，同样可以提高管理水平与销售业绩，要比去听一次课等划算多了。QQ:29255408 邮箱:heizi1191@sina.com 可以和大家交换

内容名称

语言

文件格式

文件大小

讲课数量

光盘数量

A1.余世维在江苏移动的讲座（网上可只有11CD还差一集讲IQ的内容）经典东西！

中文

视频RM

780M

12集全+笔记

2CD

A2.NLP致胜行销学（尚致胜主讲）推荐！

中文

视频AVI

901M

12集

2CD

A3.MBA现代企业高级管理人员培训（财务管理3cd+电子商务2cd+管理经济学3cd+企业面对新世纪的经营之道1cd+企业文化3cd+企业战略管理3cd+人力资源管理3cd+市场营销3cd+现代企业领导艺术与方法3cd+资本运营3cd+现代企业运营机制与管理2cd）全套共3.4G 推荐！

中文

视频RM

3.4G

共29集

6CD

A4.金典培训（内容包括培训培训者,留住顾客,如何解决企业回款难,ISO9000 认证一点通,成本削减策略,源自顾客心理的产品策略,员工激励新法,透视竞争对手，内部讲师的开发与训练）推荐!

中文

视频RM

1G

11集全+每集笔记

2CD

A5.强手攻略＿企业创新管理

中文

视频RM

863M

10讲

2CD

A6.CEO秘密推荐!

中文

视频RM

1.44G

16集

3CD

A7.观摩海尔模式推荐！

中文

视频AVI

1.38G

12讲

3CD

A8.欧洲商业管理学院MBA 经典东西

中文

视频RMVB

5.9G

46讲（内容很全面）

9CD

A9.企业成功的八大原则

中文

视频RM

904M

8讲

2CD

A10.超速推销 (钟刚) 推荐！

中文

视频RM

1.24G

14讲

2CD

A11.企业新晋员工职业化训练教程（崔冰） 推荐

中文

视频RM

1.41G

11讲+笔记

3CD

A12. 光华管理课程:销售技巧

中文

视频RM

500M

1CD

A13.人力资源管理实务与热点问题

中文

视频RM

1.51G

20讲

3CD

A14.人力资源管理战略与操作流程

中文

视频RM

1.41G

19讲

3CD

A15.深度营销战略与实务全景案例 (包正和程绍珊)推荐！

中文

视频AVI

1.54G

16讲

3CD

A16.市场营销操作实务(周坤)

中文

视频RM

664

14讲

1CD

A17.市场营销战略、竞争优势与企业的可持续发展 经典东西!

中文

视频RMVB

2.32G

16讲

4CD

A18.市场营销（高建华）推荐！

中文

视频RM

561M

10讲

1CD

A19.透视海尔模式 经典东西

中文

视频AVI

1.87G

16讲

3CD

A20.团队领导力提升（吴维库）推荐！

中文

视频RM

1.9G

10讲

4CD

A21.信托与租赁教学视频

中文

视频ASF

2.39G

17讲

5CD

A22.服务人员的五项修炼(崔冰)推荐！

中文

视频AVI

614M

12讲+笔记

1CD

A 23.MBA高层培训（李德）推荐！

中文

视频RM

1.83G

10讲

4CD

A24. CCTV2---资本市场专题

中文

视频RM

493M

6讲

1CD

A25. 如何做一名出色的生产主管(主讲:刘兴敏)推荐！

中文

视频RM

940M

8讲

2CD

A26.法人治理结构与员工经营者持股操作（王培荣）

中文

视频RM

534M

6讲

1CD

A27.创新经营(秦俊伦)推荐！

中文

视频RM

608M

12讲

1CD

A28.另一版本的创新经营

中文

视频RM

1.32G

14讲

2CD

A29.金正昆谈商务礼仪（金正昆）经典东西

中文

视频RM

1.128G

22讲

2CD

A30.经济法与现代企业管理讲座专题

中文

视频RM

2,842G

27讲（专业）

5CD

A31. A管理模式+实战百例

中文

视频RM

6G

20讲+30讲

13CD

A32.光华管理课程：卓越的客户服务与管理(陈巍)推荐！

中文

视频AVI

1.57G

13讲

3CD

A33.光华管理课程：目标管理 (郭伦德)推荐！

中文

视频AVI

1.45G

11讲

3CD

A34.光华管理课程：销售人员专业技能训练整体解决方案 (刘兴敏)

中文

视频AVI

2.65G

26讲

5CD

A35.光华管理课程：高层经理人的八项修炼 (林正大) 推荐！

中文

视频RM

1.45G

9讲

3CD

A36.光华管理课程：人力资源解决方案（林正大）推荐！

中文

视频RM

2G

20讲

3CD

A37.光华管理课程：如何打造高绩效团队(章义伍)推荐！

中文

视频AVI

1.121G

11讲

2CD

A38.光华管理课程：企业供应链管理 (胡松评)推荐！

中文

视频AVI

1.16G

12讲

2CD

A39.光华管理课程：职业经理人常犯的11种错误（余世维）推荐！

中文

视频RM

440M

11讲

1CD

A40.光华管理课程：如何创建学习型组织_(张声雄) 推荐！

中文

视频RM

882M

22讲

2CD

A41.光华管理课程：经理十项技能训练(章哲)

推荐！

中文

视频RM

3G

40讲

4CD

A42.光华管理课程：刘敏兴《生产主管职业化训练教程》 推荐！

中文

视频RM

770M

16讲

2CD

A43.光华管理课程：余世维《市场竞争策略分析与最佳策略选择》推荐！

中文

视频RM

467M

5讲

1CD

A44.光华管理课程：《客户至尊—金牌客户服务技巧》(陈巍) 推荐！

中文

视频RM

880M

12讲

2CD

A45.光华管理课程：成功销售的八种武器—大客户销售策略 (付遥)推荐！

中文

视频RM

860M

10讲

2CD

A46.光华管理课程：张煊搏《电话销售技巧》 推荐！

中文

视频RM

892M

10讲

2CD

A47.营销管理工程的规划整合与难点突破

中文

视频RM

498M

3讲

1CD

A48.企业新晋员工职业化训练教程 (崔冰)经典东西

中文

视频RM

1.41G

11讲+笔记

3CD

A49. ERP管理模式及应用教学光盘

中文

视频MPG

300M

2讲

1CD

业务员培训经典东西

中文

视频WMV

1.26G

20讲

2CD

A50.光华管理课程:管理创新与领导艺术 (刘峰)经典东西

中文

视频RM

1.76G

10讲

3CD

A51.研究成功

中文

视频RM

2.06G

40讲

4CD

A52.人力资源管理与实务全景案例课程 (陈伟) 经典东西

中文

视频RM

1.85G

16讲

3CD

A53.海尔经验

中文

视频RM

429M

4讲

1CD

A54.中国企业导师李强--人本管理 经典东西

中文

视频RM

1.1G

8讲

2CD

A55.韩庆祥讲座 中国营销新概念

经典东西

中文

视频RM

3.35G

共10集每1集分3讲

5CD

A56.超级客户服务 推荐！

中文

视频RM

882M

8讲

2CD

A57.企业家成功之路 推荐！

中文

视频RM

1.05G

7讲

2CD

A58.企业创新与危机管理

中文

视频MEPG

1.22G

2讲

2CD

A59.创富者 经典东西

中文

视频RM

1.36G

13讲

3CD

A60.企业分析 推荐！

中文

视频RM

768M

10讲

2CD

A61.实战营销策略与成功技巧 经典东西

中文

视频RM

3G

20讲

5CD

A62.无本万利-当代商企管理新思维 推荐！

中文

视频RM

480M

10讲

1CD

A63.成功营销学24CD 经典东西

中文

视频RM

1.56G

24讲

3CD

A64.陈文军中国顶级营销竞争经典东西

中文

视频RM

2G

20讲

3CD

A65.曾仕强－中国人的成功宝典经典东西

中文

视频RM

1CD

A67.彭剑峰《企业人力资源管理与实务全景案例课程》经典东西

中文

视频RM

2G

20讲

3CD

A68.柳青《有效沟通技巧》 经典东西

中文

视频RM

1G

10讲

2CD

A69.钟刚: 《中国MBA商务谈判实战策略 》经典东西

中文

视频RM

1.7G

20讲

3CD

A70.广告策划与创意

中文

视频

1.8

20讲

3CD

A71.中央电视台对话系列

中文

视频RM

2.77G

5CD

A72.心理训练

中文

多媒体光盘

1.2G

2CD

A73.林伟贤老师的成功梦想实践计划录音带全集

中文

音频

500M

1CD

A74..广告也疯狂经典东西

中文

视频RM

2.45G

56讲

4CD

A75.陈安之：超级讲师班现场版

中文

5VCD+7CD

808M

12讲

2CD

A.76陈安之.超级说服力

中文

音频RM

303M

12讲

1CD

A77. 如何成为一个成功的职业经理人经典东西

中文

视频RM

650M

12讲

1CD

A77.市场营销学(王荷琴)

中文

音频WMV

07M

24讲

2CD

 | 21世纪大易管理学（管理的圆融大智大揭秘）经典东西 | 中文 | 视频RM | 1G | 6讲 | 2CD
 | 张锦贵经典东西 |  |  |  |  |
 | 张锦贵《一生赢家之成功人生系列》 | 中文 | 视频RM | 1.19G | 12讲 | 2CD
 | 张锦贵《一生赢家之经营管理系列》 | 中文 | 视频RM | 1.09G | 11讲 | 2CD
 | 张锦贵《一生赢家之实战销售系列》 | 中文 | 视频RM | 1.37G | 13讲 | 3CD
 | 张锦贵《一生赢家之心灵生活系列》 | 中文 | 视频RM | 1.11G | 12讲 | 3CD
 | 张锦贵《一生赢家之幸福家庭系列》 | 中文 | 视频RM | 1.18G | 12讲 | 2CD
 | 美国奥斯汀大学DBA《沟通管理技巧》 | 中文 | 视频RM | 582M | 4讲 | 1CD
经下是VCD格式
C1. 陈明利美国友邦 2张
C2. 新加坡保险皇后陈明利论超级保险 3张
C3. 林伟贤让梦飞翔的人 1张
C4. 冯两努商业谋略密训 2张
C6. 安东尼新加坡演讲 1张
C7. 听陈明利讲故事 1张
C8. 台湾激励大师王琳---自我推销与个人公关 1张
C9. 夏目志郎---反败为胜销售一空改变我的一生 1张
C10.杨滨性格的力量 2张
C11.安东尼---团队力量,个人力量 3张
C13.陈安之现场NAC心理学 15张
C15. 时代光华企业员工全面激励训练整体解决方案 11张
C16.如何有效实施5S 13张
C17.MBA管理与营销策略 60张
C18.赢在WTO年代 22张
C19.生产主管实践训练 25张
C20.实战MBA 40张
C21.中国企事业信息大全 23张
C22.成事在人 25张
C23. 世界催眠沟通大师马修?史维谈超级催眠式销售、着床指令 9张

以上资料内容会不断的增加，如果增加了什么内容，希望可以找我更新目录。

希望能和大家交相应(同类视频资料).你的满意、才是我的快乐！希望我的资料能给你们带来人生的快乐。祝你们每人

都能成功！


                      一　避免伤害的艺术

    卡耐基认为，在与别人相处时，应该学会尊重别人，尽量减少对别人的伤害。一个
和谐的人与人关系的基础是彼此之间互不伤害。
    积几十年研究和体验之精华，卡耐基向世人展示了在与人相处时避免伤害的艺术。
    卡耐基简述了他与其侄女之间的相处经历。几年以前，他的侄女约瑟芬·卡耐基，
离开堪萨斯市的老家，到纽约担任卡耐基的秘书。她那时十九岁，高中毕业已经三年，
但做事经验几乎等于零。而现在，她已是西半球最完美的秘书之一。
    不过，在刚刚开始工作的时候，她的身上还存在许多不足。有一天，卡耐基正想开
始批评她，但马上又对自己说，“等一等，戴尔·卡耐基。你的年纪比约瑟芬大了一倍，
你的生活经验几乎是她的一万倍。你怎么可能希望她有与你一样的观点，你的判断力，
你的冲劲——虽然这些都是很平凡的。还有，你十九岁时又在干什么呢？还记得你那些
愚蠢的错误和举动吗？
    经过诚实而公正地把这些事情仔细想过一遍之后，卡耐基获得结论，约瑟芬十九岁
时的行为比他当年好多了，而且他很惭愧地承认，他并没有经常称赞约瑟芬。
    从那次以后，当卡耐基想指出约瑟芬的错误时，总是说：
    “约瑟芬，你犯了一个错误，但上帝知道，我所犯的许多错误比你更糟糕。你当然
不能天生就万事精通，成功只有从经验中才能获得，而且你比我年轻时强多了。我自己
曾做过那么多的愚蠢傻事，所以我根本不想批评你或任何人。但难道你不认为，如果你
这样做的话，不是比较聪明一点吗？”
    假如一个人一开始就谦虚地承认，他也可能犯错误，并不是无懈可击的，那么别人
再听他评断自己的过失，也许就不会难以入耳了。
    远在1909年，风度优雅的布洛亲王就觉得这么做极有必要。布洛亲王当时是德国的
总理大臣，而德国皇帝则是威廉二世——德国的最后一位皇帝，他傲慢而自大——他建
立了一支陆军和海军，并夸口可征服全世界。
    接着，一件令人惊异的事情发生了。这位德国皇帝说了一些狂言和一些令人难以置
信的话，震撼了整个欧洲大陆，引起了全世界各地一连串的风潮。更为糟糕的是，这位
德国皇帝竟然公开这些愚蠢自大、荒谬无理的话，他在英国作客时，就这么说，同时不
允许伦敦的《每日电讯报》刊登他所说的话。例如，他宣称他是和英国友好的唯一德国
人。他说，他建立一支海军对抗日本的威胁；他说，他独自一人挽救了英国，使英国免
于臣服苏俄和法国之下；他说，由于他的策划，使得英国罗伯特爵士得以在南非打败波
尔人；等等。
    在一百多年的和平时期中，从没有一位欧洲君主说过如此令人惊异的话。整个欧洲
大陆立即愤怒起来，英国尤其愤怒，德国政治家惊恐万分。在这种狼狈的情况下，德国
皇帝自己也慌张了，并向身为帝国总理大臣的布洛亲王建议，由他来承担一切的责难，
希望布洛亲王宣布这全是他的责任，是他建议君王说出这些令人难以相信的话。
    “但是，陛下，”布洛亲王说，“这对我来说，几乎不可能。
    全德国和英国，没有人会相信我有能力建议陛下说出这些话。”
    布洛话一说出口，就明白犯了大错，皇帝大为恼火。“你认为我是一个蠢人，”他
叫起来，“只会做些你自己不会犯的错事！”
    布洛知道他应该先恭维几句，然后再提出批评；但既然已经太迟了，他只好采取次
一步的最佳方法：即在批评之后，再予称赞。这种称赞经常会产生意想不到的效果。
    “我绝没有这种意思，”他尊敬地回答，“陛下在许多方面皆胜我许多，而且最重
要的是自然科学方面。在陛下解释晴雨计，或是无线电报，或是仑琴射线的时候，我经
常是注意倾听，内心十分佩服，并觉得十分惭愧，对自然科学的每一门皆茫然无知，对
物理学或化学毫无概念，甚至连解释最简单的自然现象的能力也没有。但是，”布洛亲
王继续说，“为了补偿这方面的缺点，我学习了某些历史知识，以及一些可能在政治上，
特别是外交上有帮助的学识。”
    皇帝脸上露出微笑。布洛亲王赞扬他，并使自己显得谦卑，这已值得皇帝原谅一切。
“我不是经常告诉你，”他热诚地宣称，“我们两人互补长短，就可闻名于世吗？我们
应该团结在一起，我们应该如此！”
    他和布洛亲王握手，他十分激动地握紧双拳说：“如果任何人对我说布洛亲王的坏
话，我就一拳头打在他的鼻子上。”
    如果光是说几句贬抑自己而赞扬对方的话，就能使一位傲慢孤僻的德国皇帝变成一
位坚固的友人，那你就可想象得到，在我们日常事务中，谦卑和赞扬对你我的帮助将有
多大。
    如果运用得当，它们在做人处世中将可制造真正的奇迹。
    一个人即使尚未改正他的错误，但只要他承认自己的错误，就能帮助另一个人改变
他的行为。这句话是马里兰州提蒙尼姆的克劳伦斯·周哈辛最近才说的，因为他看到了
他十五岁的儿子正在试着抽烟。
    “当然，我不希望大卫抽烟，可是他妈妈和我都抽烟，我们一直都给他做了不好的
榜样。我解释给大卫听，我跟他一样大时就开始抽烟，而尼古丁战胜了我，使我现在几
乎不可能不抽了。我也提醒他，我现在咳嗽咳得多么厉害。”
    “我并没有劝他戒烟，或恐吓警告他抽烟的害处。我只是告诉他，我如何迷上抽烟
和它对我的影响。”
    那次谈话的结果，不仅使他的儿子停止了对吸烟的尝试，而且，由于家人的支持，
他也成功地戒了烟。
    卡耐基总结道：要改变一个人又不致伤害感情，或引起憎恨，就要遵守这样的规则：
    “在批评他人之前，先改变你自己的错误。”
    卡耐基指出，用“建议”，而不用下“命令”，不但能维持对方的自尊，而且能使
他乐于改正错误，并与你合作。
    卡耐基曾很荣幸地和美国最著名的传记作家伊达·塔贝尔小姐一起吃饭，他告诉她
正在写有关“如何做人处世”这本重要的书。她告诉卡耐基，在她为欧文·扬写传记的
时候，访问了与扬先生在同一间办公室工作了三年的一个人。这人宣称，在那段时间内，
他从未听见过欧文·扬向任何人下过一次直接命令。他总是建议，而不是命令。例如，
欧文·扬从来不说“做这个或做那个，”或是“不要做这个，不要做那个。”他总是说，
“你可以考虑这个，”或“你认为，这样做可以吗？”他在口授一封信之后，经常说，
“你认为这封信如何？”
    在检查某位助手所写的信时，他总是说：“也许我们把这句话改成这样，会比较好
一点。”他总是给人自己动手的机会；他从不告诉他的助手如何做事；他让他们自己去
做，让他们从自己的错误中学习成功的经验。
    象这种方法，使人们易于改正他的错误，而且维持了人们的自尊，使他自以为自己
很重要，使他希望和你合作，而不反抗你。
    卡耐基提醒人们注意，由粗鲁的长者所引起的愤怒可能会持续更久，即使他所纠正
的是个很明显的错误，也会如此。
    唐·散塔瑞里是宾州威明市一所职业学校的老师，他有一个学生因非法停车而堵住
了学院的一个入口。有一位导师冲进教室，以非常凶悍的口吻问道：“是谁的车堵住了
车道？”当车主回答时，那位导师吼道：“你马上给我开走，否则我就把它绑上铁链拖
走。”
    这位学生是错了，车子不应该停在那儿。但从那天起，不只这位学生对那位导师的
举止感到愤怒，全班的学生都与他过不去，使得他的工作更加不愉快。
    他原本可以用完全不同的方式处理的。假如他友善一点地问：“车道上的车是谁
的？”并建议说，“如果把它开走，那别的车就可以进出了。”这位学生一定会很乐意
地把它开走。
    而且他和他的同学也不会那么生气了。
    我们在生活中都是顾及自己的脸面的。因此，一句或两句体谅的话，对他人的态度
表示一种宽容都可以减少对别人的伤害，保住他的面子。
    几年以前，通用电器公司面临一项需要慎重处理的工作：
    免除查尔斯·史坦恩梅兹担任的某一部门的主管。史坦恩梅兹在电器方面有超过别
人的天才，但担任计算部门主管却遭到彻底的失败。不过，公司却不敢冒犯他，公司绝
对少不了他——而他又十分敏感。于是他们给了他一个新头衔，让他担任“通用电器公
司顾问工程师”——工作还是和以前一样，只是换了一项新头衔——并让其他人担任部
门主管。
    对这一调动，史坦恩梅兹十分高兴。
    通用公司的高级人员也很高兴。他们已温和地调动了这位最暴躁的大牌明星职员的
工作，而且他们的做法并没有引起一场大风暴——因为他们让他保住了面子。
    让他有面子！这是多么重要，多么极端重要呀，而我们却很少有人想到这一点！我
们残酷地抹杀他人的感觉，又自以为是；我们在其他人面前批评一位小孩或员工，找差
错，发出威胁，甚至不去考虑是否伤害到别人的自尊。然而，一两分钟的思考，一名或
两句体谅的话，对他人的态度作宽容地了解，都可以减少对别人的伤害。
    下一次，我们在辞退一个佣人或员工时，应该记住这一点。
    卡耐基引用会计师马歇尔·格兰格写给他的一封信的内容来说明：
    “开除员工并不是很有趣，被开除更是没趣。我们的工作是有季节性的，因此，在
三月份，我们必须让许多人走路。
    “没有人乐于动斧头，这已成了我们这一行业的格言。因此，我们演变成一种习俗，
尽可能快点把这件事处理掉。通常是依照下列方式进行：‘请坐，史密斯先生，这一季
已经过去了，我们似乎再也没有更多的工作交给你处理。当然，毕竟你也明白，你只是
受佣在最忙的季节里帮忙而已，”等等。
    “这些话给他们带来失望以及‘受遗弃’的感觉。他们之中的多数人一生从事会计
工作，对于这么快就抛弃他们的公司，当然不会怀有特别的爱心。
    “我最近决定以稍微圆滑和体谅的方式，来遣散我们公司的多余人员。因此，我在
仔细考虑他们每人在冬天里的工作表现之后，一一把他们叫进来。我是这样对他们说的：
‘史密斯先生，你的工作表现很好。那次我们派你到纽华克去，真是一项很艰苦的任务。
你遭遇了一些困难，但处理得很妥当，我们希望你知道，公司很以你为荣。你对这一行
业很精通——
    不管你到哪里工作，都会有很光明远大的前途。公司对你有信心，支持你，我们希
望你不要忘记！’结果呢？尽管他们离开了公司，但对于自己的被解雇感觉轻多了，他
们不会觉得‘受遗弃’。他们知道，如果我们有工作给他们的话，我们会把他们留下来。
以来只要我们需要，他们还会来投效我们。”
    在卡耐基课程的一个学期，二位学员讨论挑剔错误的负面效果和让人保留面子的正
面效果。宾州哈里斯堡的佛瑞·克拉克提供了一件发生在他公司里的事：“在我们的一
次生产会议中，一位副董事以一种非常尖锐的吃，质问一位生产监督，这位监督是管理
生产过程的。
    他的语调充满攻击的味道，而且明显地就是要指出那位监督在工作方式上的不当。
为了不愿在他攻击面前被羞辱，这位监督的回答含混不清。这一来更使得副董事发起火
来，他严斥这位监督，并说他说谎。
    这次遭遇之前所有的工作成绩，都毁于这一刻。这位监督，本来是位很好的雇员，
从那一刻起，他对我们公司来说已经没有用了。几个月后，他离开了我们公司，为另一
家竞争的公司工作。据我所知，他在那儿非常称职。”
    另一位学员，安娜·马佐尼提供了与上述情形非常相似的一件事，所不同的是处理
方式和结果。能上能下的马佐尼小姐，是一位食品包装业的市场行销专家，她的第一份
工作是一项新产品的市场测试。她告诉班上同学说：“当结果回来时，我可真惨了。更
糟的是，在下次开会提出这次计划的报告之前，我没有时间去跟我的老板讨论。
    “轮到我报告时，我真是怕得发抖。我尽了全力不使自己精神崩溃，而且我知道我
决不能哭，不能让那些以为女人太情绪化而无法担任行政业务的人找到借口。我的报告
很简短，只说因为发生了一个错误，我在下次会议前，会重新再研究。
    我坐下后，心想老板定会批评我一顿。
    “但是，他却谢谢我的工作，并强调在一个新计划中犯错并不是很稀奇的。而且他
有信心，第二次的普查会更确实，对公司更有意义。
    “散会之后，我的思想纷乱，我下定决心，我决不会再一次让我的老板失望。”
    卡耐基认为，假使我们是对的，别人绝对是错的，我们也会因让别人丢脸而毁了他
的自我。传奇性的法国飞行先锋和作家安托安娜·德·圣苏荷依写过：“我没有权利去
做或说任何事以贬抑一个人的自尊。重要的并不是我觉得他怎么样，而是人觉得他自己
如何，伤害人的自尊是一种罪行。”
    卡耐基告诉我们，在处理人际关系时，给人一个超乎事实的美名，就象用“灰姑娘”
故事里的仙棒，点在他身上，这将会使他从头至尾焕然一新。
    假如一个好工人变成了一个粗制滥造的工人，你会怎么做？你可以解雇他，但这并
不能解决任何问题；你可以责骂那个工人，但这通常只会引起怨怒。
    卡耐基举例说明这个问题。
    亨利·韩克是印地安那州洛威一家卡车经销商的服务经理。他公司有一个工人，工
作每况愈下。但亨利·韩克没有对他怒吼或威胁，而是把他叫到办公室里来，跟他坦诚
地谈一谈。
    他说：“比尔，你是个很棒的技工。你在这条线上工作也有好几年了，你修的车子
也很令顾客满意。其实，有很多人都赞美你的技术好。可是最近，你完成一件工作所需
的时间却加长了，而且你的质量也比不上以前的水准。你以前真是个杰出的技工，我想
你一定知道，我对这种情况不太满意。也许我们可以一起来想个办法改进这个问题。”
    比尔回答说，他并不知道他没有尽好他的职责，并向他的上司保证，他所接的工作
并未超出他的专长之外，他以后一定会改进它。
    他做了没有？你可以肯定他做了。他曾经是一个快速优秀的技工，由于韩克先生给
他的工作以美誉，他一定会为尊重自己的荣誉而努力工作。
    纽约布鲁克林的一位四年级老师鲁丝·霍普斯金太太，当她看过班上的学生名册后，
在学期的第一天，对新学期的兴奋和快乐中却染上忧虑的色彩：今年，在她班上有一个
全校最顽皮的“坏孩子”——汤姆。汤姆三年级的老师，不断地向同事或校长抱怨，只
要有任何人愿意听，就会不停地说汤姆的坏事。他不只是恶作剧而已，跟男生打架，逗
女生，对老师无礼，在班上扰乱秩序，而且情况好象愈来愈糟。他唯一能让人放心的是，
他很快就能学会学校的功课，而且非常熟练。
    霍普斯金太太决定立刻面对“汤姆问题”。当她见到她的新学生时，她这样说道：
“罗丝，你穿的衣服很漂亮。爱丽西亚，我听说你画画很不错。”当她念到汤姆时，她
直视着汤姆，对他说：“汤姆，我知道你是个天生的领导人才，今年我要靠你帮我把这
班变成四年级最好的一班。”在开始几天她一直强调这点，夸奖汤姆所做的一切，并评
论他的行为正代表着他是一位很好的学生。有了值得奋斗的美名，即使一个九岁大的男
孩也不会令她失望。而他真的做到了这些。
    卡耐基总结道，假如你要在领导方法上超越自我，希望改变其他人的态度和举止时，
请记住这条规则：
    “给他人一个美名，让他为此而奋斗努力。”
    我们通常都希望别人能遵照自己的意愿去做某件工作，但是，要让别人乐意照着你
的意愿去做，你就必须让他明白，他对你有多么重要，这样，他便会觉得这件事对他也
有多么重要。
    回顾1915年，当时的美国人心绪不安。因为一年多以来，欧洲的国家互相屠杀，在
人类血腥的纪录上从未有如此惨烈的状况，还会有和平吗？没有人知道。但当时的美国
总统乌苏尔·威尔逊决心一试。他派了一个私人和平使节去和欧洲的列强会商。
    国务卿威廉·吉尼·拜扬是和平的拥护者，很想去做这件事。他认为这是个推荐自
己并使自己的名字永垂不朽的机会。但威尔逊指派了另一个人——他的挚友兼顾问克罗
尼尔·艾德华·豪斯。这件事对豪斯来说非常棘手，他不知如何告诉拜扬这个不受欢迎
的消息，并不冒犯他。
    “拜扬知道我是驻欧和平使节之后，非常失望。”克罗尼尔在他的日记里写道：
“在这之前，他早就计划要自己去做这件事……”
    克罗尼尔说：“总统认为，派官方人员去是不妥的，假如他去的话，会引起很多人
的注意，人们会奇怪为什么派他去？”
    你看到了这个暗示没有？豪斯其实是告诉拜扬，他太重要了，担当这个任务太显眼，
拜扬对此解释就没什么话说了。
    豪斯精于处世之道，他遵从了人际关系中一项很重要的法则：让别人乐意做你所建
议的事。
    乌苏尔·威尔逊在邀威廉·吉布·麦克阿杜参加他的内阁时，也用了同样的方法。
成为阁员是总统能赋予人最高的荣誉了，但威尔逊以另一种方式邀请麦克阿杜，使他觉
得倍加荣幸。以下是麦克阿杜自己所说的话：“威尔逊说他要组一个内阁，假如我愿意
接受担任财政部长的话，他将非常高兴。
    他做事的方式很令人愉快，他制造了一种印象，使我觉得，我接受了这份荣耀的话，
就是帮了他的大忙。”
    不幸的是，威尔逊没有经常遵行这个方法。假如他总是这样的，历史就可能改写。
例如，威尔逊倡议成立国际联盟，并没有使国会和共和党高兴。威尔逊拒绝带共和党领
袖去参加和平会议，相反的，他从自己的党内带了些默默无闻的人同去。他驳斥共和党
说，参加国际联盟是他的而不是共和党的主意，而且拒绝让他们也插上一脚。他这样粗
鲁地处理人际关系的结果是，毁掉了自己的政治生涯，破坏了自己的健康，缩短了寿命，
使美国不参加国联，改变了世界的历史。
    政治家并不是唯一用这个方法的人。印地安那州的戴尔佛瑞，也是用鼓励的方式让
他的孩子自愿去做他分配的家务。
    卡耐基说，他知道一位先生，经常必须拒绝来自朋友、请求者的演说邀请，但他做
得很技巧，使被拒的人感到满意。他是怎么做的？他不仅仅是告诉人家他很忙，或是很
这个很那个，而是在谢谢人家的邀请和因无法接受而感到抱歉之后，还推荐一位代替者。
换句话说，他不让别人有时间去考虑受到拒绝的不快，他立刻把这个人的思想，导向那
位能去演讲的人。
    韩特·舒密特，在西德参加卡耐基的课程，他提到这样一件事：有位雇员经常在食
品店忘了把价格牌摆在各种物品前面，这使得顾客都搞不清价格，并频频抱怨这件事。
提醒她，劝告她，跟她谈都没什么用。最后，舒密特先生把她请进办公室，跟她谈了请
她负责全店的标价牌事宜，这马上使得她的态度完全改变，从那时起，她就非常负责地
做她的价格牌监督了。
    这样做也许有人会认为幼稚，而且这也是人们批评拿破仑的话。当他定制了荣誉勋
章，颁发了一万五千个给他的部下，又把十八个将军升为“法国元帅”，以及称他的军
队为“无敌陆军”的时候，有人批评拿破仑用“玩具”捉弄摆布饱受战争洗礼的老兵，
而拿破仑答道：“人就是被玩具所统领的。”
    这个“赋予名号头衔”的政策，能为拿破仑所用，当然也能为你所用。卡耐基说道，
例如，他的一位朋友恩尼斯特·杰安特，住在纽约史卡斯达尔，她因一群男孩踏过她的
草地，损毁了她的草地而烦恼。她尝试过斥责、哄骗，但两者都没用。于是她试着给那
群孩子中最坏的一个起名号，给他一个权威感。她命他做她的“探长”，由他负责驱逐
所有入侵草地者，这就解决了她的问题。她的“探长”在后院燃起了一堆火，烧了一块
烙铁，并威胁其他的孩子，别踏进草地，否则他就要给他烙上一记。
    卡耐基告诫，一位优秀的领导者，应该把下列大纲记在心中，当需要去改变人的态
度或举止时：
    1、要诚恳，别答应你无法兑现的事，忘掉自己的利益，专心为别人的利益着想。
    2、要确切地知道你希望别人做什么。
    3、替别人设想。问你自己，别人真正要的是什么。
    4、估量一下别人若照你的建议去做，利益何在。
    5、把这些利益与他的需要配合一下。
    6、当你提出你的要求时，要让别人感觉，他将会因此而获益。例如，我们可以这
么说：“约翰，明天有客人要来，我希望仓房看起来干净，所以，把它打扫一下，把货
品好好堆放在架上，柜台擦干净。”或者我们可以换一种方式来要求他做这件事，并让
他知道他能拥有的利益：“约翰，我有一个工作必须马上完成。假如现在做了，待会就
不用做了。我明天要带一些客人来，参观我们的设备，我想带他们参观仓房，但那儿很
脏，假如你能扫一扫，把货品堆上架子，并擦擦柜台，这样我们看起来就有效率多了，
而你也为公司良好的印象尽了一份力。”
    约翰会去做你所提出的建议吗？可能不会很快乐，但假如你不说利益所在，他会更
不快乐。假定你知道约翰以仓房的清洁为荣，并对公司的形象有兴趣，他会更合作的。
这样做也能让约翰知道，这件工作是一定要做的，他现在做了，待会就不用做了。
    假如你以为你运用这些方法时所得到的结果都是愉快的，那可就太无知了。但大多
数人的经验显示，你若用这个方式，比你不用这些原则，更能改变人的态度。假如你只
增加了百分之十的成功，那你就比原来增多了百分之十的领导效率——这就是你的利益。
    人们多半会依你的希望去做，假如你遵守下列规则：
    “让别人乐意去做你所建议的事。”
    世界著名的心理学家史京纳以他的试验证明，在学习方面，一只有良好行为就得到
奖励的动物，要比一只因行为不良就受到处罚的动物学得快得多，而且更能够记住它所
学的。
    进一步研究显示，人类也有同样的情形。我们用批评的方式，并不能够使别人产生
永久的改变，反而常常会引起愤恨。
    另一位伟大的心理学家席莱说：“我们极希望获得别人的赞扬，同样的，我们也极
为害怕别人的指责。”
    批评所引起的愤恨，常常会降低员工、家人以及朋友的士气和情感，而所指责的状
况仍然没有获得改善。
    奥克拉荷马州恩尼德市的江士顿，是一家工程公司的安全协调员。他的职责之一是
监督在工地工作的员工戴上安全帽。他说以前他一碰到没有戴安全帽的人，就官腔官调
地告诉他们，要他们必须遵守公司的规定。员工虽然接受了他的纠正，却满肚子不高兴，
常常在他离开以后，又把安全帽拿下来。
    他决定采取另一种方式。下一次他发现有人不戴安全帽的时候，他就问他们是不是
安全帽戴起来不舒服，或者有什么不适合的地方。然后他以令人愉快的声调提醒他们，
戴安全帽的目的是在保护他们不受到伤害，建议他们工作的时候一定要戴安全帽。结果
是遵守规定戴安全帽的人愈来愈多，而且没有造成愤恨或情绪上的不满。
    提奥多·罗斯福和塔虎脱总统之间发生过著名争论——
    那次争论分裂了共和党，使威尔逊进入白宫，写下了世界大战的辉煌之页。当罗斯
福于1908年步出白宫的时候，他让塔虎脱当上总统，然后到非洲去猎狮子。等他回来的
时候，却大发雷霆。他斥责塔虎脱的保守主义，有意为自己弄到第二任的提名，于是组
成了雄麋党，结果把共和党弄垮了。接着的大选结果，塔虎脱和共和党仅得到两州的选
票——维蒙州和犹他州。这是共和党的空前惨败。
    罗斯福责怪塔虎脱，但塔虎脱总统有没有责怪他自己呢？
    当然没有。塔虎脱说：“我看不出我怎样做，才能跟我以前所做的有所不同。”
    要怪谁呢？罗斯福或塔虎脱？卡耐基声言他不知道，而且也不管。但卡耐基却看出
了问题的另一方面：所有罗斯福的批评，都无法使塔虎脱承认自己错了。结果只使塔虎
脱竭力为自己辩护，眼中带泪反复地说：“我看不出我怎样做，才能跟我以前所做的有
所不同。”
    再拿“茶壶盖油田”舞弊案来说吧。报界对此案抨击了好多年，结果把整个国家弄
得一蹶不振。在这一代人的记忆里，美国的政治界还没有发生过这一类的事情。那桩丑
闻的实情是这样的：哈定总统的内政部人长亚勃·佛尔受权主掌政府在艾尔克山丘和茶
壶盖地区油田的出租事宜——那些油田是保留给海军未来使用的。佛尔部长有没有让别
人公开投标？没有。他干脆把那份利益颇丰的合同交给他的朋友艾德华·杜韩尼。而杜
韩尼怎么做呢？他给了佛尔部长十万美金“贷款”。此后，佛尔部长命令美国海军进入
该区，骗走了那些对手，免得周围的油井汲走了艾尔克山丘的原油。那些对手，在枪头
刀尖之下被赶后，冲进了法院，揭发了十万美元茶壶盖油田舞弊案。结果闹得沸沸扬扬，
毁了哈定总统的执政，激起全国的公愤，要弄垮共和党，而且使佛尔落入铁窗。
    佛尔被斥骂得狗血淋头——还没有一个公务员被斥责得如此凄惨。但他一点也没有
反悔！好多年之后，胡佛在一次公开演讲中，暗示哈定总统之死是由于一个朋友出卖他，
令他焦心和忧虑过度。而当佛尔太太听到这段话时，从椅子里跳起来，泪流满面，双手
紧握拳头，尖声叫道：“什么！哈定被佛尔出卖了？绝没有！我先生从来没有出卖过任
何人，整屋子的黄金都无法使我先生起歹念。他才应该是被出卖带上刑场，钉上十字架
的人。”
    在这里，人性表现出来了，做错事的人只会责怪别人，而不会责怪自己，我们都是
如此。因此当你我明天很想批评别人的时候，我们要明白，批评就象家鸽，它们总会回
来的。我们要明白，我们准备纠正和指责的人，可能会为自己辩护，反过来谴责我们；
或者，象文雅的塔虎脱那样，他会说：“我看不出我怎样做，才能跟我以前所做的有所
不同。”
    1865年4月15日，林肯奄奄一息地躺在福特戏院正对面一家廉价客栈的卧房里，有
人在戏院枪杀了他。林肯那瘦长的身子斜躺在那张对他来说嫌短的床上。床的上方，挂
着一张罗莎波南的名画“马市”的廉价复制品，还有一盏煤气灯发出惨淡的黄晕。
    当林肯奄奄一息地躺着时，战争部长史丹顿说，“这里躺着的是人间有史以来最完
美的元首。”
    林肯做人处世的成功秘诀是什么？卡耐基对林肯的一生研究了十年，而且花了整整
三年的时间，写作和润饰了一本名叫《人性的光辉》的书。他相信他已经尽了人类的一
切可能，对林肯的个性和家居生活，做了详细和透彻的研究。对林肯跟别人的相处之道，
卡耐基更做过特别的研究。他是否喜欢批评别人？是的。当他年轻的时候，在印第安纳
州的鸽溪谷，他不只是批评，还写信作诗挖苦别人，把那些信件丢在一定会被别人发现
的路上。其中有一封信所引起的反感，持续了一辈子。
    林肯在伊州春田镇执行律师业务的时候，甚至投书给报社，公开攻击他的对手。
    1842年秋天，他取笑了一位自负而好斗的名叫詹姆斯·史尔兹的爱尔兰人。林肯在
春田时报刊出一封未署名的信，讥讽了他一番，令镇上的人都捧腹大笑。史尔兹是个敏
感而骄傲的人，气得怒火中烧。他查出写那封信的人是谁，跳上马，去找林肯，跟他提
出决斗。林肯不想跟他斗，他反对决斗；但是为了脸面又不得不决斗。对方给他选择武
器的自由，因为他的双臂很长，他就选择骑兵的长剑，并跟一名西点军校的毕业生学习
舞剑。决斗的那一天，他和史尔兹在密西西比河的一个沙滩碰头，准备决斗至死为止。
但是，在最后一分钟，他们的助手阻止了这场决斗。
    这是林肯一生中最恐怖的私人事件。在做人的艺术方面，他学到了无价的一课。他
从此再没有写过一封侮辱人的信件，他不再取笑任何人了。从那时候起，他几乎没有为
任何事批评过任何人。
    提奥多·罗斯福总统说，他当总统时，若碰到了棘手的问题，他常往后一靠，抬头
望望挂在他白宫办公室墙上的那张林肯的巨幅画像，问他自己，“如果林肯在我这种情
况下，他将怎么做？他将如何解决这个问题？”
    当下次我们很想把别人“骂得狗血淋头”时，就从口袋中掏出一张五块钱的美钞，
看看钞票上林肯的画像，而且问：
    “如果林肯碰到这个问题，他将如何处置？”
    马克吐温常常会大发脾气，写的信火气之大足以把信纸烧焦。例如，有一次他写一
封信给反对他的人说，“给你的东西应该是死亡埋葬许可书。你只要开口，我一定会协
助你弄到这份许可书。”又有一次，他写信给一位编辑，谈到一名校对企图“改进我的
拼字和标点”。他以命令的口气写着：“此后这方面的情形必须遵照我的底稿去做，并
且要教那个校对把他的建议留在他那已经腐朽了的脑子里面。”
    写这些可以刺痛别人的信，很让马克吐温感到痛快。这样做，他的气出了，而这些
信件也没有引起任何不好的反应，因为他的太太已经悄悄地把这些信拿了出来，没有付
邮，这些信根本就没有寄出去。
    你是否想劝某人改掉一些坏习惯呢？卡耐基认为这很好，他非常赞成。但为何不从
你自己开始呢？从一个纯粹自私的观点来说，这比有意改进别人获益更多，而且所冒的
风险也少很多。
    白朗宁说：“如果一个人先从自己的内心开始奋斗，他就是个有价值的人。”要革
除你自己所有的缺点也许必须到圣诞节才办得到。那时候你就可以在假期里好好休息一
番，再利用元旦规劝和批评别人。
    卡耐基强调，要先把自己修炼得十全十美，然后才能规劝别人。
    “不要抱怨邻人屋顶上的雪，当你自己门口脏兮兮的时候。”
    卡耐基回忆说：“当我还年轻的时候，极想表现一番。我写了一封信给作家里察哈
丁·戴维斯，他一度在美国文坛上红得发紫。我当时正着手写一篇有关作家们的杂志文
章；我请戴维斯告诉我他的写作方式。在这之前几星期，我曾收到一封来信，信末写着：
‘口述信，未读过。’“我觉得棒极了。我觉得写那封信的人，一定很了不起、很忙碌、
很重要。我一点也不忙碌；但是我急于向里察哈丁·戴维斯表现一番，因此我就在短笺
的结尾，以这些字句作为结语：‘口述信，未读过。’“他根本就不看我的信，只把信
退还给我，并在尾端草草地写下：‘你的礼貌真是没有礼貌。’没错，我是做错了，也
许我是咎由自取。但身为一个凡人，我不以为然。我不以为然的感受是如此深刻。当我
在十年之后得知里察哈丁·戴维斯的死讯时，我的心中仍然想着他那次对我的伤害。”
    卡耐基告诫道：“如果你我明天要造成一种历经数十年、直到死亡才能消失的反感，
只要轻轻吐出一句恶毒的评语就得了——不论你多么肯定自己那样做是理所当然。”
    所以，卡耐基认为，跟别人相处的时候，我们要记住，和我们来往的不是逻辑的人
物，和我们来往的是充满感情的人物，是充满偏见、骄傲和虚荣的人物。
    刻薄的批评，使得敏感的汤玛斯·哈代——他是曾使英国文学丰富的最佳作家之一，
永远放弃了小说写作；批评使得英国诗人汤玛斯·查特登走向自杀。
    班杰明·富兰克林年轻的时候手腕不够，后来跟人相处变得如此圆滑，如此干练，
结果被任命为美国驻法大使。他成功的秘密是：“我不说任何人的坏话，”他说，“……
我只说我所知道的每一个人的长处。”
    要了解和谅解别人，就需要个性和自制。
    “一个伟大的人，”卡莱尔说，“以他待小人物的方式，来表达他的伟大。”
    包布·胡佛是一位著名的试飞员，并且常常在航空展览中表演飞行。一天，他在圣
地牙哥航空展览中表演完毕后飞回洛杉矶。正如《飞行》杂志所描写的，在空中三百尺
的高度，两具引擎突然熄火。由于他熟练的技术，他操纵了飞机着陆，但是飞机严重损
坏，所幸的是没有人受伤。
    在迫降之后，胡佛的第一个行动是检查飞机的燃料。正如他所预料的，他所驾驶的
第二次世界大战时的螺旋桨飞机，居然装的是喷气机燃料而不是汽油。
    回到机场以后，他要求见见为他保养飞机的机械师，那位年轻的机械师为所犯的错
误而极为难过。当胡佛走向他的时候，他正泪流满面。他造成了一架非常昂贵的飞机的
损失，差一点还使得三个人失去了生命。
    你可以想像胡佛必然大为震怒，并且预料这位极有荣誉心、事事要求精确的飞行员
必然会痛责机械师的疏忽。但是，胡佛并没有责骂那位机械师，甚至于没有批评他。相
反的，他用手臂抱住那个机械师的肩膀，对他说：“为了显示我相信你不会再犯错误，
我要你明天再为我保养飞机。”
    卡耐基看到，父母普遍会动不动就批评他们的孩子。卡耐基认为，孩子并不是不可
以批评，但是，卡耐基说：“在你批评孩子之前，请读一读美国新闻报导的典型文章之
一《不体贴的父亲》。”这篇文章首先登在《家庭纪事》杂志的社论栏中。
    《不体贴的父亲》是篇小品文——因一时内心的感觉而写出来的——却打动了很多
读者，引起人们心弦的共鸣，以致成为被大家最喜欢读并一再转载的文章。自从这篇文
章第一次刊载出来以后，《不体贴的父亲》的作者李文斯登·劳奈德写道：“全美国成
百上千的杂志和报纸都转载过，在外国也有着差不多同样的情形。我自己就同意过成千
上万的人，让他们在学校、在教堂以及在演讲台上宣读这篇文章。它还在无数的机会和
节目中广播出去。奇特的是，大学刊物登载它，中学刊物也登载它。有的时候一篇小文
章却神奇地透达人心。这一篇小文章确实也产生了同样的效果。”
    这篇文章的启示是，我们不要责怪别人，我们要试着了解他们，我们要试着明白他
们为什么会那样做。这比批评更有益处，也更有意义得多；而这也孕育了同情、容忍，
以及仁慈。“全然了解，就是全然宽恕。”
    卡耐基的处世艺术的确很特殊。他首先要求人们先深入到自己的内心，先发现自己
身上存在的缺点，然后才能指出他人的错误和不足，使别人能心悦诚服地接受。这种处
世方法，我们也不妨试试。
    ------------------

 body>


卡耐基人际关系学
二　正视别人的批评

    卡耐基认为，在与他人相处时，在与他人交换意见时，如果你是对的，就要试着温
和地、有技巧地让对方同意你；而如果你错了，就要迅速而热诚地承认。这样做，要比
为自己争辩有效和有趣得多。
    卡耐基举了自己经历的一件事为例加以说明。他住的地方，几乎是在纽约的地理中
心点上；但是从他家步行一分钟，就可到达一片森林。春天的时候，黑草莓丛的野花白
白一片，松鼠在林间筑巢育子，马草长得高过马头。这块没有被破坏的林地，叫做森林
公园——它的确是一片森林，也许跟哥伦布发现美洲那天下午所看到的没有什么不同。
他常常带雷斯到公园散步，雷斯是他的小波士顿斗牛犬，它是一只友善而不伤人的小猎
狗；因为在公园里很少碰到行人，他常常不替雷斯系狗链或戴口罩。
    有一天，卡耐基和他的小狗在公园遇见一位骑马的警察，他好象迫不急待地要表现
他的权威。
    “你为什么让你的狗跑来跑去，不给它系上链子或戴上口罩？”他申斥卡耐基。
“难道你不晓得这是违法的吧？”
    “是的，我晓得，”卡耐基回答，“不过我认为它不会在这儿咬人。”
    “你不认为！法律是不管你怎么认为的。它可能在这里咬死松鼠，或咬伤小孩子。
这次我不追究，但假如下回我再看到这只狗没有系上链子或套上口罩在公园里，你就必
须去跟法官解释啦。”
    卡耐基客客气气地答应遵办。
    可是雷斯不喜欢戴口罩，卡耐基也不喜欢它那样，因此决定碰碰运气。事情起初很
顺利，但接着却碰了麻烦。一天下午，他们在一座小山坡上赛跑，突然又碰到了一位警
察。
    卡耐基决定不等警察开口就先发制人。他说：“警官先生，这下你当场逮到我了，
我有罪。我没有托辞，没有藉口了。上星期有警察警告过我，若是再带小狗出来而不替
它戴口罩就要罚我。”
    “好说，好说，”警察回答，“我晓得在没有人的时候，谁都忍不住要带这么一条
小狗出来玩玩。”
    “的确是忍不住，”卡耐基回答，“但这是违法的。”
    “象这样的小狗大概不会咬伤别人吧，”警察反而为他开脱。
    “不，它可能会咬死松鼠，”卡耐基说。
    “你大概把事情看得太严重了，”他告诉卡耐基，“我们这么办吧，你只要让它跑
过小山，到我看不到的地方——事情就算了。”
    卡耐基感叹地想，那位警察，也是一个人，他要的是一种重要人物的感觉；因此当
他责怪自己的时候，唯一能增强他自尊心的方法，就是以宽容的态度表现慈悲。
    卡耐基处理这种事的方法是，不和他发生正面交锋，承认他绝对没错，自己绝对错
了，并爽快地、坦白地、热诚地承认这点。因为站在他那边说话，他反而为对方说话，
整个事情就在和谐的气氛下结束了。
    所以，如果我们知道免不了会遭受责备，何不抢先一步，自己先认罪呢？听自己谴
责自己比挨人家的批评好受得多。
    你要是知道有某人想要或准备责备你，就自己先把对方要责备你的话说出来，那他
就拿你没有办法了。在这种情况下，十之八九他会以宽大、谅解的态度对待你，忽视你
的错误——正如那位警察所做的那样。
    费丁南·华伦，一位商业艺术家，他使用这个技巧，赢得了一位暴躁易怒的艺术品
顾主的好印象。
    “精确，一丝不苟，是绘制商业广告和出版品的最重要项目。”华伦先生事后说。
    “有些艺术编辑要求我们立刻完成他们所交下来的任务，在这种情形下，难免会发
生一些小错误。我知道，某一位艺术组长总是喜欢从鸡蛋里挑骨头。我离开他的办公室
时，总觉得心里不舒服，不是因为他的批评，而是因为他攻击我的方法。最近我交了一
件很急的完稿给他，后来他打电话给我，要我立刻到他办公室去，说是出了问题。当我
到他办公室之后，正如我所料——麻烦来了。他满怀敌意，终于有了挑剔的机会。在他
恶意地责备我一顿之后，正好是我运用所学自我批评的机会。因此我说：‘某某先生，
如果你的话不错，我的失误一定不可原谅。我为你工作了这么多年，实在该知道怎么画
才对。我觉得惭愧。’“他立刻开始为我辩护起来。‘是的，你的话并没有错，不过毕
竟这不是一个严重的错误。只是——’“我打断了他。‘任何错误，’我说，‘代价可
能都很大，叫人不舒服。’“他开始插嘴；但我不让他插嘴。我很满意，有生以来我第
一次在批评自己——我真喜欢这样做。
    “‘我应该更小心一点才对，’我继续说。‘你给我的工作很多，照理应该使你满
意，因此我打算重新再来。’“‘不！不！’他反对起来。‘我不想那样麻烦你。’他
赞扬我的作品，告诉我只需要稍微修改一点就行了，又说一点小错不会花他公司多少钱；
毕竟，这只是小节——不值得担心。
    “我急切地批评自己，使他怒气全消。结果他邀我同进午餐，分手之前他开给我一
张支票，又交代我另一件工作。”
    一个人有勇气承认自己的错误，也可以获得某种程度的满足感。这不仅可以消除罪
恶感和自我卫护的气氛，而且有助于解决这项错误所制造的问题。
    新墨西哥州阿布库克市的布鲁士·哈威，错误地给一位请病假的员工发了全薪。在
他发现这项错误之后，就告诉这位员工，必须纠正这项错误，他要在下次薪水支票中减
去多付的薪水金额。这位员工说这样做会给他带来严重的财务问题，因此请求分期扣回
他多领的薪水。但这样做，哈威必须先获得他上级的核准。“我知道这样做，”哈威说，
“一定会使老板大为不满。在我考虑如何以更好的方式来处理这种状况的时候，我知道
这一切混乱都是我的错误，我必须在老板面前承认。
    “我走进他的办公室，告诉他我犯了一个错误，然后把整个情形告诉了他。他大发
脾气地说这应该是人事部门的错误，但我重复地说这是我的错误，他又大声地指责会计
部门的疏忽，我又解释说这是我的错误，他又责怪办公室的另外两个同事，但是我一再
地说这是我的错误。最后他看着我说，‘好吧，这是你的错误。现在把这个问题解决掉
吧。’我把错误改正过来了，没有给任何人带来麻烦。我觉得我很不错，因为我能够处
理一个紧张的状况，并且有勇气不寻找藉口。自那以后，我的老板就更加看重我了。”
    卡耐基告诉我们，即使傻瓜也会为自己的错误辩护，但能承认自己错误的人，就会
获得他人的尊重，而有一种高贵怡然的感觉。如我们是对的，就要说服别人同意。而我
们错了，就应很快地承认。
    1929年，美国发生了一件震动全国教育界的大事，美国各地的学者都赶到芝加哥看
热闹。在几年之前，有个名叫罗勃·郝金斯的年轻人，半工半读地从耶鲁大学毕业，做
过作家、伐木工人、家庭教师和卖成衣的售货员。现在，只经过了八年，他就被任命为
全美国第四富有的大学——芝加哥大学的校长。刚三十岁！真叫人难以相信。老一辈的
教育人士都大摇其头，人们对他的批评就象山崩落石一样一齐打在这位“神童”的头上，
说他这样，说他那样——太年轻了，经验不够——说他的教育观念很不成熟，甚至各大
报纸也参加了攻击。
    在罗勃·郝金斯就任的那一天，有一个朋友对他的父亲说：“今天早上我看见报上
的社论攻击你的儿子，真把我吓坏了。”
    “不错，”郝金斯的父亲回答说，“话说得很凶。可是请记住，从来没有人会踢一
只死了的狗。”
    确实，这只狗愈重要，踢它的人愈能够感到满足。后来成为英国爱德华八世的温莎
王子（即温莎公爵），他的屁服也被人狠狠地踢过。当时他在帝文夏的达特莫斯学院读
书——
    这个学院相当于美国安那波里市的海军官校。温莎王子那时候才十四岁，有一天，
一位海军军官发现他在哭，就问他有什么事情。他起先不肯说，后来终于说了真话：他
被学校的学生踢了。指挥官把所有的学生召集起来，向他们解释王子并没有告状，可是
他想晓得为什么这些人要这样虐待温莎王子。
    大家推诿拖延支吾了半天之后，这些学生终于承认说：等他们自己将来成了皇家海
军的指挥官或舰长的时候，他们希望能够告诉人家，他们曾经踢过国王的屁股。
    所以，你要是被人家踢了，或被别人恶意批评的话，请记住，他们之所以做这种事
情，是因为这事能使那些人有一种自以为重要的感觉；这通常也就表示着你已经有所成
就，而且值得别人注意。很多人在骂那些教育程度比他们高，或者在各方面比他们成功
得多的人的时候，都会有一种满足的快感。卡耐基以自己为例，他写这一章的时候，接
到一个女人的来信，痛骂创建救世军的威廉·布慈将军，因他曾经在广播节目里赞扬布
慈将军，所以这个女人写信给他，说布慈将军侵占了她募来救济穷人的八百万美金捐款。
这种指责当然非常荒谬，可是这个女人并不是想发现事情的真相，只是想打倒一个比她
高的人，使自己得到满足。卡耐基把她那封无聊的信丢进了废纸篓里，同时感谢上帝，
好在他没有娶她做妻子。从她那封信里，卡耐基看不出布慈将军是什么样的人，可是却
对她非常清楚了。多年前，叔本华曾说过：“庸俗的人在伟大的错误和愚行中，得到很
大的快感。”
    大概很少有人会认为耶鲁大学的校长是一个庸俗的人，可是有一位担任过耶鲁大学
校长的提摩太·道特，却显然以能够责骂一个竞选美国总统的人为乐。这位耶鲁大学的
校长警告：“如果这个人当选了总统的话，我们就会看见妻子和女儿，成为合法卖淫的
牺牲者。我们会大受羞辱，受到严重的损害。我们的自尊和德行都会消失殆尽，使人神
共愤。”
    这几句话听来好象是在骂希特勒，但不是的，这些话是在骂汤玛斯·杰佛逊，就是
那个写独立宣言、创立民主政体的不朽的杰佛逊。
    乔治·华盛顿也曾经被人家骂做“伪君子”、“大骗子”和“只比谋杀犯好一点点
的人”。呢？有张报纸上的漫画画着他站在断头台上，那把大刀正准备把他的头吹下来；
在他骑马从街上走过的时候，一大群人围着他又叫又骂。
    可是这些都是很久很久以前的事了，也许从那时候开始，人性已经有所改进。让我
们再来看看因乘雪橇到达北极震惊全球的著名探险家佩瑞海军上将的遭遇。几百年来，
无数勇敢的人为了要实现这个目标而挨饿受冻，甚至丧生。佩瑞也几乎因为饥寒交迫而
死去，有八只脚趾因冻僵受伤而不得不割除，他在路上所碰到的各种灾难使他担心自己
会发疯。那些华盛顿的上级海军官员们却因为佩瑞这样受到欢迎和重视而嫉妒非常。于
是他们诬告他假借科学探险和名义敛财，然后“无所事事地在北极享受逍遥”，而且人
们可能还真相信这句话，因为一个人几乎不可能不相信他们想相信的事情。他们想羞辱
佩瑞的决心强烈到最后必须由麦金莱总统直接下令，才使佩瑞能在北极继续他的研究工
作。
    如果佩瑞当时是在华盛顿的海军总部里坐办公桌的话，他会不会遭到别人的批评呢？
不会的，因为那样他就不会重要到能引起别人的嫉妒了。
    格兰特将军碰到的经历比佩瑞上将更糟。在1862年，格兰特将军赢得了北军第一次
决定性的胜利，使他顿时成为全国性的偶像，甚至在遥远的欧洲也引起了相当大的反响。
这场战争使得从缅因州一直到密西西比河岸，处处都敲钟点火以示庆祝。但是在得到这
次伟大胜利的六个星期以后，他却遭到了逮捕，兵权被夺，使他羞辱而失望地哭泣。
    为什么格兰特将军会在胜利的巅峰状态被捕呢？绝大部分是因为他引起了那些傲慢
的上级们对他的嫉妒与羡慕。
    如果我们因为不公正的批评而忧虑的时候，请记住这条规则：
    “不公正的批评通常是一种伪装过的恭维。记住，从来没有人会踢一只死狗。”
    艾尔伯特·赫柏德说：“每个人每一天至少有五分钟是一个很蠢的大笨蛋。所谓智
慧就是一个人如何不超过这五分钟的限制。”
    傻人受到一点点的批评就会发起脾气来，可是聪明的人却急于从这些责备他们、反
对他们和“在路上阻碍他们”的人那里，学到更多的经验。美国名诗人惠特曼这样说：
“难道你的一切只是从那些羡慕你，对你好，常站在你身边的人那里得来的吗？从那些
反对你，指责你，或站在路上挡着你的人那里，你学来的岂不是更多？”
    不要等着我们的敌人来批评我们或我们的工作，我们要在这一点上胜过他们，我们
要做自己最严格的批评者，我们要在敌人能有机会说什么以前就找出我们所有的弱点加
以改正，这正是达尔文所做的。获得这样的认识，他花了十五年时间。事情是这样的：
当达尔文完成他那本不朽巨著《进化论》的手稿时，他了解，出版这本对生物的创造有
革命性见解的书，会动摇整个知识界和宗教界，所以他做了他自己的批评者。他花了十
五年的时间来检查他的资料，研究他的理论，批评他的结论。这是为批评所作的充分准
备。
    假如有人骂你是“一个笨蛋”，你应该怎么办呢？生气吗？
    觉得受到了侮辱吗？林肯是这样做的：有一次，爱德华·史丹顿称林肯是“一个笨
蛋”。史丹顿之所以生气是因为林肯干涉了史丹顿的业务，由于为了要取悦一个很自私
的政客，林肯签发了一项命令，调动了某些军队。史丹顿不仅拒绝执行林肯的命令，而
且大骂林肯签发这种命令是笨蛋的行为。结果怎么样呢？当林肯听到史丹顿说的话之后，
他很平静地回答说：“如果史丹顿说我是个笨蛋，那我一定就是个笨蛋，因为他几乎从
来没有出过错。我得亲自过去看一看。”
    林肯果然去见史丹顿，他知道自己签发了错误的命令，于是收回了成命。只要是诚
意的批评，是以知识为根据而有建设性的批评，林肯都非常欢迎。
    卡耐基认为，你和我也应该欢迎这一类的批评，因为我们甚至不能希望我们做的事
有四分之三正确的机会，至少，这是罗斯福说他希望有的；而他那时候正入主白宫。爱
因斯坦是世界上最有名的思想家，也承认他的结论有百分之九十九的时候都是错的。
    “我们敌人的意见，”罗契方卡说，“要比我们自己的意见更接近于实情。”
    卡耐基承认，很多次他都知道这句话是对的。可是每当有人开始批评他的时候，只
要他稍不注意，就会马上很本能地开始为自己辩护——甚至可能还根本不知道批评者会
说些什么。卡耐基说，每次他这样做的时候，就觉得非常懊恼。我们每个人都不喜欢接
受批评，而希望听到别人的赞美，也不管这些批评或这些赞美是不是公正。我们不是一
种讲逻辑的生物，而是一种感情动物，我们的逻辑就象一只小小的独木舟，在又深又黑、
风浪又大的情感海洋里漂荡。
    如果我们听到有人说我们的坏话，我们不要先替自己辩护。我们要与众不同，要谦
虚，要明理，我们要去见批评我们的人，要说“如果批评我的人知道我所有的错误的话，
他对我的批评一定会比现在更加严厉得多”，我们要依靠自己赢得别人的喝彩。
    那么，当我们受到不公正的批评时该怎么办？卡耐基告诉我们一个办法：当你因为
觉得自己受到不公正的批评而生气的时候，先停下来说“等一等……我离所谓完美的程
序还差得远呢？如果爱因斯坦承认百分之九十九的时候他都是错的，也许我至少有百分
之八十的时候是错的，也许我该受到这样的批评，如果确实是这样的话，我倒应该表示
感谢，并想办法由这里得到益处。”
    查尔斯·卢克曼是培素登公司的总裁，每年花一百万美金资助鲍勃霍伯的节目。他
从来不看那些称赞这个节目的信件，却坚持要看那些批评的信件。他知道他可以从那些
信里学到很多东西。
    福特公司也急于找出他们在管理和业务方面有什么样的缺点，最近对他们全体员工
做了一次意见调查，请他们来批评公司。
    卡耐基认识一个推销肥皂的人，他甚至常常请别人来批评他。当他刚开始为柯盖公
司推销肥皂的时候，订单来得非常慢，他很担心会失去他的工作。他知道肥皂和价钱都
没有什么问题，所以问题一定出在他自己的身上。每次生意没有做成的时候，他就在街
上走来走去，想弄清楚问题到底出在那里。是不是他说的话太含糊？是不是他的态度不
够热诚？有时候他会回到客户面前说：“我之所以回来，不是想再向你推销肥皂。我回
来是希望能得到你的忠告和批评，可不可以麻烦你告诉我，几分钟以前我向你推销肥皂
的时候有什么地方做得不对？你的经验比我多，也比我成功，请你给我批评，请你很坦
诚地、不加掩饰地告诉我。”
    这种态度使他赢得了很多朋友和很多无价的忠告。
    经过一系列的挫折之后，今天他已是CPP肥皂公司的董事长——这是全世界最大的
肥皂公司，他的名字叫E·H·李特，去年，全美国只有十四个人收入比他多。
    所以，要想不为别人的批评而忧虑，请记住下面的规则：
    “我们要留下自己干过的傻事纪录，批评我们自己。因为我们不可能希望做到完美
的程度，就让我们照E·H·李特的办法去做，让我们请别人给我们很坦白的、有用的、
建设性的批评。”
    有一次，卡耐基去访问史密德里·柏特勒少将——就是那个绰号叫做老“锥子眼”、
老“地狱恶魔”的柏特勒将军。
    他是所有统帅过美国海军陆战队的人中最多彩多姿、最会摆派头的将军。
    他告诉卡耐基，他年轻的时候拼命想成为最受欢迎的人物，想使每一个人都对他有
好印象。在那段日子里，一点点的小批评都会让他觉得非常难过。可是他承认，在海军
陆战队里的三十年使他变得坚强很多。“我被人家责骂和羞辱过”，他说，“骂我是黄
狗，是毒蛇，是臭鼬。我被那些骂人专家骂过，在英文里所有能够想得出来的而印不出
来的脏字眼都曾经用来骂过我。这会不会让我觉得难过呢？我现在要是听到有人在我后
背讲什么的话，甚至不会调头去看是什么人在说这句话。”
    也许是老“锥子眼”柏特勒对批评太不在乎。可是有一件事情是肯定的：我们大多
数人对这种不值一提的小事情都看得过分认真。卡耐基还记得在很多年以前，有一个从
纽约《太阳报》来的记者，参加了卡耐基办的成人教育班的示范教学会，在会上攻击卡
耐基及他的工作。卡耐基当时真是气坏了，认为这是他对自己的一种侮辱。他打电话给
《太阳报》执行委员会的主席季尔·何吉斯，特别要求刊登一篇文章，说明事实的真相，
不能这样嘲弄他。他当时下定决心要让犯罪的人受到适当的处罚。
    卡耐基说，现在他却对当时的行为感到非常惭愧。他现在才了解，买那份报的人大
概有一半不会看到那篇文章；看到的人里面又有一半会把它只当做一件小事情来看；而
真正注意到这篇文章的人里面，又有一半在几个星期之后就把这件事情整个忘记。
    卡耐基终于明白，一般人根本就不会想到你我，或是关心别人批评我们的什么话，
他们只会想到他们自己——在早饭前，早饭后，一直到半夜十二点过十分。他们对自己
的小问题的关心程度，要比能置你或我于死地的大消息更关心一千倍。
    即使你和我被人家说了无聊的闲话，被人当做笑柄，被人骗了，被人从后面刺了一
刀，或者被某一个我们最亲密的朋友给出卖了，也千万不要纵容自己只知道自怜，应该
要提醒我们自己，想想耶稣基督所碰到的那些事情。他十二个最亲密的友人里，有一个
背叛了他，而所贪图的赏金，如果折合成现在的钱，只不过十九块美金；他最亲密的友
人里另外还有一个，在他惹上麻烦的时候公开背弃了他，还三次表白他根本不认得耶稣，
一面说还一面发誓。出卖他的人占了六分之一，这就是耶稣所碰到的，为什么就一定希
望我们能够比他更好呢？
    卡耐基在很多年前就已经发现，虽然他不能阻止别人不对他做任何不公正的批评，
但他可以做一件更重要的事：即可以决定是否要让自己受到那些不公正批评的干扰。
    如果把这一点说更清楚些就是，他并不赞成完全不理会所有的批评，正相反，他所
说的只是不理会那些不公正的批评。有一次，卡耐基问依莲娜·罗斯福，她如何处理那
些不公正的批评？她所受到的批评可真不少，她有过热心的朋友和凶猛的敌人，大概比
任何一个在白宫住过的女人都要多得多。
    她告诉卡耐基她小时候非常害羞，很怕别人说她什么。为了应付这些批评，她不得
不去找她的姨妈，她说：“姨妈，我想做一件这样的事，可是我怕会受到批评。”
    姨妈正视着她说：“不要管别的人怎么说，只要你自己心里知道你是对的就行。”
依莲娜·罗斯福告诉卡耐基，当她在多年后住到白宫之后，这一点点忠告，还一直是她
行事的原则。避免所有批评的唯一方法，就是“只要做你心里认为是对的事——因为你
反正是会受到批评的。‘做也该死，不做也该死’。”这就是她对我们的忠告。
    已故的马修·布拉许，当年还在华尔街四十号美国国际公司任总裁，卡耐基问过他
是否对别人的批评很敏感？他回答说：“是的，我早年对这种事情非常敏感。我当时急
于要使公司里的每一个人都认为我非常完美。要是他们不这样想的话，就会使我忧虑。
只要哪一个人对我有一些怨言，我就会想法子取悦他。可是我所做的讨好他的事情，总
会使另外一个人生气。然后等我想要满足这个人的时候，又会惹恼另外的人。最后我发
现，我越是想讨好别人，以避免别人对我的批评，就愈会使我的敌人增加。所以最后我
对自己说：‘只要你超群出众，你就一定会受到批评，所以还是趁早习惯的好。’这一
点对我大有帮助。从那以后，我就决定只尽我最大能力去做，把我那把破伞收起来，让
批评我的雨水从我身上流下去，而不是滴在我的脖子里。”
    狄姆士·泰勒更进一步，他让批评的雨水流下他的脖子，并为这件事情大笑一番，
而且当众如此。有一段时间，他在每个星期天下午纽约爱乐交响乐团举行空中音乐会的
休息时间，发表音乐方面的评论。有一个女人写信给他，说他是“骗子，叛徒，毒蛇和
白痴”。泰勒先生在他那本叫做《人与音乐》的书里说：“我猜她只喜欢听音乐，不喜
欢听讲话。”在第二个星期的广播节目里，泰勒先生把这封信宣读给几百万听众听。几
天后，他又接到这位太太写来的另外一封信，表示她丝毫没有改变她的意见。泰勒先生
说：“她仍然认为，我是一个骗子，叛徒，毒蛇和白痴。”我们实在不能不佩服用这种
态度来接受批评的人。我们佩服他的沉着、毫不动摇的态度和他的幽默感。
    查尔斯·舒伟伯对普林斯顿大学学生发表演讲的时候表示，他所学到的最重要的一
课，是一个在他钢铁厂里做事的老德国人教给他的。那个老德国人跟其他的一些工人为
战事问题发生了争执，被那些人丢到了河里。“当他走到我的办公室时，”舒伟伯先生
说，“满身都是泥和水。我问他如何对待那些把他丢进河里的人？他回答说：‘我只是
笑一笑。’”舒伟伯先生说，后来他就把这个老德国人的话当做他的座右铭：“只笑一
笑。”
    卡耐基指出，当你成为不公正批评的受害者时，这个座右铭尤其管用。别人骂你的
时候，你可以回骂他，可是对那些“只笑一笑”的人，你能说什么呢？
    林肯要不是学会了对那些骂他的话置之不理，恐怕他早就承受不住内战的压力而崩
溃了。他写下的如何处理对他批评的方法，已经成为一篇文学上的经典之作。在二次大
战期间，麦克阿瑟将军曾经把它抄下来，挂在他总部的写字台后面墙上；而邱吉尔也把
这段话镶成镜框，挂在他书房的墙上。
    这段话是这样的：“如果我只是试着要去读——更不用说去回答所有对我的攻击，
这片店不如关了门，去做别的生意。我尽我所知的最好办法去做——也尽我所能去做，
而我打算一直这样把事情做完。如果结果证明我是对的，那么即使花十倍的力量来说我
是不对的，也没有什么用。”
    所以，当你和我受到不公正的批评时，让我们记住下列规则第二条：
    “尽你最大的可能去做，然后把你的破伞收起来，免得让批评你的雨水顺着你的脖
子后面流下去。”
    另外，只有缺乏智慧的人才会为自己的错误寻找借口，强词夺理；他这样做，只能
使自己处于更加不利的地位。而一个勇敢的、豁达的、能承认自己错误的人，往往就能
赢得人家的谅解和敬重。那位独具风格的作家艾柏·赫巴就很懂得这个道理。他那尖锐
犀利的笔触常常引起一些人的强烈不满。
    但是他总是以少见的处理矛盾的方式，使他的敌人成为他的朋友。有一次，一位读
者写信来把他痛骂了一顿，可以说是骂得狗血喷头。他反复把信读了好几遍，然后给这
位读者写了一封回信。他在回信中说：
    “回想起来，我也不能全部同意自己的观点。我常常有这样的情况：昨天写的东西，
今天就不一定很满意了。我很高兴知道你对我的作品的看法。在你方便的时候，我欢迎
你驾临，我们还可以进一步交换意见。感谢你的诚意。”
    面对这样一个对待自己的人，你还能说什么呢？
    当你是正确的时候，不妨试着用温和的、巧妙的方式使对方同意你的看法；而当你
一旦错了，那就要迅速而诚恳地承认自己的错误。千万不要忘了这句古话：“用争辩的
方法，你不可能得到满意的效果；用让步的方法，你的收获会比你预期的要多得多。”
    卡耐基所使用的方法，看起来有些消极，但效果却是积极的，正所谓“退一步是为
了进两步”，我们何乐而不为呢？
    因此，对于一个有远见的商家，他决不会只顾做眼前的一笔生意。在他的心目中，
顾客是流动的、变化的，并且有正、反两方面的传播作用。任何一个今天的顾客，既有
可能成为自己固定的长期客户，也有可能成为匆匆而去的看客。而任何一个看客都有可
能转化为明天的顾客。任何一个今天的看客和顾客，都会成为企业质量、形象优与劣的
传播媒介，为企业日后带来或带走更多的顾客。
    正是因为这些原因。明智的商家在做生意时总是以长远的眼光一视同仁地看待和接
待包括成交的、暂时不成交的一切人，总是以设身处地宽宏大量的立场尽量理解他们，
避免争辩，以赢得他们，吸引他们。
    ------------------
    一鸣扫描，雪儿校对


卡耐基人际关系学
三　慎重与对手争辩

    卡耐基认为，不论你用什么方式指责别人，如用一个眼神，一种说话的声调，一个
手势等等，或者你告诉他错了，你以为他会同意你吗？绝不会！因为你直接打击了他的
智慧、判断力、荣耀和自尊心，这反而会使他想着反击你，决不会使他改变主意。即使
你搬出所有柏拉图或康德的逻辑，也改变不了他的己见，因为你伤了他的感情。
    因此，永远不要这样开场：“好，我证明给你看。”这句话大错特错，这等于是说：
“我比你更聪明。我要告诉你一些事，使你改变看法。”
    那是一种挑战。那样会揭起战端，在你尚未开始之前，对方已经准备迎战了。
    即使在最温和的情况下，要改变别人的主意都不容易。为什么要采取更激烈的方式
使他更不容易呢？
    为什么要使你自己的困难更加增多呢？如果你要证明什么，不要让任何人看出来。
这就需要运用技巧，使对方察觉不出来。
    “必须用若无实有的方式教导别人，提醒他不知道的事情好象是他忘记的。”
    三百多年以前意大利天文学家伽利略说：
    “你不可能教会一个人任何事情，你只能帮助他自己学会这件事情。”
    正如英国十九世纪政治家查士德·裴尔爵士对他的儿子所说的：
    “如果可能的话，要比别人聪明，却不要告诉人家你比他聪明。”
    苏格拉底在雅典一再地告诫门徒：“我只知道一件事，就是我一无所知。”
    我们不能奢望比苏格拉底更高明，因此我们不再告诉别人他们错了。应该慎重地看
待别人的错误，这么做会大有收获。
    如果有人说了一句你认为错误的话，你如果这么说不是更好吗：“是这样的！我倒
另有一种想法，但也许不对。我常常会弄错，如果我弄错了，我很愿意被纠正过来。我
们来看看问题的所在吧。”
    用这种句子“我也许不对。我常常会弄错，我们来看看问题的所在。”确实会得到
神奇的效果。
    无论什么场合，没有人会反对你说：“我也许不对。我们来看看问题的所在。”
    卡耐基课程教学班上一位学员哈尔德·伦克是道奇汽车在蒙他拿州比林斯的代理商，
他就运用了这个办法。他说销售汽车这个行业压力很大，因此他在处理顾客的抱怨时，
常常冷酷无情，于是造成了冲突，使生意减少，还产生了种种不愉快。
    他在班上说，“当了解这种情形并没有好处后，我就尝试另一种方法。我会这样说：
‘我们确实犯了不少错误，真是不好意思。关于你的车子，我们可能也有错，请你告诉
我。’“这个办法很能够使顾客解除武装，而等到他气消了之后，他通常就会更讲道理，
事情就容易解决了。很多顾客还因为我这种谅解的态度而向我致谢，其中两位还介绍他
们的朋友来买新车子。在这种竞争剧烈的商场上，我们需要更多这一类的顾客。我相信
对顾客所有的意见表示尊重，并且以灵活礼貌的方式加以处理，就会有助于胜利。”
    你承认自己也许会弄错，就绝不会惹上困扰。这样做，不但会避免所有的争执，而
且可以使对方跟你一样的宽宏大度，承认他也可能弄错。
    如果你肯定弄错了，并率直地告诉他，结果会如何？卡耐基举一个特殊的例子来说
明。施先生是一位年轻的纽约律师，最近在最高法庭内参加一个重要案子的辩论，案子
牵涉了一大笔钱和一项重要的法律问题。
    在辩论中，一位最高法院的法官对施先生说：“海事法追诉期限是六年，对吗？”
    施先生停顿住，看了法官一眼，然后率直地说：“庭长，海事法没有追诉期限。”
    “庭内顿时静默下来，”施先生后来在班上讲述他的经验说：“似乎气温一下就降
到冰点。我是对的，法官是错的，我也据实地告诉了他。但那样就使他变得友善了吗？
没有。我仍然相信法律站在我这一边，我也知道我讲得比过去都精彩，但我并没有使用
外交辞令。这样，我铸成大错，当着众人指出一位声望卓著、学识丰富的人错了。”
    没有几个人具有逻辑性的思考，我们多数人都犯有武断、偏见的毛病，我们多数人
都具有固执、嫉妒、恐惧和傲慢的缺点。因此，如果你很想指出别人犯的错误时，请在
每天早晚前坐下来读一读下面这段文字。这是摘自詹姆士·哈维·罗宾森教授那本很有
启示性的《下决心的过程》中的一段话：
    “我们有时会在毫无抗拒或被热情淹没的情形下改变自己的想法，但是如果有人说
我们错了，反而会使我们迁怒对方，更固执己见。我们会毫无根据地形成自己的想法，
但如果有人不同意我们的想法时，反而会全心全意维护我们的想法。显然不是那些想法
对我们珍贵，而是我们的自尊心受到了威胁……‘我的’这个简单的词，是做人处世关
系中最重要的，妥善运用这两个字才是智慧之源。不论说‘我的’晚餐，‘我的’狗，
‘我的’房子，‘我的’父亲，‘我的’国家或‘我的’上帝，都具备相同的力量。我
们不但不喜欢说我的表不准，或我的车太破旧，也讨厌别人纠正我们对火车的知识、水
扬素的药效或亚述王沙冈一世生卒年月的错误……
    我们愿意继续相信以往惯于相信的事，而如果我们所相信的事遭到了怀疑，我们就
会找尽藉口为自己的信念辩护。结果呢，多数我们所谓的推理，变成找藉口来继续相信
我们早已相信的事物。”
    杰出的心理学家卡尔·罗吉斯在他的《如何做人》一书中写道：
    “当我尝试去了解别人的时候，我发现这真是太有价值了。我这样说，你或许会觉
得奇怪。我们真的有必要这样做吗？我认为这是必要的，而不是试着了解这些话。在别
人叙述某种感觉、态度或信念的时候，我们几乎立刻倾向于判定‘说得不错’，或‘真
是好笑’，‘这不正常吗’，‘这不合道理”，‘这不正确’，‘这不太好’。我们很
少让自己确实地去了解这些话对其他人具有什么样的意义。”
    有一次，卡耐基请一位室内设计师为他家布置一些窗帘。
    当帐单送来时，他大吃一惊。
    过了几天，一位朋友来看他，看到了那些窗帘，并问起价钱，而后面有难色地说：
“太过分了。我看他占了你的便宜。”
    她说的是实话，可是没有人肯听别人羞辱自己判断力的实话。因此，身为一个凡人，
卡耐基开始为自己辩护。他说贵的东西终究有贵的价值，你不可能以便宜的价钱买到高
品质又有艺术品味的东西等等。
    第二天另一位朋友也来拜访，开始赞扬那些窗帘，表现得很热心，说她希望家里也
能买得起那些精美的窗帘。这时卡耐基的反应完全不一样了。“说句老实话，”他说，
“我自己也负担不起。我付的价钱太高了，我后悔买了它们。”
    当我们错的时候，也许会对自己承认。而如果对方处理得很巧妙而且和善可亲，我
们也会对别人承认，甚至以自己的坦白率直而自豪。但如果有人想把难以下咽的事实硬
塞进我们的食道，其结果是可想而知的。
    美国南北战争期间，最著名的报人哈利斯·葛里莱激烈地反对林肯的政策，他相信
以论战、嘲弄、辱骂就能使林肯同意他的看法。他发起攻击，日复一日，年复一年。就
在林肯遇刺的那天晚上，葛里莱还发表了一篇尖刻、粗暴地攻击林肯的文章。
    那些尖厉的攻讦使得林肯同意葛里莱了吗？一点也没有。
    嘲弄和辱骂是永远不能使人信服的。
    如果你想知道一些有关做人处世、控制自己、增进品格的理想建议，不妨看看班杰
明·富兰克林的自传——最引人入胜的传记之一，也是美国的一本古典名著。
    在这本自传中，富兰克林叙述他如何克服好辩的坏习惯，使他成为美国历史上最能
干、最和善、最圆滑的外交家。
    有一天，当富兰克林还是个毛躁的年轻人时，一位教友会的老朋友把他叫到一旁，
尖刻地训斥了他一顿，情形大致如下：
    “你真是无可救药。你已经打击了每一位和你意见不同的人。你的意见变得太珍贵
了，使得没有人承受得起。你的朋友发觉，如果你不在场，他们会自在得多。你知道的
太多了，没有人能再教你什么；没有人打算告诉你些什么，因为那样会吃力不讨好，又
弄得不愉快。因此你不可能再吸收新知识了，但你的旧知识又很有限。”
    富兰克林接受了那次惨痛的教训。当时，他已经够成熟、够明智，以致能领悟也能
发觉他正面临社交失败的命运，他立即改掉傲慢、粗野的习性。
    “我立下了一条规矩，”富兰克林说，“决不正面反对别人的意见，也不准自己太
武断。我甚至不准许自己在文字或语言上措辞太肯定。我不说‘当然’、‘无疑”等，
而改用‘我想’；‘我假设’或‘我想象”一件事该这样或那样；或者‘目前在我看来
是如此’。当别人陈述一件我不以为然的事时，我决不立刻驳斥他，或立即指出他的错
误。我会在回答的时候，表示在某些条件和情况下，他的意见没有错，但在目前这件事
上，看来好象稍有不同等等。我很快就领会到改变态度的收获，凡是我参与的谈话，气
氛都融洽得多了。我以谦虚的态度来表达自己的意见，不但容易被接受，更减少一些冲
突；我发现自己有错时，也没有什么难堪的场面，而我碰巧是对的时候，更能使对方不
固执己见而赞同我。
    “我一开始采用这套方法时，确实觉得和我的本性相冲突，但久而久之就愈变愈容
易，成为我的习惯了。也许五十年以来，没有人听我讲过些什么太武断的话。我在正直
品性支持下的这个习惯，是我在提出新法案或修改旧条文时，能得到同胞重视，并且在
成为民众协会的一员后，能具有相当影响力的重要原因。因为我并不善于辞令，更谈不
上雄辩，谴词用字也很迟疑，还会说错话；但一般说来，我的意见还是得到了广泛的支
持。”
    如果把富兰克林的方法用在商场上，效果如何呢？卡耐基举了三个例子。
    北卡罗莱纳州王山市的凯塞琳·亚尔佛瑞德是一家纺纱工厂的工业工程督导，她报
告了她在接受训练前后如何处理一个敏感问题的经历：
    “我的职责的一部分，”她报告说，“是设计及保持各种激励员工的办法和标准，
以使作业员能够生产出更多的纱线，而她们也能赚到更多的钱。在我们只生产两、三种
不同纱线的时候，我们所用的办法还很不错，但是最近我们扩大产品项目和生产能量，
以便生产十二种以上不同种类的纱线，原来的办法便不能以作业员的工作量而给予她们
合理的报酬，因此也就不能激励她们增加生产量。我已经设计出一个新的办法，使我们
能够根据每一个作业员在任何一段时间里所生产出来的纱线的等级，给予她适当的报酬。
设计出这套新办法之后，我参加了一个会议，决心要向厂里的高级职员证明我的办法是
正确的。我详细地说明他们过去用的办法是错误的，并指出他们不能给予作业员公平待
遇的地方，以及我为他们所准备的解决办法。但是，我完全失败了。我太忙于为我的新
办法辩护，而没有留下余地，让他们能够不失面子地承认老办法上的错误，于是我的建
议也就胎死腹中。
    “在参加这个训练几堂课之后，我就深深地了解了我所犯的错误。我请求召开另一
次会议，而在这一次会议之中，我请他们说出问题到底出在什么地方。我们讨论每一要
点，并请他们说出最好的解决办法。在适当的时候，我以低调的建议引导他们按照我的
意思把办法提出来。等到会议终止的时候，实际上也就等于是我把我的办法提出来，而
他们也热烈地接受这个办法。
    “我现在深信，如果你率直地指出某一个人不对，不但得不到好的效果，而且还会
造成很大的损害。你指责别人只是剥夺了别人的自尊，并且使自己成为不受欢迎的人。”
    纽约自由街一一四号的麦哈尼，专门经销石油业者使用的特殊工具，他接受了长岛
一位重要主顾的一批订单。蓝图呈上去，得到了批准，工具开始制造了。接着，一件不
幸的事情发生了。那位买主和朋友们谈起这件事，他们都警告他，说他犯了一个大错，
他被骗了，一切都错了。太宽了，太短了，太这个，太那个。他的朋友们把他说得发火
了，他打了一个电话给麦哈尼先生，发誓绝不接受已经开始制造的那一批器材。
    “我仔细地查验过了，确知我方无误，”麦哈尼事后说，“我知道他和他的朋友们
都不知所云。可是我觉得，如果这么告诉他，将很危险。我到长岛去见他，一走进他的
办公室，他立刻跳起，朝我一个箭步走过来。他激动得很，一面说一面挥舞着拳头。他
指责我和我的器材，结束的时候他说：‘好吧，你现在要怎么办？’“我非常心平气和
地告诉他，我愿意照他的任何意思去办。‘你是花钱买东西的人，’我说，‘你当然应
该得到合你用的东西，可是总得有人负责才行。如果你认为自己是对的，请给我一幅制
造蓝图，虽然旧案已经花了两千块钱，但我们愿意负担这笔损失。为了使你满意，我们
宁可牺牲两千块钱。但是，我得先提醒你，如果我们照你坚持的做法，你必须负起这个
责任。但如果你放手让我们照原定计划进行——我相信原计划才是对的——那我们可向
你保证绝对负责。’“他这时平静下来了，最后说：“好吧，照计划进行，但若是错了，
上天保佑你吧。’“结果没有错，于是他答应我，本季还要向我订两批相似的货。
    “当那位主顾侮辱我，在我面前挥舞拳头，说我外行的时候，我真的需要最高度的
自制力才不会和他争论，以维护自己。这的确需要极度的自制，但结果很值得。要是我
说他错了，开始争辩起来，很可能要打一场官司，感情破裂，损失一笔钱，失去一位重
要的主顾。的确，我深信指出别人错了是划不来的。”
    克洛里是纽约泰勒木材公司的推销员，他承认，多年来，他总是明白地指出那些脾
气大的木材检验人员的错误。他虽然赢得了辩论，可是一点好处也没有。“因为那些检
验员”，克洛里说，“和棒球裁判一样，一旦判决下去，绝不肯更改。”
    克洛里看出，他虽口舌获胜，却使公司损失了成千上万的金钱。因此，在卡耐基班
上上课的时候，他决定改变技巧，不再与人争辩了。以下是他在班上的报告：
    “有一天早上，我办公室的电话响了。一位焦躁愤怒的主顾，在电话那头抱怨我们
运去的一车木材完全不合乎他们的规格，他的公司已经下令车子停止卸货，请我们立刻
安排把木材搬回去。在木材卸下四分之一车之后，他们的木材检验员报告说，百分之五
十五不合规格。在这种情况下，他们拒绝接受。
    “我立刻动身到对方的工厂去。途中，我一直在寻找一个解决问题的最佳办法。通
常，在那种情形下，我会以我的工作经验和知识，引用木材等级规则，来说服他的检验
员，那批木材超出了水准。然而，我又想，还是把课堂上学到的做人处世原则运用一番
看看。
    “我到了工厂，发现购料主任和检验员闷闷不乐，一副等着抬杠吵架的姿态。我们
走到卸货的卡车，我要求他们继续卸货，让我看看情形如何。我请检验员继续把不合规
格的木料挑出来，把合格的放到另一堆。
    “事情进行了一会儿，我才知道，原来他的检查太严格，而且也把检验规则弄拧了。
那批木料是白松，虽然我知道那位检验员对硬木的知识很丰富，但检验白松却不够格，
经验也不多。白松碰巧是我最内行的，但我对检验员评定白松等级的方式提出反对意见
吗？绝对没有。我继续观看，慢慢地开始问他某些木料不合标准的理由何在，我一点也
没有暗示他检查错了。我强调，我请教他，只是希望以后送货时，能确实满足他们公司
的要求。
    “以一种非常友好而合作的语气请教他，并且坚持要他把不满意的部分挑出来，使
他高兴起来，于是我们之间的剑拔弩张情绪开始松弛消散了。偶尔我小心地提问几句，
让他自己觉得有些不能接受的木料可能是合乎规格的，也使他觉得他们的价格只能要求
这种货色。但是，我非常小心，不让他认为我有意为难他。
    “渐渐地，他的整个态度改观了。最后他坦白承认，他对白松木的经验不多，并且
问我从车上搬下来的白松板的问题。
    我就对他解释为什么那些松板都合乎检验规格，而且仍然坚持，如果他还认为不合
用，我们不要他收下。他终于到了每挑出一块不合用的木材，就有罪恶感的地步。最后
他看出，错误是在他们自己没有指明他们所需要的是多好的等级。
    “最后的结果是，在我走了之后，他重新把卸下的木料检验一遍，全部接受了，于
是我们收到了一张全额支票。
    “单以这件事来说，运用一点小技巧，以及尽量制止自己指出别人的错误，就可以
使我们公司在实质上减少一大笔现金的损失，而我们所获得的良好关系，则非金钱所能
衡量。”
    有人问和平运动者马丁·路德·金，为何如此崇拜美国当时官阶最高的黑人军官但
尼尔·詹姆士将军，金博士回答说，“我判断别人是根据他们的原则来判断，不是根据
我自己的原则。”
    同样的，在美国南北战争的时候，罗勃·李将军有一次在南部邦联总统杰佛生·戴
维斯面前，以极为赞誉的语气谈到他属下的一位军官。在场的另一位军官大为惊讶。他
说，“你知道吗？你刚才大为赞扬的那位军官，可是你的死敌呀，他一有机会就会恶毒
地攻击你。”“是的，”李将军回答说，“但是总统问的是我对他的看法，不是问他对
我的看法。”
    两千年以前，耶稣说过：“尽快同意反对你的人。”
    在耶稣出生的两千年前，埃及阿克图国王，给他儿子一些精明的忠告：“圆滑一些，
它可使你予求予取。”如要使别人同意你，请尊重别人的意见，切勿指出对方错了。
    卡耐基认为，十之八九，争论的结果会使双方比以前更相信自己是绝对正确的，你
赢不了争论。要是输了，当然你就输了；如果你赢了，还是输了。为什么？如果你的胜
利，使对方的论点被攻击得千疮百孔，证明他一无是处，那又怎么样？你会觉得洋洋自
得。但他呢？你使他自惭。你伤了他的自尊，他会怨恨你的胜利。而且——
    “一个人即使口服，但心里并不服。”
    潘恩互助人寿保险公司立下了一项铁则：“不要争论。”
    真正的推销精神不是争论，人的心意不会因为争论而改变的。
    欧哈瑞现在是纽约怀德汽车公司的明星推销员。他怎么成功的？这是他的说法：
“如果我现在走进顾客的办公室，而对方说：‘什么？怀德卡车？不好！你送我我都不
要，我要的是何赛的卡车。’我会说：‘老兄，何赛的货色的确不错。买他们的卡车绝
对错不了。何赛的车是优良公司的产品，业务员也相当优秀。”
    “这样他就无话可说了，没有争论的余地。如果他说何赛的车子最好，我说不错，
他只有住口。他总不能在我同意他的看法后，还说一下午的‘何赛的车子最好’。接着
我们不再谈何赛，我就开始介绍怀德的优点。
    “当年若是听到他那种话，我早就气得不行了。我会开始挑何赛的错；我愈批评别
的车子不好，对方就愈说它好；愈是辩论，对方就愈喜欢我的竞争对手的产品。
    “现在回忆起来，真不知道过去是怎么干推销工作的。我一生中花了不少时间在争
辩，我现在守口如瓶了。实践证明，果然有效。”
    正如睿智的班杰明·富兰克林所说的：
    “如果你老是争辩、反驳，也许偶尔能获胜；但那是空洞的胜利，因为你永远得不
到对方的好感。”
    因此，你自己要衡量一下：你宁愿要那样一种字面上的、表面上的胜利，还是别人
对你的好感？
    你在争论中可能有理，但要想改变别人的主意，你就错得使你一切都徒劳。
    美国威尔逊总统任内的财政部长威廉·麦肯铎，将多年政治生涯获致的经验，归结
为一句话：“靠辩论不可能使无知的人服气。”
    卡耐基进一步说明，据他本人的经验，不论对方聪明才智如何，你也不可能靠辩论
改变任何人的想法。
    在《点点滴滴》一书中的一篇文章，提出了怎样使不同的意见不成为争论焦点的建
议：
    1．欢迎不同的意见记住这一句话：“当两个人意见总是不同的时候，其中之一就
不需要了。”如果有些地方你没有想到，而有人提出来的话，你就应该衷心感谢。不同
的意见是你避免重大错误的最好机会。
    2．不要相信你直觉的印象当有人提出不同意见的时候，你第一个自然的反应是自
卫。你要慎重，保持平静，并且小心你的直觉反应。这可能是你最差劲的地方，而不是
最好的地方。
    3．控制你的脾气记住，你可以根据一个人在什么情况下发脾气的情形来测定这个
人的度量和成就究竟有多大。
    4．先听为上让你的反对者有说话的机会。让他们把话说完，不要抗拒、防护或争
辩。否则的话，只会增加彼此沟通的障碍。努力建立了解的桥梁，不要再加深误解。
    5．寻找同意的地方在你听完了反对者的话以后，首先去想你同意的意见。
    6．要诚实承认你的错误，并且老实地说出来，为你的错误道歉。这样可以有助于
解除反对者的武装和减少他们的防卫。
    7．同意仔细考虑反对者的意见同意出于真心。你的反对者提出的意见可能是对的，
在这时，同意考虑他们的意见是比较明智的做法。如果等到反对者对你说：“我们早就
要告诉你了，可是你就是不听。”那你就难堪了。
    8．为反对者关心你的事情而真诚地感谢他们任何肯花时间表达不同意见的人，必
然和你一样对同一件事情感到关心。把他们当做要帮助你的人，或许就可以把你的反对
者转变为你的朋友。
    9．延缓采取行动，让双方都有时间把问题考虑清楚建议当天稍后或第二天再举行
会议，这样所有的事实才可能都考虑到了。在准备举行下一次会议的时候，要问问自己：
    “反对者的意见，可不可能是对的？还是有部分是对的？
    他们的立场或理由是不是有道理？我的反应到底在减轻问题或只不何是在减轻一些
挫折感而已？我的反应会使我的反对者远离我还是亲近我？我的反应会不会提高别人对
我的评价？
    我将会胜利还是失败？如果我胜利了，我将要付出什么样的代价？如果我不说话，
不同的意见就会消失吗？这个难题会不会是我的一次机会？”
    歌剧男高音真·皮尔士的婚姻差不多有五十年之久了。
    一次他说：“我太太和我在很久以前就订下了协议，不论我们对对方如何地愤怒不
满，我们都一直遵守着这项协议。这项协议是：当一个人大吼的时候，另一个人就应该
静听——因为当两个人都大吼的时候，就没有沟通可言了，有的只是噪音和震动。”
    因此，请记住这一条规则：
    “从争论中获胜的唯一秘诀是避免争论。”
    洛克菲勒曾遇到过极为棘手的事情，工人罢工浪潮一直未能平息。在那种充满仇恨
的气氛下，洛克菲勒竭力使罢工者接受他的意见，他成功了。他是怎么办的呢？他先用
了几个星期的时间去结交朋友，然后对工人代表演说。整篇演说都是一篇杰作，它造成
了神奇的效果，平息了要吞噬洛克菲勒的仇恨风暴，而且赢得了不少崇拜者。他提供事
实的态度，友善得使罢工工人回去工作，绝口不谈提高工资的事。
    这是那段著名演说的开场白，请注意他在字里行间所流露的善意。
    要知道，洛克菲勒演说的对象，前几天还想把他吊死在酸苹果树上，但他的话甚至
比面对一群传教医生还要谦逊和蔼。他的讲话用了这些句子，象“我能上这儿来很荣
幸”、“我去过你们的家”、“见过各位的妻儿”、“今天我们都是以朋友而不是陌生
人的身份在此会面”、“友善互爱的精神”、“我们共同的利益”、“我能在此，完全
靠了各位的支持捧场”等等。
    “今天，是我一生中值得纪念的日子，”洛克菲勒开始说，“这是我第一次有幸会
见这家伟大公司的劳方代表、职员和监工，大家齐聚一堂。我可以告诉各位，我很荣幸
到这儿来，而且有生之年将不会忘记这场聚会。这场聚会若在两星期以前召开，我对这
里的大多数人一定很陌生，我只认得几张面孔。
    上周我有机会到南区煤矿所有的工棚看了一遍，并且和各代表有过个别谈话，除了
不在场的代表外，全部见过了。我拜访过你们的家庭，见过各位的妻儿，今天我们都以
朋友的身份见面，不再是陌生人，我们之间已经有了友善互爱的精神，我很高兴有此机
会和各位一起讨论有关我们共同的利益问题。
    “既然聚会本来是由厂方职员和劳工代表共同参加，我能在此，全靠各位的支持捧
场。因为我既非员工代表，也不是劳工代表。然而我深深感到，我跟你们的关系十分亲
密，因为就某一点来说，我代表了股东和董事们。”
    这不是一段化敌为友的绝佳例子吗？
    假如洛克菲勒用另一套方法，假如他和工人们争辩，用严重的事实来吓唬他们，假
如他用暗示的语气指出他们错了，假如用逻辑法则证明他们错了，那会发生什么事呢？
只能是更多的愤怒、更多的仇恨和更多的反抗。
    如果一个人的心里对你已经满怀恶意和冲突，你搬出各家各派的逻辑学，也没法使
他信服。挑剔的父母，盛气凌人的上司和丈夫以及唠叨的太太们都要了解，人们不喜欢
改变自己的看法，他们不可能被强迫或被威胁而同意你我的观点，但他们会愿意接受我
们和蔼而友善态度的开导。
    林肯在一百年前说过相同的话。以下是他的说法：
    “一句古老而真实的格言说：‘一滴蜜比一加仑胆汁，能捕到更多的苍蝇。’人也
是如此，如果你要别人同意你的原则，就先使他相信你是他忠实的朋友。用一滴蜜赢得
他的心，你就能使他走在理智的大道上了。”
    认识到“一滴蜂蜜比一加仑胆汁，能捕到更多的苍蝇”的人，日常行为中也会显示
出温和友善的态度。玛利兰州路德维尔市的盖尔·康纳就证明了这句话的正确。有一次
他买了一辆新车子，却在四个月以内三次把车子送进汽车经销商的保养场里去。他对卡
耐基班上说，“很明显的，和保养场里的经理谈话、讲理，或指责他，都不可能使我的
问题得到满意的解决。
    “我走到汽车展售室，要求见见他们的老板怀特先生。稍微等了一会，我在引导之
下走进了他的办公室。先自我介绍一番，向他说明我之所以向他的公司买下一辆车子，
是因为朋友的推介。他们都曾经向他买过车子，说车子的价格很公道，服务也很好。他
所到我这些话后，就满意地微笑起来。然后我再说明我跟他的保养场之间的问题。我进
一步向他指出，‘我想你一定极为关心可能有损你良好商誉的事情。’他表示感谢我把
这件事情告诉他，并且向我保证我的问题一定会获得解决。他不但亲自去照顾这件事情，
而且还在我的车子送修的时候，把他自己的车子借给我用。”
    仁厚、友善及称赞比任何暴力更易改变别人的心意。因此，我们在做任何事情时都
要从友善开始，谨慎地与别人发生直接的争论，将使你的处世艺术进一步提高。
    所得税顾问派生为了一笔不该收所得税的款子，和税务稽核整整争论了一个小时，
那位稽核傲慢而又顽固。派生决定不再同他论理，改变了另一个话题。他说：“比起其
他要你处理的重要的事情来，这件事实在不足挂齿。我也研究过税务问题，但那是书本
上的死知识，你的知识却是从实践中来的。有时，我也真想有份象你这样的工作。”这
下，稽核在椅子上伸直了身子，开始和派生谈他的工作，态度慢慢地友善起来。三天后，
派生收到了他的电话，说是那笔所得税决定不征了。
    这位稽核要的是一种重要人物的感觉。派生越和他争论，他越要强调职务上的权威。
一旦承认了他的权威，争论自然偃旗息鼓了，而他，也同样变成了一位有宽容态度和同
情心的人。
    由此可见，真正赢得胜利的方法不是争论。争论要不得，甚至连最不露痕迹的争论
也要不得。如果你老是抬杠、反驳，即使偶尔获得胜利，却永远得不到对方的好感。能
不衡量一下吗？是要口头上的、表面的胜利，还是要别人对你的好感？
    林肯有一次斥责一位和同事发生激烈争吵的青年军官。
    他说：“任何决心想有所作为的人，决不肯在私人争执上耗费时间。在跟别人正误
参半的问题上，你要多让一点步；如果你确实是对的，就少让一点步。总之，不能失去
自制。与其跟狗争道，被它咬一口，不如让它先走。就算宰了它，也治不好你的咬伤。”
    关键是怎么样让步，让步到哪一种程度才不至于难堪，让你觉得还可以让对方接受。
    提出问题者就要对这个问题通盘考虑。比如，要求长工资的人首先就要确定自己让
步的最大可能性是什么？如果愿意留下来干该怎样让步？如果不愿留下来又该怎样让步？
这些都要设计好。
    另外需要考虑的是，当你提出这些要求之后，要想到领导也会对你提一些要求。比
如说，既然你要长工资，那他就要要求你承担更多的责任，在原先的工作范围之内要你
增加工作效率。当然你不希望这样，而只是希望在原来的基础之上增加工资，甚至干比
原来更少的事而增加工资。但这肯定是不现实的。既给你加薪就必须确有价值。那么，
如果出现这种情况，你的让步也会有所不同。
    每个人都希望付出最少的代价获得最大限度的回报，这是理想主义行为，现实生活
中这两者协调得很好的例子实在少见，往往是付出了未见得回报。
    做好让步的准备，在条件相当的时候不必再犹豫，把全副身心都投入到工作中去，
创造更好的条件，做出更大的贡献，等待下一次机会。这不失为明智的做法。


卡耐基人际关系学
一　了解对方的观点

    卡耐基的处世艺术不仅表现在对自我的了解上，而且还要求了解对方的观点。因为，
只有弄清楚对方的观点，自己才能找到合适的应付措施。
    卡耐基每年夏天都到缅因州钓鱼。他个人非常喜欢草莓和乳脂作饵料，但他奇怪地
发现，鱼儿较喜欢小虫。因此，每次去钓鱼，他不想自己所要的，想的是鱼儿所要的。
卡耐基的钓钩上不装草莓和乳脂，他在鱼儿面前垂下一只小虫或蚱蜢，说：“你不想吃
吃这个吗？”
    当你钓别人的时候，为什么不同样地使用这种常识呢？
    李罗·乔治就从中得到了不少启发。常常有人问他，当所有那些战时的领导人物—
—威尔森、欧蓝多、克里门索——
    被踢开和遗忘时，他为何仍然能掌握大权。他回答说，如果他的出人头地有任何理
由的话，可能是因为他早已知道：要钓上鱼的话，饵必须适合鱼。
    为什么要谈论我们所要的呢？这是孩子气荒谬的想法。当然，你感兴趣的是你所要
的，你永远对自己所要的感兴趣，但别人并不对你所要的感兴趣。其他的人，正跟你一
样，只对他们所要的感兴趣。
    因此，唯一能影响别人的方法，是谈论他所要的，教他怎样去得到。
    请记住！当你明天要别人去做某件事的时候，譬如说，当你不要你儿子抽烟的时候，
别跟他讲什么大道理，只要让他知道，抽烟会使他无法加入篮球队，或赢得百米竞赛。
    这是值得记住的一点，不论你是对待小孩子，或牛，或黑猩猩。举例说：有一天，
爱默生和他的儿子要把一只小牛赶入牛棚，但他们犯了一个一般人所犯的错误——只想
到他们所要的：爱默生在后面推，他儿子在前面拉。但那只小牛所做的正跟他们所做的
一样，它所想的只是它所要的。因此牛蹬紧双腿，顽固地不肯离开原地。那位爱尔兰女
仆看到了他们的困境——她虽不会著书立说，但，至少在这一次，她比爱默生拥有更多
关于牛马的知识。她想到了那只小牛所要的，因此她把她的拇指放入小牛的口中，让小
牛吮着手指，同时轻轻地把它引入牛棚。
    从你出生之后，你的所做所为，都是因为你有所需求。你那次为什么捐给红十字会
一百美元？因为你要助别人一臂之力，因为你要表现一种美好的、不自私的、神圣的行
为。“既然你把这件事行诸于我们的兄弟身上，等于就是行诸于我的身上。”
    如果你对行善的感觉比不上你对那一百美元的喜爱，你便不会有那次的捐赠了。当
然，你捐钱可能是因为你不好意思拒绝，或你的一名主顾请你这么做。但有一点是可以
确定的，你捐赠是因为你需求什么。
    奥佛史屈教授在他那本启发性的《影响人类的行为》一书中说：“行动出自我们基
本上的渴望……而我所能给予想劝导他人的人——不论是在商业界、家庭中、学校里、
政治上——最好的一个忠告是：首先，撩起对方的急切欲望。能够做到这点的人，就可
掌握世界；不能的人，将孤独一生。”
    安祖·卡耐基，这个贫穷如洗的小孩，开始工作的时候每小时的工资是两分钱，最
后捐赠了三亿六千五百万美元。他很早就学到，能影响别人的唯一方法，是以对方所要
的观点来做。他只上过四年的学，但是他学到了如何对待别人。
    举例来说，他的嫂嫂，为她那两个小孩担忧得生起病来。
    他们就读于耶鲁大学，为自己的事，忙得没空写信回家，一点也不理会他们母亲写
去的焦急信件。
    于是卡耐基提议打赌一百块钱，他不必要求回信，就可以获得回信。有人跟他打赌，
于是他写了一封闲聊的信给他的侄儿，信后附带地说，他随信各送给他们五块钱美金。
    但是，他并没有把钱附在信内。
    回信来了，谢谢“亲爱的安祖叔父”好心写去的信——
    你可以猜出下一句写的是什么。
    卡耐基班上一位同学，俄亥俄州克利夫兰市的史坦·诺瓦克提供了一个有说服力的
例子。一天晚上他下班回家，发现他的小儿子第米躺在客厅地板上又哭又闹。第米明天
就要开始上幼儿园，但他却不肯去。要是在平时，史坦的反应就是把第米赶到房间里去，
叫他最好还是决定去上幼儿园，当时他没有什么好选择的。但是在今天晚上，他认识到
这样做无助于第米带着好心情去上幼儿园。史坦坐下来想，“如果我是第米，我为什么
会高兴地去上幼儿园？”他和他太太就列出了所有第米在幼儿园会喜欢做的事情，如用
手指画画，唱歌，交新朋友。然后他们就采取行动。“我们——我太太、莉莉、我另一
个儿子包布，以及我——开始在厨房里的桌子上画指画，而且真正享受其中的乐趣。要
不了多少时候，第米就在墙角偷看，然后他就要求参加。‘不行，你必须先到幼儿园学
习怎样画指画。’我以最大的热忱，以他能够听懂的话，把我和我太太在表上列出的事
项解释给他听——告诉他所有他会在幼儿园里得到的乐趣。第二天早晨，我以为我是全
家第一个起床的人。我走下楼来，发现第米坐着睡在客厅的椅子里。
    ‘你怎么睡在这里呢？’我问他。‘我等着去上幼儿园。我不想迟到。’我们全家
的热忱已经在第米心里引起了一种极欲得到的需要，而这是讨论或威胁恐吓所不能做到
的。”
    明天，也许你会劝说别人做些什么事情。在你开口之前，先停下来问：“我如何使
他心甘情愿地做这件事呢？”
    这个问题，可以使我们不至于冒失地、毫无结果地去跟别人谈论我们的愿望。
    卡耐基曾亲身经历过这样一件事。
    他曾向纽约某家饭店租用大舞厅，每一季用二十个晚上，举办一系列的讲课。
    在某一季开始的时候，他突然接到通知，说他必须付出几乎比以前高出三倍的租金。
卡耐基得到这个通知的时候，入场券已经印好，发出去了，而且所有的通告都已经公布
了。
    当然，卡耐基不想付这笔增加的租金，可是跟饭店的人谈论不要什么，是没有什么
用的，他们只对他们所要的感兴趣。因此，几天之后，他去见饭店的经理。
    “收到你的信，我有点吃惊，”卡耐基说，“但是我根本不怪你。如果我是你，我
也可能发出一封类似的信。你身为饭店的经理，有责任尽可能地使收入增加。如果你不
这样做，你将会丢掉现在的职位。现在，我们拿出一张纸来，把你可能得到的利弊列出
来，如果你坚持要增加租金的话。”
    然后，卡耐基取出一张信纸，在中间划一条线，一边写着“利”，另一边写着
“弊”。
    他在“利”这边的下面写下这些字：“舞厅空下来”。接着说：“你有把舞厅租给
别人开舞会或开大会的好处，这是一个很大的好处，因为象这类的活动，比租给人家当
讲课场能增加不少收入。如果我把你的舞厅占用二十个晚上来讲课，对你当然是一笔不
小的损失。
    “现在，我们来考虑坏处方面。第一、你不但不能从我这儿增加收入，反而会减少
你的收入。事实上，你将一点收入也没有，因为我无法支付你所要求的租金，我只好被
逼到别的地方去开这些课。
    “你还有一个坏处。这些课程吸引了不少受过教育、修养高的群众到你的饭店来。
这对你是一个很好的宣传，不是吗？
    事实上，如果你花费五千美元在报上登广告的话，也无法象我的这些课程能吸引这
么多的人来看看你的饭店。这对一家饭店来讲，不是价值很大吗？”
    卡耐基一面说，一面把这两项坏处写在“弊”的下面，然后把纸递给饭店的经理，
说：“我希望你好好考虑你可能得到的利弊，然后告诉我你的最后决定。”
    第二天卡耐基收到一封信，通知他租金只涨百分之五十，而不是百分之三百。
    在这里，卡耐基没有说一句他所要的，就得到这个减租的结果。卡耐基一直都是谈
论对方所要的，以及他如何能得到他所要的。
    假设卡耐基做出平常一般人所做的，假设他怒气冲冲地冲到经理办公室说：“你这
是什么意思，明明知道我的入场券已经印好，通知已经发出，却要增加我三倍的租金？
岂有此理！”
    那么情形会怎样呢？一场争论就会如火如荼地展开——
    而你们知道争论会带来什么后果。甚至即使卡耐基能够使他相信他是错误的，他的
自尊心也会使他很难屈服和让步。
    关于做人处世，这是一句至理名言。“如果成功有任何秘诀的话，”亨利·福特说，
“就是了解对方的观点，并且从他的角度和你的角度来观察事情的那种才能。”
    这段话真是说得太好了！
    这句话太简单，太明显了，任何人应该第一眼就能看出其中的道理；但是世界上有
百分之九十的人在百分之九十的时间里，却忽视了其中的道理。
    举个例子，看看明天早上放在你桌上的信件吧，你就会发现，那些信件多数违反了
这个常识。拿这封信来说，写信的是一家广播公司的无线电部门主管，全美国都有分公
司，这封信发给全美国各地的无线电台经理。卡耐基对此事发表了他的见解。（每个括
号内的文字，是卡耐基对此作法的反应。）
    印地安那州布兰克维尔约翰·布兰克先生亲爱的布兰克先生，本公司希望在无线电
界保持广告业务的领导地位。
    （谁管你的公司希望什么？我担心的是我自己的问题。银行正准备没收我的房子抵
押，害虫正啃噬着蜀葵，昨天股票大跌，今天早上我误了八点十五分的火车，昨天晚上
钟斯家没有邀请我去跳舞，医生说我的血压过高，有神经炎，头皮太多。然后，又发生
了什么呢？我今天早上抵达办公室心烦得很，打开我的信件，却读到纽约一个名不见经
传的人物，唠叨他公司的什么希望。如果他能了解这封信给他人的印象，他就会离开广
告界，改行去制造消毒液。）
    本公司的广告客户，是那些无线电台。每一年，本公司的营业额，都是名列前茅。
    （你又大，又富，又遥遥领先，那又怎样？我才不管，即使你的公司有通用汽车公
司、奇异电器公司和美国陆军总部合起来那么大的话。如果你不这么浅薄，你就应该明
白我只关心我有多大——而不是你有多大。你提到自己有多成功，这一切只使我觉得渺
小和不重要。）
    我们希望把有关无线电台的最新消息，提供给我们的客户。
    （你希望！你这个不知天高地厚的笨蛋。我才不管你有什么希望，或墨索里尼有什
么希望，或平克劳斯贝有什么希望。
    我要干干脆脆地告诉你，我只对我的希望感兴趣——而对于这一点，你却没有在你
这封荒谬的信中提到一个字。）
    因此，你可以把本公司列为你们报告每周消息的必要对象——每一项对广告公司有
利于在黄金时间插播广告的细节。
    （“必要对象。”好大的口气！你大谈特谈你们的大公司，使我觉得微不足道——
然后你要我把你们列入“必要”的对象中，甚至连个“请”字也不说。）
    即刻回信，告诉我们你们最近的“活动”，这将对彼此有益。
    （你真是愚蠢！你寄给我一封低级的复写信件——一封象秋叶似地寄至天涯海角的
千篇一律的信；你居然斗胆地在我担心房子抵押、蜀葵和高血压的时候要我坐下来，亲
自口述一封私人的信，告诉你收到这封复写的信——而且你要我“即刻”回信。你这
“即刻”是什么意思？难道你不知道我跟你一样忙碌——或，至少我喜欢想象成跟你一
样忙碌。还有，既然我们是在谈这个问题，我倒要问问你，你有什么权力命令我做这做
那的？……你说这件事将对“彼此有益”，终于，你开始看清了我的观点。但是怎样对
我有益，你却含糊不清。）
    诚恳地，无线电台部门经理约翰·布兰克再启：所附上的布兰克维尔日报副本，对
你有参考价值，你也许要在贵电台播放出来。（终于，你在再启中，提到了一项也许可
以帮我解决一个问题的一件事。你为什么不在信的一开头就提到这点——但又有什么用
呢？任何广告界的人犯了你这种毛病，涎髓一定有问题。你不需要写信来要一份我们的
近况，你需要的是一夸脱的碘，注入你的甲状腺。）
    卡耐基认为，如果一个人一生致力于广告事业，自以为具有劝说他人购买广告的高
等才华——假如他写出一封这样的信来，我们对屠夫、面包师傅、汽车机械修理者，还
能期望什么呢？
    下面是另一封信，是一家大货运公司的主管写给卡耐基班上的一名学生维米兰先生
的。这封信对收件人会产生什么效果呢？
                           纽约布洛克林前街廿八号次里加公司
                           收件人：维米兰先生
    敬启者：
    我们外运货物接受站的作业，常受到阻碍，因为好多货物都在傍晚时才送来，结果
造成交通拥挤、我们的人员加班、车辆的迟延、有时候还延误开车。十一月十日，我们
从贵公司收到一批五百一十件的货物，抵达这里时已经是下午四点二十分。
    我们请求贵公司合作，共同克服这种由于货物晚到所产生的不良影响。我们能否请
求，以后贵公司要把当天所交的货当天运出去的话，尽量请你们的卡车早点来，或者在
早上先送来一部分？
    这样安排的话，你们的卡车可以更迅速开走，而且也更能使贵公司送来的货物在当
天就运送出去。
    主管×××启次里加公司的销售部经理维米兰先生读完这封信后，把它寄给了卡耐
基，另加下列的评语：“这封信所收到的效果，跟原意正好完全相反。这封信一开始就
描述货运公司的困难，一般来说，这不是我们感兴趣的。接着又请求我们给予合作，丝
毫没有想到是否会给我们造成不便。在最后一段，终于提到如果我们合作的话，将可使
我们的卡车迅速开回，并且使我们的货物在送到的当天，就可以运出去。换句话说，我
们最感兴趣的在最后才提到，并且所产生的整个效果是敌对，而不是合作的心理。”
    我们来看看是否能重写和改写这封信。我们不要浪费时间谈论我们的问题，正如亨
利·福特所说的，我们该“了解别人的观点，从他的角度和我们自己的角度来看事情。”
    下面是修正的一种方式，也许不是最好的方式，但这也是一种改进。
                                         纽约布洛克林前街廿八号
                                         次里加公司转交维米兰先生
    亲爱的维米兰先生：
    贵公司十四年来一直是我们的最佳顾客之一，当然，我们对你们的照顾十分感激，
因此非常乐意为你们提供迅速而有效的服务。但是，我们遗憾地说，如果你们的卡车在
黄昏的时候运来大批货物的话，例如十一月十日那天的情形，我们就无法提供这种服务
了。因为许多其他的公司，也是在黄昏的时候才把货送来。这样，拥挤的现象就产生了，
使得你们的卡车不可避免地在码头受阻，有时候甚至使得货物无法按时运出去。
    这种情形很糟，非常的糟糕。怎样避免呢？就是尽可能在中午之前把你们的货物送
到码头，这样就能使你们的卡车活动自如，也能立即把你们的货运送出去，而且我们的
工作人员也能早点回到家中，享受贵公司出产的美味通心粉。
    请不要认为这是一封抱怨的信，请不要以为我在告诉你们如何经营贵公司。我写这
一封信，主要是希望以更具实效的方式为你们服务。
    不论你们的货物什么时候抵达，你们仍然欣然而迅速地以最大的力量来为你们服务。
    你们很忙。请不必回信。
    主管×××启在纽约一家银行工作的芭贝拉·安德生，为了儿子的健康而搬到亚利
桑那州凤凰市去。她就用了在卡耐基班上学到的原则，写了下面的一封信给凤凰市的十
二家银行：
    敬启者：
    本人在银行工作已有十年经验，应为快速成长的贵银行感兴趣。
    本人曾在纽约银行家信托公司各部门工作，现已升为分部经理，熟悉银行各部门业
务，包括与存户之关系、信用、贷款及行政。
    本人将在五月迁居凤凰市，深信能有助于贵银行的成长与获利。本人将在四月三日
前后一星期到达凤凰市，如能蒙赐机会，使本人显示如何有助于贵银行达到目标，则感
激不尽。
                                          敬颂
                     商祺
                                                     芭贝拉·安德生
    这封信发出后，十二家银行中有十一家来信请她去面谈，足可以供她选择。为什么
呢？安德生太太没有说她要什么，而只在信中说她如何地可以帮助他们，是着重他们的
需要，而不是她自己的需要。
    今天有成千成万的推销人员徘徊在路上，又疲惫，又消极，又收入不足。为什么？
因为他们所想的一直是他们所要的。他们没有发觉，你或我都不想买任何东西。如果我
们要买的话，我们自己会去买。但我们一直想解决我们的问题，如果一位推销人员能让
我们知道他的服务或商品将如何能帮助我们解决问题，他就不需要向我们推销了，我们
自然会买。顾客喜欢感到是他自己要买——而不是被卖。
    但是许多人推销了一辈子，却不知道该从顾客的角度来看事情。卡耐基住在森林山
丘，这是大纽约中心的一个小住宅区。有一天，当他匆忙赶到车站去的时候，碰巧遇到
一位搞房地产的人，在长岛买卖房地产已经许多年，对森林山丘很熟，因此卡耐基问，
他的水泥房子，是以金属条或空心砖盖成的。那人说不知道，但却告诉卡耐基已经知道
的！他说卡耐基可以打电话给森林公园园艺公会问个清楚。第二天早上，卡耐基收到他
的一封信。他是否给了卡耐基所要的资料呢？他只要打个电话，在六十秒钟之内，就可
以得到答案。但他没打，却又告诉卡耐基，自己可以打电话去问，然后请卡耐基办保险。
    卡耐基说，他并非对帮助别人感兴趣，他只对帮助自己感兴趣。
    阿拉巴马州伯明罕市的郝华·卢卡斯，说到了同一家公司的两名推销员如何处理同
一类型的状况。他说：
    “几年以前，我在一家小公司担任高层工作。我们公司附近有一家大保险公司的地
区分公司，他们按区域分配工作给他们的推销员，我们公司正好在其中两名推销员负责
的工作区域以内。我称这两名推销员为卡尔或约翰。
    “一天早晨，卡尔到我们办公室来，闲谈中提到他的公司刚刚设立了一个专门为高
级职员保险的计划，认为过些时候我们会感兴趣，并且说在他获得了更多的资料之后会
再来看我们。
    “就在同一天，我们去喝咖啡回来走在人行道上，约翰看到了我们就大喊着说：
‘等我一下，我有好消息告诉你们。’他赶了上来，很兴奋地告诉我们说他的公司就在
那一天新设了一个专门为高级职员保险的计划（与我们和卡尔闲聊中提出来的计划一
样），他要我们做第一批的保险者，并且还说：
    ‘这种保险和过去的完全不同，我已经请总公司明天派一个人来做进一步的说明。
现在我就请各位签下承保书，然后整理好，那就有更多的资料供他作说明了。’虽然我
们还不知道这种保险的详细情形，但是他的热忱已经使我们升起对这种保险的迫切需要。
等保险合约送到我们手中时，我们发现里面的内容完全符合约翰对这种保险的初步了解。
他不但使我们每一个人都参加了保险，稍后还把保险额加倍。
    “卡尔本来可以得到这些保险的业绩，但是他没有努力引起我们要参加这种保险的
欲望。”
    专业人员也常犯同样的错误。几年前，卡耐基走进费拉德尔菲亚州一位著名鼻喉科
专家的诊所。专家在检查他的扁桃腺之前，就问他从事哪一行。专家对他的扁桃腺大小
不感兴趣，他感兴趣的是卡耐基钱包的大小。他主要关心的，并非他该如何治疗；他主
要关心的是，他能从他人那里得到多少钱。结果呢，他什么也不能得到。卡耐基走出他
的诊所，并蔑视他没有人格。
    世界上充满这类的人：贪婪、厌求。因此，少数不自私而存心帮助别人的人，就会
有很大的收获，他没有什么竞争者。欧文梅说：“一个能从别人的观点来看事情，能了
解别人心灵活动的人，永远不必为自己的前途担心。”
    如果阅读本书，你只能学到一件事：逐渐以别人的观点来思考，以别人的观点来看
事情——如果你从这本书中学到了这点，它可以很轻易地变成你事业中的一个里程碑。
    探查别人的观点，并且在他心里引起对某项事物迫切渴望的需要，并不是指要操纵
这个人，使他做只对你有利而对他不利的某件事，而是两方面都应该在这种状况下有所
收获。
    就拿给维米兰先生的信来说，发信和收信双方都因为所建议的事情得到执行而有收
获。安德生太太的信使得银行和她双方都得到胜利，银行方面获得了一位有价值的工作
人员，而安德生太太也得到适合的工作。在约翰把保险卖给卢卡斯的例子中，双方也都
有所得。
    引起他人迫切渴望的需要这项原则，使每个人都有收获的另一个例子，是由罗得岛
州瓦魏克市的麦克·魏登提出来的，他是壳牌石油公司的一名地区推销员。麦克希望成
为他所属区域里业绩第一的地区推销员，但是有一处加油站却使他的努力受到影响，这
处加油站由一名老人担任经理。麦克想尽办法仍不能使这名老人保持这处加油站的清洁，
因此汽油销售量大为降低。
    不论麦克怎样请求改进加油站的清洁，这位老人就是不理会。经过多次劝导和诚恳
地谈话都没有效果之后，麦克决定邀请这位经理去看看他地区内最新的一处壳牌加油站。
    这位经理对新加油站的设施印象深刻，而当麦克下一次去看他的时候，他的加油站
已变得干净，而且销售量已经增加，从而使麦克达到了成为区域内业绩第一的目标。他
过去的谈话和讨论都没有收到效果，但是他引起了那位经理内心迫切渴望的需要，以及
邀请那位经理去参观了现代加油站之后，他达到了他的目标，这样那位经理和麦克都得
到好处。
    再重复一遍奥佛史屈教授那充满智慧的忠告：“首先，撩起对方的急切欲望。能做
到这点的人，可以掌握全世界；不能的人，将孤独一生。”
    卡耐基班上有一名学生，为他的小男孩担心得很。那个孩子体重不足，不好好进食，
他父亲采取的是一般人的方式：
    呵责和唠叨。“母亲要你吃这个，吃那个。父亲要你长得又高又大。”
    孩子会理会父母的这些请求吗？显然是不能的，就象你对沙滩上的那些沙子一样地
不理会。
    任何具有常识的人，都不会期望一个三岁的小孩对三十岁的父亲的观点有什么反应，
但这正是那位父亲所期望的。他最后才看出了这点，于是他对自己说：“这个孩子要的
是什么？
    我怎样才能把我所要的变成他所要的？”
    当他开始往这方面想时，事情就容易了。他的孩子有一部三轮脚踏车，他喜欢在家
门口的人行道上骑来骑去。他家附近住着一个比他大的孩子，常把他拉下来，将脚踏车
抢去骑。
    当然，这个小男孩就哭叫着跑回去告诉母亲，母亲就会立刻出来，把那个大孩子拉
下来，把自己的小孩再抱上脚踏车。这种事情几乎每天都在发生。
    这个孩子要的是什么？即使不是福尔摩斯，也知道这个问题的答案。他的自尊、他
的愤怒、他渴望得到重要人物的感觉——所有他最强烈的情感——驱使他采取报复，把
那个大孩子的鼻子打扁。而当他父亲告诉他说，有一天他可以把那个较大的孩子打得落
花流水，如果他肯吃母亲让他吃的食物的话——一旦他父亲向他保证这点，他就不再有
偏食的毛病了。那个小孩愿意吃菠菜、泡白菜、咸鲭鱼及任何东西，以便快点长大，把
那个时常羞辱他的小霸王痛揍一顿。
    解决了这个问题之后，做父亲的又碰到另一个难题：那个小孩有尿床的坏习惯。
    小孩跟他的祖母同睡。每天早上，他的祖母醒来，就会摸摸床单，说“你瞧，江尼，
你昨天晚上又干了好事。”
    他会说：“没有，没有，是你干的。”
    责问他，打他，羞他，一再地说他母亲不要他尿床——
    这一切都无法使床铺保持干燥。因此，做父母的就问：“我们怎样才能使这个孩子
停止尿床？”
    首先要知道他想要的是什么？第一，他想跟爸爸一样穿着睡衣，而不要象祖母一样
穿着睡袍。祖母受够了夜间的骚扰，因此，如果他不尿床的话，很乐意为他买一件睡衣。
第二，他想要有一张自己的床。祖母也不反对。
    他母亲带他到百货公司，对店员小姐眨眨眼，说：“这位小先生要买点东西。”
    店员小姐使用能使孩子觉得自己重要的语气说：“年轻人，我能拿些什么东西给你
看看呢？”
    他站在那儿，说：“我要为自己买一张床。”
    当店员小姐把一张他母亲希望他买的床给他看了之后，她对店员小姐眨眨眼，于是
这个小男孩就在被劝说下，买下了它。
    床在第二天送来了。那天晚上父亲回到家时，小男孩跑到门口叫起来：“爸爸！到
楼上来，看看我为我自己买的床。”
    做父亲的看看那张床，遵守史考伯的训谕：“诚于嘉许，宽于称道。”
    “你不要把这张床尿湿，对不对？”做父亲的问。
    “对，对！我不要把这张床尿湿。”小男孩遵守了他的诺言，因为事关他的自尊心。
这是他的床，他自己买回来的。而他现在穿着睡衣，象个小大人，他希望举动象个大人。
他办到了。
    另一个做父亲的，名叫达屈曼，是位电话技师，也是卡耐基班上的一名学生，他无
法使他三岁的女儿吃早餐。平常那套责骂、请求、诱哄的方式都没有用，因此做父母的
就问自己：“我们怎样才能使她要吃早餐？”
    这个小女孩喜欢模仿她母亲，喜欢感到自己已经长大成人。因此，有一天早晨，他
们把她放在一张椅子上，让她做早餐。正在这紧要的一刻，做父亲的走进厨房，而她正
在搅动早餐食物，于是她说：“爸爸，我今天早上做了自己的早餐。”
    这天早上，她在没有任何诱哄之下，吃了两碗麦片，因为她对麦片产生兴趣了。她
得到了一种重要人物的感觉；她发现做早餐是一种自我表现的方法。
    威廉·温特尔说：“自我表现是人类天性中最主要的因素。”为什么我们在做生意
的时候，不能采取同样的心理学？
    当我们有了一个巧妙的主意时，为何不让对方自己说出来，而不使对方认为是我们
想到的？如此，他就会认为是他自己的主意；他会很喜欢。
    别忘了：“首先，撩起对方的急切欲望。能做到这点的人，就可以掌握拥有全世界；
不能的人，将孤独一生。”
    请大家切记这条规则：
    “引起别人内心迫切渴望的需要。”


卡耐基人际关系学
三　巧妙应酬的学问

    在我们的生活中，如何应酬恐怕是一件很头疼的事情。卡耐基对此有自己的心得。
    卡耐基认为，我们每天的日常生活方式，从理论上说，无论如何也说不上是合理的。
有许多事情，由于长期的习惯和惰性，变成无理。但你不要企图把这些不合理的习惯打
破，不然的话，在应酬上，要遭遇到对方“心理上的抵抗”。所谓“心理上的抵抗”，
是指对方认为你不近人情，既然对方有些感觉，你的应酬效果就会大大减低。
    关于这些“不合理”的日常生活习惯和方式的例子太多了，最平常的小事，是日常
见面那种礼貌。比如我们与友人见面，分明并无失礼之处，但一定说：“真是失礼得
很。”分明是别人邀请你去，但临行时总会说句：“打扰你了！”你去某公司任职，分
明不是某人介绍的，但他问起你时，你会说：
    “托你的面子，我进了某公司。”
    但如果你不说这种不合理的话，别人就会认为你太不近人情了。不过，假如你到了
欧洲或某些其他地方，你照上面的方式讲这种礼貌话，就不合适了。
    在日本，公共汽车售票员向每个下车的乘客说：“多谢你！”对上车乘客说：“对
不起，让你等了很久”。如果国内的公共汽车售票员对客人这样说，恐怕客人要觉得这
位售票员的神经有问题了。所以这种情况不是合理不合理的问题，是因为每个地方的生
活风俗习惯不同而需要注意。
    一个人的“第一印象”是非常重要的，别人对你，或你对别人都是一样。
    在应酬上，“第一印象”不好的话，如要挽回，就要作很大的努力，“第一印象”
要特别注意不可。
    怎样给人以好的第一印象呢？卡耐基认为，要有良好的第一印象，首先要注意服装。
    有人会有异议：“服装哪会成为问题？应酬的内容最重要。”
    你看见一个成年人穿了一条牛仔裤，你会有轻佻的印象么？你看某人穿的长裤裤管
正中没有一条线，你会有“不好看”之感么？如果你的答复都是正面的，那么你就不能
不正视现实。留意你的服装吧，这意思并不是叫你穿上最流行的、最时髦的衣服，只是
请你穿得使人觉得有整齐、清洁之感，至于衣服是新、是旧，质料是好、是坏，都不成
问题。
    美国有许多家大公司对所属雇员的装扮都有“规格”，所谓规格自然不是指定要穿
得怎么好看或指定衣料，而是“观感”的“水准”。
    专家们所著的书中，提出应酬前的衣饰应注意的六点：
    一、鞋擦过了没有？二、裤管有没有线？三、衬衫的扣子全部扣好了没有？四、剃
了胡子没有？五、梳好头发没有？六、衣服的皱纹是否注意到？
    不只在美国如此，其实在世界上任何地方都一样。泰国有一家保险公司的外勤员向
公司报告，当他们向农民进行劝说工作时，穿得整齐比穿得不好，在生意成绩上相差甚
多，可见农民们本身虽然穿得不好，但对穿得整齐的人，总是较有信赖感的。
    所以，不要过份嘲笑“先敬罗衣后敬人”这种社会风习。
    我们进行应酬时，应该重视一下现实，要推己及人，不然的话，便会遭受一些不必
要的失败。
    对于陌生的人，我们应找个人介绍。以国外的人寿保险经纪人为例，他们去找新的
主顾，现在都已采用“托人介绍”的方式，因为有人介绍，就绝不会吃闭门羹。当然，
替你写介绍信的人，一定是在对方心目中，很有面子的，如果那是一个对方讨厌的人，
当然例外。
    现在社会上逐渐流行用名片加批若干字句代替介绍信了，这是较好的办法，因为介
绍信对方要拆开来看，有些人看了信拒绝信内所提事项时，会把原信退回来人，这时就
使来者十分难堪；如果写名片就不会有这种情形。
    卡迪克在他所著的《应酬之道》中说：“和陌生人首次见面，最好用介绍人做初次
见面的话题。”这话是很中肯的。
    应酬时间的长短问题，在一种适当的应酬上，有很重要的价值。当然，我们要从应
酬的本质、目的和种类去加以判定，不可一概而论。但我们要知道，现在的市内公用电
话规定基本通话时间是三分钟，这一规定是有过极深刻的研究才作出决定来的。它表示
了一件小事情，应该在三分钟内了结；
    如果事情不是一说即合，或需要辩论的，就可能花上一小时也说不定。但是一种不
变的原则，就是我们应该尽量缩短应酬时间，要提防自己和对方产生“疲劳感”。因为
时间这种东西，有物理方面和心理方面的区别，当你和一位知己朋友谈了一小时，而他
一看手表，啊呀，12点了，快没有公共汽车了，末班船也快开了……这样的应酬，是使
人感觉到，分明物理的时间只有20分钟，心理上却有一小时以上的感觉。有些人参与应
酬，对于物理时间满不在乎，却很重视心理上的时间，那就是说，当他对于这场应酬有
兴趣时，他不计较究竟花了多少时间；否则，心理上就有度日如年之感。
    但毕竟我们人类是被物理时间控制着来生活的，所以最好还是不要浪费时间，方便
自己，也方便了别人，更要紧的是使应酬本身有效。
    卡耐基提醒我们记着，时间是应酬的最后一项要素，也是最重要的因素，好好掌握
时间吧。
    应酬学上有一条原则是：先适合别人的需求而达到自己的需求。但是非常遗憾，这
个社会上，能够做到这一步的人还不是多数，因为人有怕吃亏的心理。
    但是，我们可以举出许多例子来说明在各方面都很成功的人，却总是运用这一套的，
有时甚至可以反败为胜。
    日本有一份大报，前几年总编辑换人，新人既未在报界担任过较重要的职务，甚至
“连采访的大车都未坐过”（日本新记者在见习时多坐报社大车集体出发，如果资格较
老，就可以自己开车了），这句充满敌意批评的话是出自一些新闻记者之口的，但是这
些意见让新任总编辑知道了。他上任第一天，便在“就任演讲”中含笑对各位同事说：
“我此次就任报社的职务，别说是做总编辑，就是当资料室职员的资格也有问题，因为
关于资料的调查统计方面，我只对经济方面略知一二。所以我只有一种意愿，希望坐坐
新闻记者的大车，同时也希望由于坐了大车能得到各位外勤同事的体验，将来去某银行
请求他们合作，替本报同事办一种接近市区的购房分期付款。……”
    他的话还未讲完，会议室里已是一片掌声，大家都拥护他的上任了。
    有一位女歌星，从日本到香港，打算小住之后，再到东南亚表演歌舞。
    她需要一两个短剧本，而在她心目中，香港一位很有名的作家如果能够为她动笔就
太好了。这位作家学贯中西，文笔风趣，但他脾气古怪，而且也很忙。
    这位歌星打电话给她朋友，说她已由某导演介绍，当晚就要和某作家共进晚餐，但
她不知道怎样向他开口提出请求。
    “你究竟打算请他写些什么短剧？”
    “随便，只要他肯写就行。”
    “这样是不好的，他不明白你的需要，可能写得不理想，而等他写完之后，你发觉
不理想又要请他修改时，问题便会变得严重了！”
    “我最希望他替我写哑女奇缘，不过要有新的内容，不要以前的故事。”
    “这样很好，他以前写过不少这类东西，你只要说知道他曾写过这些剧本，并且十
分崇拜就行。……”
    过了两天，这位歌星给她朋友打电话，很高兴地说：“他不等我提出要求便答应替
我写两出短剧了。”
    她朋友说：“你们在晚餐时，你是不是一直在谈论他过去的那些得意之作？”
    “你说得对，我主要是讲起他的作品在日本如何受人喜欢。”
    “对了，这是应酬中迎合别人的兴趣所产生的成功。”
    日本有一个妇女组织，每天下班时间过后，便有许多太太小姐在那儿打网球，但有
一位先生却天天都到那个男人的禁地打网球。有一天他朋友应邀同去时，听他说起那个
组织的名字时有些犹豫。他就问：“你怎么不去市立体育馆？”这位先生说：“我不只
到那儿打网球，并且还是那儿的教练，有一次网球比赛我还担任领队呢！”原因是，那
儿的女性网球好手不多，多半人还在学习阶段，她们有一条原则：“要来打网球就要好
好地练。”换句话说，既然来到网球场，就要对网球发生兴趣。除非你生来就有打网球
的天才，否则就要练习。
    卡耐基告诉我们，在应酬场合中何尝不如此？我们可曾注意到别人的兴趣？我们与
人交往，可曾在这方面努力过？有些人天生就应酬有术，这自然是可喜的。但如果不是
天才的话，我们就需要学习了。
    当我们赴一个规模较大的宴会的时候，大家都会有一种不约而同的想法，就是最好
避免和陌生的人同席，因为和熟人同席就有说有笑，和陌生人在一起就失去乐趣了。其
实，这种想法真正是逃避学习应酬的意识在作祟，正如走进网球场而不想练球一样可笑。
    在陌生人的宴会上主动与人谈话，是获得更多朋友的方法之一，在应酬学上，我们
可以引用一个名词，即“努力学习应酬的表现。”
    只有想办法去认识更多的人，并使这些人都成为自己的朋友，才是人生真正的应酬
方针。
    你会说：“我又不打算在社交上大出风头，我只是脚踏实地，自己干自己的，我有
什么必要去认识太多的朋友呀？”如果你有这种想法，那么可以告诉你，马克·吐温也
不是一个靠社交出风头的人，他的主要事业只是埋头著作，他只需要天才和更多的幽默
感，然而，任何人都承认，马克·吐温是一个朋友最多，与朋友相处得最好的人。
    他曾说过：“一个人，唯有可以和一个跟自己毫无利害关系的人都相处得十分有趣
味，那才有真正的快乐。”
    一位女学生从某地幼儿师范毕业归来，在洗尘宴上，大家庆贺她的学业成功，但卡
耐基赞许她选择了这门最好的学问，因为幼儿园者，求学之门的“人之初”也。而初入
学的小孩子是最难教的，她专攻这一门，算是难能可贵了。目前进师范的人不少，但幼
儿园的师资非常缺乏，没有多少人愿意应酬初入学门的小孩。
    卡耐基向她请教一些应酬小孩子之道，说道：“你在‘幼师’里一定会读到幼儿心
理学吧，这比其他重要得多。”
    “对的。”她说：“我们几乎花了十分之七的时间去学习这方面的理论和知识。”
    “照你看，小孩子最难应付的地方在哪里？”
    “接受过幼儿园师资训练的人都不会觉得小孩子难于应付。”
    “就是说，在上课时，他们终将接受你的管教，但你要知道，幼儿还有很多事情要
应付，比如怕陌生、啼哭、大小便等，我想这些事情你们一定有些秘诀。”
    “我不知道什么秘诀，但临场的时候，我大都可以应付，你要不信，我们开课时，
请来看看我们怎样‘应酬’他们吧。”
    卡耐基出于好奇，果然在幼儿园开课时，亲自去看看这些“幼师”专家怎样应酬小
孩子了。
    去看看幼儿园开课也会领悟到为什么父母对子女的爱是伟大的。卡耐基去看的幼儿
园设在郊区，说起来有点惊人，本学期他们一共开了十八个班，这数目远比他们原来设
立的小学和中学班数要多。
    开学第一天，汽车来接，学生站满了指定的候车地点，陪来的人中，十有八九一望
而知是孩子的父母，而不是保姆。由于汽车不允许家长搭乘，这些初离父母的幼儿，多
半是哭哭啼啼，惹得家长们更不放心，他们唯一的办法是乘坐公共汽车，跟在校车后面，
结果导致了交通的拥挤。
    好不容易抵达校门，校内校外哭声震天！你可以想像几百个小孩子，加上几百位随
来的家长，啼哭，混乱，拥挤，呼男唤女，排队分班……。
    但是卡耐基看到教师们，包括女学生在内，那种镇定自若的样子，就不为他们担心
了，知道他们必有办法平息这个混乱的局面。
    卡耐基听见学校用播音器向家长广播，请求大家不要太紧张，也不要因为小孩子啼
哭就向他们打骂，因为这是小孩们第一次离开父母来到这陌生的地方，学校自有办法管
教的，请大家放心好了，第二天最好不要跟着小孩子到学校来了。
    幼儿园应酬小孩子的秘诀，其实只有一种，就是应酬学上所说的“适应别人的兴
趣”。
    小孩子的兴趣是什么呢？只要你能揣摩他们的心理便可以迎刃而解了。
    据说在刚上课时，有许多小孩子要家长陪坐在旁才行。但是，这情形只维持了一天，
第二天，小孩子自动不要妈妈陪了，因为教师当众对他说：“小丽，你看，阿美都不要
妈妈陪呢，让妈妈回到家里替你准备午餐不是更好么？”小孩子的模仿性强，她一看，
阿美果然没有妈妈在旁，那么自己也不好意思要了。
    有些小孩子在上课时一直哭着，教师也用同样的方法，对他说：“你看大家都不哭
了，你也不要哭吧，等一会我们每人有蛋糕吃。”那小孩子果然不哭了。
    和小孩子讲话要用小孩子的口吻，否则他根本就不会接受，更谈不到要他自动听话
了。
    话得说回来，以上说的，不过是一般的情形，譬如幼儿园开学时那种混乱场面，究
竟是怎样收拾好的？不久卡耐基就此问及那位幼师毕业的女学生，她说：我们都按一个
原则去理解这场面：第一天，哭哭吵吵；第二天，还是哭哭吵吵；
    第三天，大家都乖了；第四天，小孩们开始顽皮了。
    看了幼儿园教师对待小孩子的应酬术，卡耐基认为他们成功的原因，是由于她们能
牺牲，应该说是：“放弃”自己的个性去迎合小孩子们的兴趣和思想。
    这种做法出于热诚，而热诚却永远是应酬成功的要素。
    当你的内心充满热诚时，你向别人提出的，将不是一个令人难堪的问题，而是他乐
于回答或者是她所熟悉的问题。
    你知道某人去过美国，如果你向他问及美国的事情，他一定非常高兴或滔滔不绝地
讲到美国的许多事情，即使你的目的只不过想问问有关美国入境的手续，而他会连带告
诉你纽约帝国大厦的电梯快到什么程度，旧金山市的街道有些地方象香港等等，因为你
迎合了他的兴趣。
    卡耐基进一步分析，人类有生以来，就有一种互相矛盾的心理，正如有些人力主男
女平等，但另一方面内心却希望维持男性的特权；所以在言谈中，会造成对方一种难以
理解的情形。据说日本某名人在某一应酬场合中，与人说到了男女平等问题：
    问：阁下认为女性应有参政权么？答：当然，我认为给予女性参政权，已嫌太迟。
问：你认为应否禁绝私娼？答：私娼应立即扫荡。问：你对男人纳妾的看法如何？答：
纳妾实为男性之耻。问：太太应该出来做事么？答：应该，应该！
    当你听了上面几个答复，你会有一个印象，觉得此人是一位标准的男女平等论者。
你继续听下去。
    问：阁下赞成男女同校么？答：男女各有特性，如一同就学，则难免失去各自的特
性；不过，同学也有同学的好处。
    卡耐基请大家注意：他对于男女同校的问题，是保留着赞成或反对两种意见的，换
句话说，他采取中立，未置可否。
    但是和他对话的人，却把他的“中立”理解作“赞成”了；因为他在以前的回答中，
说了许多赞成男女平等的论调，听众就受了这种影响，硬把他“中立”的意见也算作是
“赞成”了。
    美国心理学家海曼在类似的测验中，测出一百人之中，有七十三人是把对方的答复
按照自己所期待的方向去理解的，这一点在应酬时也不可不了解。
    应酬的学问和艺术不是一早一晚就能学尽的，所以也有赖于经验的积累。应酬学家
甘保博士在他的论述中，把“经验”放在第一位。其次才是：
    （二）、对于话题的内容应有专门的知识——当你和对方谈到某一件事时，你必须
对此确有所认识，否则说起来便缺乏吸引力，不能让对方发生兴趣。
    （三）、充分明了人与人之间的关系的真理——有许多事即使做法不同，但道理是
永不能改变的，这种“永不能改变”的道理，自己要常常放在心里。
    （四）、要培养忍耐力——切忌凡事小器。经验证明“小器”常使自己吃亏。
    （五）、能够利用语气来表达你自己的愿望——不要使人捉摸不定。有些人以为态
度模棱两可是一种技巧，其实是相当拙劣的。真正懂得运用应酬技术的人，都会让自己
的立场迅速公开。
    （六）、常常保持中立，保持客观——按照经验，一个态度中立的人，常常可以争
取更多的朋友。甚至你的“死党”，你也不必口口声声去对他表明，只要事实上是“死
党”就行。
    （七）、对事物要有衡量种种价值的尺度，不要只是坚持某一个看法。
    （八）、对事情要守密。一个人不能守秘密，会在任何事件上发现很多过失。
    （九）、不要说得太多，想办法让别人多说。
    （十）、对人亲切、关心，竭力去了解别人的背景和动机。
    没有经过准备而进行一项应酬，常常不只是不成功，而且会遭受无可挽救的失败，
尤其做推销员的，要当心这一点。
    美国有一个人寿保险商，就靠他的“准备”工作，成为此中之“王”。他的秘诀是：
当他去劝服一个客人之前，先了解他究竟有没有买了别家的人寿保险，如果在别家已有
人寿保险，你还要去劝他多买你公司的，这事成功的希望已减去一半。
    “碰着这种情形，”他说：“一定不再提到人寿保险的事，可能提到另外一种保险，
例如意外保险之类。”
    低能的人寿保险商，会攻击客人所购的别的人寿保险，然后推荐自己的公司。
    某书报社派员上门推销，承接各种报刊订户，他去一家客户，人家本来已长期订阅
了甲杂志，他还冲口而出，叫人订一本乙杂志，客人一句话就回绝了：“我们没有同时
订两本杂志的必要。”这话一经讲出，气氛已很不愉快，再要介绍另外一种杂志时，已
来不及了。有许多事情，心理上本来可以稍加准备的，有了准备，一切好办得多，可惜
一般人都漠视这种应有的准备，放过了大好的成功机会。
    甚至在电话应酬中也有这种情形，预先准备好别人说“是”或“否”时你应该如何
应对，就可以避免太多不必要的不快了。
    二人谈话，从“非特定话题”转入“正题”是一件相当困难的事。有许多人喜欢说
一大堆题外话，然后说：“言归正传，我今天来找你并不为什么，而是为了……”或者：
“今天来访，其实是为了……”这样转入正题，表面看来似乎直截了当，但这样会使得
刚才你说的所有题外话完全失去效果，因为对方的脑子，已把你的谈话划分为二。如果
你说话有这种习惯，不懂“转题”，倒不如开门见山，一见到人就讲正题还好得多。
    某洗衣机推销员去拜访朋友，目的当然是推销洗衣机，如果他首先和别人说了一大
通题外话，然后说：“今天拜访，无其他目的，实在是想推销……”我想他多半要失败
的。但他一开头便谈论近来天久不雨，水库干，停水，然后说：“这几天热得很，天天
要换衬衫，每天单是洗衣服就大伤脑筋啊……”由此转入推销洗衣机，真有天衣无缝之
妙，即使对方发现了这条“缝”，也不会觉得不舒服的。
    有些场合需要声明“闲话少说，言归正传”的。比如对方已知你来意，或者彼此已
约定此次是谈些什么，来一个正式宣布，反可使对方的情绪拉紧，把精神集中一下，来
谈你们之间要谈的事情。
    有些事情是绝不可能立刻得到答案的，你事前要自己作一个判断才好，遇到这类事
情，最好不要等候答复就告辞：
    “你很忙，我不耽搁你了，请多多考虑吧！”这样也是讨人好感的方法，同时你也
留下了下次再来的信号。
    卡耐基指出，我们滋养我们的子女、朋友和员工的身体，却很少滋养他们的自尊心。
我们供给他们牛肉和洋芋，培养精力；但我们却忘了给他们可以在记忆中回响好多年象
晨星之音的称赞。
    保罗·哈威一次在他所主持的一项广播节目“故事的结尾”中述说了表达真诚的赞
扬和欣赏，是如何改变一个人的一生的。他说，几年前，底特律的一位教师请史提夫·
莫瑞士帮她找寻在教室中跑失的一只老鼠。她了解老天给了史提夫一样东西，这样东西
是在我们这间房子里的人所没有的。老天给了史提夫一双了不起的耳朵，以补偿他双眼
的失明。所以那位老师的请求，使史提夫第一次感到他的特长得到了别人的欣赏。几年
以后的今天，史提夫说，那次他得到的重视和欣赏，正是他新生活的开始。从那次开始，
他开始发展他听力的天赋，终于成为七○年代最伟大的流行歌曲歌手和作曲者。他的艺
名就是史提夫·汪德尔。
    有些读者看到上述的例子后会说：“这种拍马屁的方法！
    我试过了。没有用——对有知识的人都不会产生效果。”
    当然，拍马屁是骗不了明白人的，那是肤浅、自私、虚伪的，它应该失败，而且真
的是常常失败。有些人对别人的赞赏是非常饥渴，任何东西都可以接受，就象一名饿得
要死的人，连青草和鱼饵都会吃下去。
    举例来说，为什么结过多次婚的迪凡尼兄弟，在婚姻市场上会这么一帆风顺？为什
么这两位所谓的“公子哥”，有办法娶到两位著名而美丽的电影明星，一位闻名世界的
首席女歌星，一位身价数百万美元的芭芭拉·何顿呢？他们怎么做的？
    “迪凡尼兄弟对女人的魅力，”亚迪拉罗吉尔圣约翰在《自由》杂志中的一篇文章
中说，“……好久以来，对许多人来说，一直是一项神秘。”
    波拉尼格妮，一位见闻广博的女人，一位男人的鉴赏家，也是一位伟大的艺术家，
有一次对卡耐基提出了她的解释。她说：“他们比我所遇见的任何男人还懂得恭维之道。
而恭维之道，在这个现实而没有情感的时代里，几乎是一样被遗忘的东西。我可以跟你
保证，这种恭维就是迪凡尼兄弟吸引女人的秘密。”
    甚至维多利亚女皇也被恭维所动。德莱里承认，他在女皇面前常常使用恭维。引用
他自己的话，他说自己“厚颜无耻地恭维”。但是，德莱里是所有统治过大英帝国的人
中最老练、最技巧、最有办法的人之一。在他那一行中，他是一名天才。当然，对他有
效的方法，不见得对我们有效。恭维对你害多于益，恭维是假的，就象假钞一样，如果
你要使用，最后总会使你惹上麻烦的。
    赞赏和恭维到底有什么区别呢？很简单。一个是真诚的，另一个是不真诚的；一个
出自内心，另一个出自牙缝；一个为天下人所喜欢，另一个为天下人所不齿。
    在墨西哥城的查普特培克宫，卡耐基见到了一尊奥布里冈将军的半身像。在那座半
身像之下，刻着奥布里冈将军的哲学智慧之语：“别担心攻击你的那些敌人。要担心恭
维你的那些朋友。”
    所以，卡耐基不是提倡恭维！卡耐基所说的是一种生活的新方式。
    英王乔治五世，在他白金汉宫书房的墙上，展示着一幅六句的格言。其中有一句是：
“教我如何不奉承也不接受廉价的赞美。”恭维只是廉价的赞美。卡耐基说他有一次读
到一句恭维的定义，也许值得向大家介绍：“恭维，是对另一个人说出正好是他对自己
的想法。”
    “不论你使用什么语言，”爱默生说，“你所说的还是对你自己的写照。”
    如果只要恭维就能够达到目的，大家就会争相恭维起来，那我们就都是做人处世的
专家了。
    当我们没有在思考一些确定的问题时，通常会把我们时间的百分之九十五用来想着
我们自己。现在，如果我们停止不想自己一会，开始想想别人的好处，我们就不会诉诸
于那些廉价还没有说出来就知道是虚情假意的恭维了。
    我们日常生活中最常常忽视的许多美德中的一项，就是对别人表示欣赏和赞扬不知
怎么回敬。当我们的儿子和女儿带回一份好的成绩单的时候，我们竟然忽视掉，而没有
对他或她加以赞扬，或者是当他们第一次成功地做出一块蛋糕或做好一个鸟笼的时候，
我们却没有给他们一番鼓励。没有任何东西比父母对子女的这种关注和赞扬，更能使他
们感到快乐了。
    卡耐基向我们建议，下一次你在饭店吃到一道好菜时，不要忘记说这道菜做得不错，
并且把这句话传给大师傅。而当一位奔波劳累的推销员向你表现出礼貌的态度时，也请
你给他赞扬。
    每一位传教士、教师以及演讲的人，都曾经历过掏出肚子里所有的东西却没有得到
听众一句赞扬的话的泄气情形。
    这些人会碰到这种情形，那些在办公室、商店以及工厂的工作人员，还有我们家里
的人和朋友，就更会遭遇这种情形了。
    在人际关系方面，我们应该永远不要忘记我们所有的同事都是人，也都渴望别人的
欣赏和赞扬。欣赏和赞扬是所有的人都欢迎的东西。
    在你每天所到的地方，不妨多说几句感谢的话，留下一些友善的小小火花。你将无
法想象，这些小小的火花如何点燃起友谊的火焰，而当你下次再到这个地方的时候，这
友谊的火焰就会照亮你。
    一个成功商业性会谈的秘密是什么呢？根据那位和蔼的学者查尔斯·伊里亚特的说
法，“成功的商业性交谈，并没有什么神秘……专心地注视着对你说话的人，是非常重
要的。再也没有比这么做更具恭维效果了。”
    艾略特是个熟练的倾听艺术大师。美国数一数二的小说家亨利·詹姆士回忆说：艾
略特的倾听并不是沉默的，而是以活动的形式。他直挺挺地坐着，手放在膝上，除了拇
指或急或缓的绕来绕去，没有其他的动作。他面对着对方，似乎是用眼睛和耳朵一起听
他说话。他专心地听着，并一边听一边用心地想你所说的话。最后，这个对他说话的人
会觉得，他已说了他要讲的话。
    浅显而易懂，你不必上四年的哈佛大学就能够发现这点。
    但是我们知道，有些商人会租借昂贵的地方，干练地购买他们的货品，商店装潢得
漂漂亮亮的，花了大量的广告费，但却雇用一些不懂得听别人说话的店员——那些店员
打断客人的话，跟人家争执，给人难堪，只会把客人赶出去。
    我们注意到，常发牢骚的人，甚至最不容易讨好的人，在一个有耐心、具有同情心
的听者面前都常常会软化而屈服下来。这样的听者，在被人家鸡蛋里挑骨头骂得狗血淋
头的时候，都会保持沉默。举例说明：纽约电话公司在几年前发现，该公司碰上了一个
对接线员口吐恶言的最凶恶的用户。他怒火中烧，威胁要把电话连根拔起，拒绝缴付某
些费用，说那些费用是无中生有的。他写信给报社，到公共服务委员会做了无数次的申
诉，也告了电话公司好几状。
    最后，电话公司最干练的“调解员”之一，被派去会见那位惹事生非的用户。这位
“调解员”静静地听着，让那位暴怒的用户痛快地把他的不满全部吐出来。电话公司的
“调解员”耐心地听着，不断地说‘是的’，同情他的不满。
    “他滔滔不绝的说着，而我倾听着，几乎有三个小时。”这位“调解员”把他的经
验在卡耐基班上叙述出来。“然后，我又继续倾听下去。我见过他四次，在第四次会面
结束之前，我已经成为一名他要成立的一个组织的会员，他把它叫做‘电话用户保障协
会’。我现在仍然是这个组织的会员，而就我所知，除了那位老兄之外，我今天是世界
上这个组织的唯一会员。
    “我倾听着，对他的这几次见面中所发表的每一个论点抱着同情的态度。他从来没
见过一个电话公司的人跟他这样谈话，于是他变得友善起来。在第一次会面的时候，我
甚至没有提出我去找他的原因，第二次和第三次也没有。但是第四次的时候，这件事就
完全解决了，他把所有的帐单付了，而且撤销了对公共服务委员会的申诉。”
    无疑的，那位老兄自认是一位神圣的主持正义者，维护大众的权利，免得受到剥削。
但事实上，他所要的是一种重要人物的感觉，他先以口出恶言和发牢骚的方式得到这种
重要人物的感觉。但当他从一位电话公司的代表那儿得到了这种感觉后，那无中有生的
牢骚就化为乌有了。
    辛格曼·佛洛依德要算是近代最伟大的倾听大师了。一位曾遇到过佛洛依德的人，
描述着他倾听别人时的态度：“那简直太令我震惊了，我永远都不会忘记他。他的那种
特质，我从没有在别人身上看到过，我也从没有见过这么专注的人，有这么敏锐的灵魂
洞察和凝视事情的能力。他的眼光是那么谦逊和温和，他的声音低柔，姿势很少。但是
他对我的那份专注，他表现出的喜欢我说话的态度——即使我说的不好，还是一样，这
些真的是非比寻常。你真的无法想象，别人象这样听你说话所代表的意义是什么。”
    如果你要知道如何使别人躲闪你，在背后笑你，甚至轻视你，这里有一个方法：决
不要听人家讲三句话以上，不断地谈论你自己。如果你知道别人所说的是什么，就不要
等他说完。他不如你聪明，为什么要浪费你的时间倾听他的闲聊？
    但这样做的结果，只能是使自己处于不利的地位。
    只谈论自己的人，所想到的也只有自己。而“只想到自己的人”，哥伦比亚大学校
长尼可拉·斯巴特勒博士说，“是不可救药的未受教育者。”“他没有受过教育，”斯
巴特勒说，“不论他读过多少年的书。”
    因此，如果你想成为一名优秀的谈话家，就请做一个注意听话的人。正如查尔斯·
诺山李所说的：“要令人觉得有趣，就要对别人感兴趣。”提出别人喜欢回答的问题，
鼓励他谈谈他自己和他的成就。
    请记住，跟你谈话的人，对他自己、他的需求和他的问题，更感兴趣千百倍。他对
自己颈部的疖痛，比对非洲的四十次地震更感兴趣。当你下次开始跟别人交谈的时候，
别忘了这点。
    因此，如果你要别人喜欢你的话，请记住这条规则：
    “做一个好的听者。鼓励他人谈论他们自己。”


卡耐基人际关系学
四　到处受欢迎的方法

    人人都希望自己能受到别人的欢迎，但要做到这一点，并不是很容易的。卡耐基总
结自己的经验，为我们提出了他的见解。
    卡耐基指出，如果我们只是要在别人面前表现自己，使别人对我们感兴趣的话，我
们将永远不会有许多真实而诚挚的朋友。朋友，真正的朋友，不是以这种方法来交往的。
    拿破仑试过这种方法，在他跟约瑟芬最后一次见面的时候，他说：“约瑟芬，我是
世界上有史以来最幸运的人；但是，在此刻，你是世界上唯一能够依赖的人。”而历史
怀疑他是否真的能够依赖她。
    已故的维也纳著名心理学家亚佛·亚德勒，写过一本叫做《人生对你的意识》的书。
在那本书中，他说：“不对别人感兴趣的人，他一生中的困难最多，对别人的伤害也最
大。所有人类的失败，都出诸于这种人。”
    你也许读过几十本有关心理学的书籍，还没见到一句对你我来说更有意义的话，亚
德勒这句话意义太深长了。
    有一次卡耐基在纽约大学选修一门短篇小说写作课程，在课程中，柯里尔杂志的主
编到班上讲课。他说，他拿起每天送到他桌上的数十篇小说，只要读几段，就能感觉出
作者是否喜欢别人。“如果作者不喜欢别人，”他说，“别人就不会喜欢他的小说。”
    这位激动的主编，在讲授小说写作的过程中说，“我现在所告诉你们的，跟你们的
牧师所告诉你们的，是完全相同的东西。但是，请记住，你必须对别人感兴趣，如果你
要成为一名成功的小说家的话。”
    如果小说写作真是如此的话，你可以肯定，待人处世尤其是如此。
    豪华·哲斯顿最后一次在百老汇上台的时候，卡耐基花了一个晚上待在他的化妆室
里。哲斯顿，被公认为魔术师中的魔术师，前后四十年，他到世界各地，一再地创造幻
象，迷惑观众，使大家吃惊得喘不过气来。共有六千万人买票去看过他的表演，而他赚
了几乎两百万美元的利润。
    卡耐基请哲斯顿先生告诉他成功的秘诀。哲斯顿的成功与学校教育没有什么关系，
因为他很小的时候就离家出走，成为一名流浪者，搭货车，睡谷堆，沿门求乞，坐在车
中向外看着铁道沿线上的标识，因而认识了字。
    他的魔术知识是否特别优越？他告诉卡耐基，关于魔术手法的书已经有好几百本，
而且有几十个人跟他懂得一样多。
    但他有两样东西，其他人则没有。第一，他能在舞台上把他的个性显现出来。他是
一个表演大师，了解人类天性。他的所做所为，每一个手势，每一个语气，每一个眉毛
上扬的动作，都在事先很仔细地预习过，而他的动作也配合得分秒不差。除此之外，哲
斯顿对别人真诚地感兴趣。他告诉卡耐基，许多魔术师会看着观众，对自己说，“坐在
底下的那些人是一群傻子，一群笨蛋；我可以把他们骗得团团转。”但哲斯顿的方式完
全不同。他每次一走上台，就对自己说：“我很感激，因为这些人来看我表演，他们使
我能够过一种很舒适的生活。
    我要把我最高明的手法，表演给他们看看。”
    他宣称，他没有一次在走上台时，不是一再地对自己说：
    “我爱我的观众，我爱我的观众。”卡耐基认为，哲斯顿的成功秘方就是如此简单，
那就是对他人感兴趣，这就是一位有史以来最著名的魔术师所采用的秘方。
    舒曼·海恩克夫人对卡耐基说过类似的话。即使饥饿和伤心，即使生活中充满这么
多的悲剧，曾使她有一度差点杀死自己和她的婴孩——即使这么不幸，她一直唱下去，
终于成为有史以来最卓越的华格纳歌唱者。她坦白地说，她成功的秘诀之一是，对别人
无限地感兴趣。
    如果我们要交朋友，就要以高兴和热诚的心情去迎接别人。当别人打电话给你的时
候，也可利用同样的心理学。说话的声音，要显出你多么高兴他打电话给你。纽约电话
公司开了一门课，训练他们的接线生在说“请问您要拨几号”的时候，口气显出“早安，
我很高兴为您服务。”我们明天接电话的时候，别忘了这点。
    对别人显示你的兴趣，不但可以让你交到许多朋友，更可以为你的公司增加客户的
信任感。在纽约，一家北美国家银行出版的刊物中，登出一位存户梅得兰·罗丝黛的信。
    “我真希望您知道我是多么欣赏您的行员。每一个人都是如此的有礼、热心。在排
了长时间的队之后，有位行员亲切地跟你打招呼，真是令人感到愉快。
    “去年我母亲住了五个月的院。我经常碰到一位行员玛依·派翠西萝，她很关心我
母亲，还问了她的近说。”
    罗丝黛是否会继续和这家银行往来，实在是不用怀疑了。
    查尔斯·华特尔，属于纽约市一家大银行，奉命写一篇有关某一公司的机密报告。
他知道某一个人拥有他非常需要的资料。于是，华特尔先生去见那个人，他是一家大工
业公司的董事长。当华特尔先生被迎进董事长的办公室时，一个年轻的妇人从门边探头
出来，告诉董事长，她这天没有什么邮票可给他。
    “我在为我那十二岁的儿子搜集邮票，”董事长对华特尔解释。
    华特尔先生说明他的来意，开始提出问题。董事长的说法含糊，概括，模棱两可。
他不想把心里的话说出来，无论怎样好言相劝都没有效果。这次见面的时间很短，没有
实际效果。
    “坦白说，我当时不知道怎么办，”华特尔先生说，他把这件事在卡耐基班上提出
来。“接着，我想起他的秘书对他说的话——邮票，十二岁的儿子……我也想起我们银
行的国外部门搜集邮票的事——从来自世界各地的信件上取下来的邮票。
    “第二天早上，我再去找他，传话进去，我有一些邮票要送给他的孩子。我是否很
热诚地被带进去呢？是的。他满脸带着笑意，客气得很。‘我的乔治将会喜欢这些，’
他不停地说，一面抚弄着那些邮票。“瞧这张！这是一张无价之宝。’“我们花了一个
小时谈论邮票，瞧瞧他儿子的照片，然后他又花了一个多小时，把我所想要知道的资料
全都告诉我——我甚至都没提议他那么做，他把他所知道的，全都告诉了我，然后叫他
的下属进来，问他们一些问题。他还打电话给他的一些同行，把一些事实、数字、报告
和信件，全部告诉我。以一位新闻记者的话语来说，我大有所获。”
    要表示你的关切，这跟其他人际关系一样，必须是诚挚的。这不仅使得付出关切的
人有些成果，接收这种关切的人也是一样。它是条双向道，当事人双方都会受益。
    有一位在纽约长岛参加卡耐基课程的马汀·金斯柏曾提到，一位护士给他的关切深
深地影响了他的一生：
    “那天是感恩节，我只有十岁，正因社会福利制度而住在一家市立医院，预定明天
就要动一次大整形手术。我知道以后几个月都是一些限制和痛苦了。我父亲已去世，我
和我妈住在一个小公寓里，靠社会福利金维生。那天我妈刚好不能来看我。
    “那天，我完全被寂寞、失望、恐惧的感觉所压倒。我知道妈妈正在家里为我担心，
而且是孤零零的一个人，没人陪她吃饭，甚至没钱吃一顿感恩节晚餐。
    “眼泪在我的眼眶里打转，我把头埋进了枕头下面，暗自哭泣，但全身都因痛苦而
颤抖着。
    “一位年轻的实习护士听到我的哭声，就过来看看。她把枕头从我头上拿开，拭去
了我的眼泪。她跟我说她非常的寂寞，因为她必须在这天工作而无法跟家人在一起。她
又问我愿不愿和她一同进晚餐。她拿了两盘东西进来：有火鸡片，马铃薯，草莓酱和冰
淇淋甜点。她跟我聊天并试着消除我的恐惧。虽然她本应四点就下班的，可她一直陪我
到将近十一点才走。她一直跟我玩，聊天，等到我睡了才离开。
    “十岁以前，我过了许多的感恩节，但这个感恩节永远不会消失，我还记得那沮丧、
恐惧、孤寂的感觉，突然一个陌生人的温情使那些感觉消失了。”
    卡耐基指出，如果你要别人喜欢你，或是培养真正的友情，还是既要帮助别人又是
帮助自己，就把这条原则记在心里。
    “对别人表现出诚挚的关切。”
    一个人的面部表情，比穿着更重要。笑容能照亮所有看到它的人，象穿过乌云的太
阳，带给人们温暖。
    卡耐基在纽约参加过一个宴会，其中一名宾客——一个获得遗产的妇人，急于留给
每一个人一个良好的印象。她浪费了好多金钱在黑貂皮大衣、钻石和珍珠上面。但是，
她对自己的面孔，却没下什么功夫。她的表情尖酸、自私。她没有发现每一个男人所看
重的是：一个女人面孔的表情，比她身上所穿的衣服更重要。
    查尔斯·史考伯对卡耐基说过，他的微笑价值一百万美金。他可能只是轻描淡写而
已，因为史考伯的性格，他的魅力，他那使别人喜欢他的才能，几乎全是他取得卓越成
功的原因。他的性格中，令人喜欢的一项因素是他那动人的微笑。
    有天下午卡耐基跟莫里斯·雪佛莱在一起。卡耐基感到失望，他怏怏不乐，沉默寡
言，跟卡耐基所期望的完全不同，直到他微笑的时候，卡耐基的观感才改变，就好象是
太阳冲破了云层。如果不是因为微笑，莫里斯·雪佛莱可能仍然是巴黎的一位家具制造
者，跟他的父兄一样。
    卡耐基认为行动比言语更具有力量，而微笑所表示的是，“我喜欢你。你使我快乐。
我很高兴见到你。”
    这就是为什么狗这么受人们欢迎的原因。它们多么高兴见到我们，因此，我们也就
高兴见到它们。
    一个婴儿的微笑也有相同的效果。
    你是否在医院的候诊室待过？看着四周的病人和他们沉郁的脸。密苏里州雷顿市的
兽医史蒂芬·史包尔博士提到，有一个春天，他的候诊室里挤满了顾客，带他们的宠物
准备注射疫苗。没有人在聊天，也许每一个人都想了一件以上该做的事情，而不是坐在
那儿浪费时间。大约有六、七个顾客在等着，之后又有一位女顾客进来了，带着她九个
月大的孩子和一只小猫。幸运的是，她就坐在一位先生旁边，而这位先生已等得不耐烦
了。可是他发觉，那孩子正抬着头注视着他，并对他无邪地笑着。这位先生反应如何呢？
跟你我一样，当然他也对那个孩子笑了笑。然后他就跟这位女顾客聊起她的孩子和他的
孙子来了。一会儿，整个候诊室的人都聊了起来，整个气氛就从乏味、僵硬而变成了一
种愉快。
    一种不真诚的狞笑骗不了任何人。我们知道那种笑是机械式的，最让人讨厌的。卡
而基所说的是一种真正的微笑，一种令人心情温暖的微笑，一种出自内心的微笑，这种
微笑才能在市场上卖得好价钱。密西根大学的心理学家詹姆士·麦克奈尔教授谈到他对
笑的看法时说：有笑容的人在管理、教导、推销上较会有功效，更可以培养快乐的下一
代。笑容比皱眉更能传达你的心意。这就是在教学上要以鼓励代替处罚的原因所在了。
一个纽约大百货公司的人事经理告诉卡耐基，他宁愿雇用一名有可爱笑容而没有念完中
学的女孩，也不愿雇用一个摆着扑克面孔的哲学博士。
    笑的影响是很大的，即使它本身无法看到。遍布美国的电话公司有个项目叫“声音
的威力”，在这个项目里，电话公司建议你，在接电话时要保持笑容，而你的“笑容”
是由声音来传达的。
    俄亥俄州辛辛那提一家电脑公司的经理，告诉我们他如何为一个很难填补的缺额找
到了一位适当的人选。
    “我为了替公司找一个电脑博士几乎伤透脑筋。最后我找到一个非常好的人选，刚
要从普渡大学毕业。几次电话交谈后，我知道还有几家公司也希望他去，而且都比我的
公司大而且有名。当他接受这份工作时，我真的是非常高兴。他开始上班时，我问他，
为什么放弃其他的机会而选择我们公司？
    他停了一下然后说：我想是因为其他公司的经理在电话里是冷冰冰的，商业味很重，
那使我觉得好象只是另一次生意上的往来而已。但你的声音，听起来似乎你真的希望我
能够成为你们公司的一员。你可以相信，我在听电话时是笑着的。”
    美国一家最大的橡胶公司的一名董事长对卡耐基说，根据他的观察，一个人除非对
自己的事业很感兴趣，否则将很难成功。这位实业界的领袖，对那句单靠十年寒窗就可
成名的古语，并不具有多大的信心。“我认识一些人，他们成功了，因为他们创业的时
候满怀兴致。后来，我看到这些人变成工作的奴隶，无聊起来了。他们一点兴致也没有，
因此失败了。”
    你见到别人的时候，一定要很愉快，如果你也期望他们很愉快地见到你的话。
    卡耐基鼓励成千上万的商人，花一个星期的时间，每天二十四个小时，都对别人微
笑，然后再回到班上来，谈谈所得到的结果。情形如何呢？这是威廉·史坦哈写来的一
封信，他是纽约证券股票场外市场的一员。他的例子并不是独一无二的。事实上，他是
好几百人中的典型例子。
    “我已经结婚十八年多了，”史坦哈在信上说，“在这段时间里，从我早上起来，
到我要上班的时候，我很少对我太太微笑，或对他说上几句话。我是百老汇最闷闷不乐
的人。
    “既然你要我以微笑的经验发表一段谈话，我就决定试一个星期看看。因此，第二
天早上梳头的时候，我就看看镜中我的满面愁容，对自己说，‘你今天要把脸上的愁容
一扫而空。
    你要微笑起来。你现在就开始微笑。’当我坐下吃早餐的时候，我以‘早安，亲爱
的’跟我太太打招呼，同时对她微笑。
    “你曾说，她可能大吃一惊。你低估了她的反应。她被搞糊涂了，她惊愕不已。我
对她说，她从此以后把我这种态度看成惯常的事情。而我每天早晨这样做，已经有两个
月了。
    “这种做法改变了我的态度，在这两个月中，我们家所得到的幸福比去年一年还多。
    “现在，我要去上班的时候，就会对大楼的电梯管理员微笑着，说一声‘早安’我
以微笑跟大楼门口的警卫打招呼；我对地下火车的出纳小姐微笑，当我跟她换零钱的时
候；当我站在交易所时，我对那些以前从没见过我微笑的人微笑。
    “我很快就发现，每一个人也对我报以微笑。我以一种愉悦的态度，来对待那些满
肚子牢骚的人。我一面听着他们的牢骚，一面微笑着，于是问题就容易解决了。我发现
微笑带给我更多的收入，每天都带来更多的钞票。
    “我跟另一位经纪人合用一间办公室。他的职员之一是个很讨人喜欢的年轻人，我
告诉他最近我所学到的做人处世哲学，我很为所得到的结果而高兴。他接着承认说，当
我最初跟他共用办公室的时候，他认为我是个非常闷闷不乐的人——直到最近，他才改
变看法。他说当我微笑的时候，我充满慈祥。
    “我也改掉批评他的习惯。我现在只赏识和赞美他人，而不蔑视他人。我已经停止
谈论我所要的。我现在试着从别人的观点来看事物，而这真的改变着我的人生。我变成
一个完全不同的人，一个更快乐的人，一个更富有的人，在友谊和幸福方面很富有——
这些也才是真正重要的事物。”
    请记住，写这封信的是一位老练、足迹遍达世界各地的股票经纪人，他以在纽约场
外证券交易市场买卖证券为生——这一行太难干了，每百个就有九十九个失败。
    如果你不喜欢微笑，那怎么办呢？有两种方法：第一，强迫你自己微笑。如果你是
单独一个人，强迫你自己吹口哨，或哼一曲，表现出你似乎已经很快乐，这就容易使你
快乐了。下面是已故的哈佛大学威廉·詹姆斯教授的说法：
    “行动似乎是跟随在感觉后面，但实际上行动和感觉是并肩而行的。行动是在意志
的直接控制下，而我们能够间接地控制不在意志直接控制下的感觉。
    “因此，如果我们不愉快的话，要变得愉快的主动方式是，愉快地笑起来，而且言
行都好象是已经愉快起来………。”
    世界上的每一个人，都在追求幸福。有一个可以得到幸福的可靠方法，就是以控制
你的思想来得到。幸福并不是依靠外在的情况，而是依靠内在的情况。
    决定你幸福或不幸福的，不在于你有什么，或你是谁，或你在什么地方，或你正在
做什么，而是你怎么想。例如说，两个人也许在同一个地方做同样的事；双方也许拥有
等量的金钱和声望——但其中之一也许很难过，另一个快乐。为什么？
    因为各人的想法不同。
    在酷热不毛的热带地区，那些可怜的农奴用他们原始的农具耕作着，在他们身上我
们看到了许多快乐的脸孔。而这些快乐的脸孔却无异于我们在纽约、芝加哥、洛杉矶的
冷气办公室里所看到过的。
    “没有什么事，是好的或坏的，”莎士比亚说，“但思想却使其中有所不同。”
    细读艾勃·哈巴德这段贤明的忠告：
    “每回你出门的时候，把下巴缩进来，头抬得高高的，肺部充满空气；沐浴在阳气
中；微笑着招呼你的朋友们，每一次握手都使出力量。不要担心被误解，不要浪费一分
钟去想你的敌人。试着在心里肯定你所喜欢做的是什么；然后，在清楚的方向之下，你
会迳直地达到目标。心里想着你所喜欢做的伟大而美好的事情，然后，当岁月消逝的时
候，你会发现自己掌握了实现你的希望所需要的机会。正如珊瑚虫从潮水中汲取所需要
的物质一样。在心中想象着那个你希望成为的有办法的、诚恳的、有用的人，而你心中
的思想，每一个小时都会把你转化为那个特殊的人……思想是至高无上的。
    保持一种正确的人生观——一种勇敢的、坦白的、愉快的态度。思想正确，就等于
是创造。一切的事物，都来自于希望，而每一个诚恳的祈祷，都会实现出来。我们心里
想什么，就会变成什么。把下巴缩进来，把头部高高昂起。我们是明天的神仙。”
    古代的中国人，真是聪明绝顶——对世界上的事物看得很透彻；他们有一则格言，
我们都应该把它别在帽子里。那则格言说：“和气生财。”（一个没有微笑面孔的人，
不能做生意。）
    你的笑容就是你好意的信使。你的笑容能照亮所有看到它的人。对那些整天都看到
皱眉头、愁容满面、视若无睹的人来说，你的笑容就象穿过乌云的太阳；尤其对那些受
到上司、客户、老师、父母或子女的压力的人，一个笑容能帮助她们了解一切都是有希
望的，也就是世界是有欢乐的。
    说到做生意，佛兰克·尔文·弗莱奇，在他为欧本·海默和卡林公司制作的一则广
告中，对我们提供了一点实用的哲学。这是对微笑的赞美。
    微笑在圣诞节的价值它不花什么，但创造了很多成果。
    它丰盛了那些接受的人，而又不会使那些给予的人贫瘠。
    它产生在一刹那之间，但有时给人一种永远的记忆。
    没有人富得不需要它，也没有人穷得不会因为它而富裕起来。
    它在家中创造了快乐，在商业界建立了好感，而且是朋友间的口令。
    它是疲倦着的休息，沮丧者的白天，悲伤者的阳光，又是大自然的最佳良药。
    但它却无处可买，无处可求，无处可借，无处可偷，因为在你把它给予别人之前，
没有什么实用的价值。
    而假如在圣诞节最后一分钟的匆忙购物中，我们的店员累得无法给你一个微笑时，
我们能请你留下一个微笑吗？
    因为不能给予微笑的人，最需要微笑了！因此，如果你要别人喜欢你的话，请遵守
这一条规则：
    “微笑”。
    卡耐基强调记住别人名字的重要性。记住对方的名字，并把它叫出来，等于给对方
一个很巧妙的赞美。而若是把他的名字忘了，或写错了，就会处于非常不利的地位。
    有时候要记住一个人的名字真难，尤其当它不太好念时。
    一般人都不愿意去记它，心想：算了！就叫他的小名好了，而且容易记。锡得·李
维拜访了一个名字非常难念的顾客。他叫尼古得玛斯·帕帕都拉斯，别人都只叫他“尼
古”。李维告诉我们说：“在我拜访他之前，我特别用心地念了几遍他的名字。当我用
全名称呼他：‘早安，尼古得玛斯·帕帕都拉斯先生’时，他呆住了。过了几分钟，他
都没有答话。最后，眼泪滚下他的双颊，他说：‘李维先生，我在这个国家十五年了，
从没有一个人会试着用我真正的名字来称呼我。’”安祖·卡耐基成功的原因何在呢？
    他被称为钢铁大王，但他自己对钢铁的制造懂得很少。他手下有好几百个人，都比
他了解钢铁。
    但是他知道怎样为人处世，这就是他发大财的原因。他小时候，就表现出组织才华
和领导的天才。当他十岁的时候，他也发现人们对自己的姓名看得惊人的重要。他利用
这项发现，去赢得别人的合作。举例说明：他孩提时代在苏格兰的时候，有一次抓到一
只兔子，那是一只母兔。他很快发现了一整窝的小兔子，但没有东西喂它们。可是他有
一个很妙的想法，他对附近那些孩子们说，如果他们找到足够的苜蓿和蒲公英，喂饱那
些兔子，他就以他们的名字来替那些兔子命名。
    这个方法太灵验了，卡耐基一直忘不了。
    好几年之后，他在商业界利用这同样的人性弱点，赚了好几百万元。例如，他希望
把钢铁轨道卖给宾夕法尼亚铁路公司，而艾格·汤姆森正担任该公司的董事长。因此，
安祖·卡耐基在匹兹堡建立了一座巨大的钢铁工厂，取名为“艾格·汤姆森钢铁工厂。”
    安祖·卡耐基这种记住及重视他朋友和商业人士名字的方式，是他领导才能的秘密
之一，他以能够叫出他许多员工的名字为傲。他很得意地说，当他亲任主管的时候，他
的钢铁厂未曾发生过罢工事件。
    德州商业股份有限银行的董事长班顿拉夫相信，公司愈大就愈冷酷。他认为唯一能
使它温暖一点的办法，就是记住人的名字。他说假如有个经理告诉我，他无法记住别人
名字，就等于告诉我，他无法记住一个很重要的工作，而且是在流沙上做着他的工作。
    加州洛可派洛魏迪斯的凯伦·柯希，是一位环球航空公司的空服员，她经常练习去
记住机舱里旅客的名字，并在为他们服务时称呼他们。这使得她备受赞许，有直接告诉
她的，也有跟公司说的。有位旅客曾写信给航空公司说：“我好久没有搭乘环球航空的
飞机了，但从现在起，一定要环球航空的飞机我才搭乘。你们让我觉得你们的航空公司
好象是专属化了，而且这对我有很重要的意义。”
    另一方面，派德斯基使那位普尔门列车上的黑人大厨觉得很重要，因为他总是称呼
他“古柏先生”。有十五次，派德斯基旅行美国，在各地热烈的听众之前演奏表演；每
一次他都占着一节私人车厢，在音乐会之后，那位大厨就替他准备好夜宵。在所有的那
些岁月中，派德斯基从来没有以美国的传统方式称呼他为“乔治”，派德斯基总是以他
那古老的正式方式，称呼他“古柏先生”，使古柏先生很高兴。
    人们对自己的名字很骄傲，不惜以任何代价使他们的名字永垂不朽。即使盛气凌人
脾气暴躁的RT·巴南，也曾因为没有子嗣继承巴南这个姓氏而感到失望，愿意给他孙子
CH·西礼两万五千美元，如果后者愿意自称“巴南”西礼的话。
    几世纪以来，贵族和企业家都资助着艺术家、音乐家和作家，以求他们的作品能够
献给他们。
    图书馆和博物馆最有价值的收藏品，都来自于那些一心一意担心他们的名字会从历
史上消失的人。纽约公共图书馆拥有亚斯都氏和李诸克斯氏的藏书；大都会博物馆保存
了班吉明·亚特曼和JP·摩根的名字；几乎每一座教堂，都装上了彩色玻璃窗，以纪念
捐赠者的名字。
    多数人不记得别人的名字，只因为不肯花必要的时间和精力去专心地、重复地、无
声地把名字耕植在他们的心中，他们为自己造出藉口：他们太忙了。
    但他们可能不会比佛兰克林·罗斯福更忙，可他却花时间去记忆，而又说得出每个
人的名字，即使是他只见过一次的汽车机械师。
    佛兰克林·罗斯福知道一个最单纯、最明显、最重要的得到好感的方法，就是记住
别人的姓名，使别人觉得重要——
    但我们有多少人这么做呢？
    当我们被介绍给一个陌生人，聊上几分钟，说再见的时候，我们大半都已不记得对
方的名字。
    一名政治家所要学习的第一课是：“记住选民的名字就是政治才能，记不住就是心
不在焉。”
    记住他人的姓名，在商业界和社交上的重要性，几乎跟在政治上一样。
    法国皇帝，也是拿破仑的侄儿——拿破仑三世得意地说，即使他日理万机，仍然能
够记得每一个他所认识的人。
    他的技巧非常地简单。如果他没有清楚地听到对方的名字，就说，“抱谦。我没有
听清楚。”如果碰到一个不寻常的名字，他就说，“怎么写法？”
    在谈话的当中，他会把那个人名字重复说几次，试着在心中把它跟那个人的特征、
表情和容貌联想在一起。
    如果对方是个重要的人物，拿破仑就要更进一步。一等到他旁边没有人，他就把那
个人的名字写在一张纸上，仔细看看，聚精会神地深深记在他心里，然后把那张纸撕掉。
这样做，他对那个名字就不只是有眼睛的印象，还有耳朵的印象。
    这一切都要花时间，但“礼貌”，爱默生说，“是由一些小小的牺牲组成的。”
    记住别人的名字并运用它的重要，并不是国王或公司经理的特权，它对我们每一个
人都是如此。肯恩·诺丁罕，是印度通用汽车厂的一位雇员，他通常在公司的餐厅吃午
餐。他发觉在柜台后工作的那位女士总是愁眉苦脸。她做三明治已经做了快两个小时了，
他对她而言，又是另一个三明治。他说了所要的东西，她在小秤上称了片火腿，然后给
了几片莴苣，几片马铃薯片。
    隔一天，他又去排队了。同样的人，同样的脸；不同的是，他看到了她的名牌。他
笑着叫她：尤尼丝，然后告诉她要什么。她真的忘了什么秤不秤的，她给了他一堆火腿，
三片莴苣，和一大堆马铃薯片，多得快要掉出盘子来了。
    我们应该注意一个名字里所能包含的奇迹，并且要了解名字是完全属于与我们交往
的这个人，没有人能够取代。名字能使人出众，它能使他在许多人中显得独立。我们所
做的要求和我们要传递的信息，只要我们从名字这里着手，就会显得特别的重要。不管
是女侍或总经理，在我们与别人交往时，名字会显示它神奇的作用。
    因此，如果你要别人喜欢你，请记住这条规则：
    “一个人的名字，对他来说，是任何语言中最甜蜜、最重要的声音。”
    卡耐基认为，打动人心的最佳方式是，跟他谈论他最珍贵的事物。当你这么做时，
不但会受到欢迎，也会使生命获得扩展。
    只要曾经拜访过罗斯福的人，都会惊讶于他的博学。不论你是个小牛仔、政治家或
外交官，他都能针对你的特长而谈。其实这个道理很简单，当罗斯福知道访客的特殊兴
趣后，他会预先研读这方面的资料以做为话题。
    因为罗斯福知道，抓住人心的最佳方法，就是谈论对方所感兴趣的事情。
    纽约银行业巨子杜威诺已先生说道：“我仔细研究过有关人际关系的丛书，发现必
须改变策略，我决定去找出这个人的兴趣，想办法激起他的热诚。”
    所以，如果你希望别人喜欢你，就要抓住其中的诀窍：
    了解对方的的兴趣，针对他所喜欢的话题与他聊天。
    卡耐基指出，你遇到的每个人，都认为他在某些方面比你优秀；而一个绝对可以赢
得他欢心的方法是，以不着痕迹的方法让他明白，他是个重要人物。
    人类行为有一条重要的原则，如果你遵循它，就会为自己带来快乐，如果你违反了
它，就会陷入无止境的挫折中，这条法则就是：“尊重他人，满足对方的自我成就感。”
如杜威教授曾说的：人们最迫切的愿望，就是希望自己能受到重视。
    卡耐基曾一再强调，就是这股力量促使人类创造了文明。
    哲学家们经过千年的沉思，悟出人类行为的奥妙，其实这不是一项多么新的发明，
古圣先贤、中外哲人一再教导我们的就是：己所不欲，勿施于人。己所欲者，亦施于人。
    你希望周围的人喜欢你，你希望自己的观点被人采纳，你渴望听到真正的赞美，你
希望别人重视你……
    那么让我们自己先来遵守这条诫令：你希望别人怎么待你，你先怎么对待别人。
    不要想等你做了大官，干了大事业后才开始奉行这条法则，只要你随时随地遵循它，
就会为你带来神奇的效果。
    实际上，每个人都有他的优点，都有值得为他人所学习的长处，承认对方的重要性，
并表达由衷的赞美，就能够化解许多冲突与紧张。
    如果你想每天得到快乐，决不能责怪你夫人的治家本能，也不能拿她和你母亲作不
利的比较。相反，你要经常赞美她把家治理得井井有条，而且要公开表示你很幸运娶了
一个既有内在美又有外在美的女人，甚至当牛排象羊皮、面包象黑炭时，也不要抱怨，
只说这些东西做得没有她平常的那么好，她就会在厨房里拼命努力，以便达到你所期望
的程度。
    当然，不要突然开始这么做——否则她会怀疑的。
    你可以从今天晚上或明天晚上开始，买一束花或一盒糖，多说些关心的话，多对她
温柔地微笑……如果每对夫妻都能这么做的话，世间还会有这么多的离婚发生吗？
    所以，如果你希望别人喜欢你，那么另一个决窍是：
    尊重别人，让对方认为自己是个重要的人物，满足他的成就感。
    哈佛大学校长查尔斯·伊里特博士之所能成为一个杰出的大学校长，也是因为他无
限地对别人尊重、感兴趣。一天，一个名叫克兰顿的大学生到校长室中申请一笔学生贷
款，被获准了，克兰顿万分感激地向伊里特道谢。正要退出时，伊里特说：“有时间吗？
请再坐一会儿。”接着，学生十分惊奇地听到校长说：“你在自己的房间里亲手做饭吃，
是吗？我上大学时也做过。我做过牛肉狮子头，你做过没有？要是煮得很烂，这可是一
道很好吃的菜呢！”接下去，他又详细地告诉学生怎样挑选牛肉，怎样用文火焖煮，怎
样切碎，然后放冷了再吃。
    “你吃的东西必须有足够的份量。”校长最后说。
    了不起的哈佛大学校长！有谁会不喜欢这样的人呢？
    任何人，屠夫、面包师、国王，都喜欢那些欣赏和关心他们的人。第一次世界大战
结束的时候，德国的威廉皇帝为了保全自己的生命而逃往荷兰，人民对他恨之入骨，不
少人想把他碎尸万段，或者活活烧死，可是却有一个小男孩写了一封简单而诚挚的信给
这位德皇。这个小男孩说：“不管别人怎么样，我永远只喜欢威廉当我的皇帝。”这封
信把德皇深深地打动了，他邀请小男孩同他的母亲一起去见他。不久，德皇甚至同小男
孩的母亲结婚了。这是一件富有传奇色彩的真实的事情。我们从中不是可以悟出一个道
理吗？人是需要别人对他感兴趣的。
    努力学会为别人效力，做那些不惜花时间、精力和诚心诚意为别人设想的事情，这
样才能获得真正的朋友。


卡耐基人际关系学
一　驱逐烦恼的技巧

    每个人的生活中都免不了有许多烦恼，如何驱逐烦恼？卡耐基为我们提出了一些有
用的技巧。这些技巧都是已得到他的学生们的经验证实。
    卡耐基指出，我们所担心的事，百分之九十九都不会发生，而对永远不会发生的事
情凭空操心是很悲哀的。
    请看大卫斯商业学院创办人柏莱克的经历。他说：
    一九四三年夏天，世界上的一切烦恼似乎全落在我的肩膀上。
    四十多年以来，我过的一直是正常而无忧虑的生活，平常所遭遇到的，也只是一个
做丈夫、父亲、商人所能处理的小问题而已。碰到这些小问题，通常我都可以轻易解决，
但突然间，六项主要烦恼同时打击在我身上，我整夜在床上辗转反侧，翻来覆去，害怕
白天的来临，因为我面对下述的六项重大忧虑：
    （1）我的商业学院面临破产边缘，因为所有的男孩子都从军去了，而未受商业训
练的女孩子在军火工厂所赚的钱，比从商业学院受训毕业的女孩子在商业机关所能赚的
钱还要多。
    （2）我的大儿子正在军中服务，跟所有做父母的一样，我十分担心他的安危。
    （3）奥克拉荷马市政府已开始计划征收一大片土地来建造机场，而我的房子——
以前是我父亲的房子——就座落在这一大片土地的中央。我知道我只能得到其总价的十
分之一做补偿，更糟的是，我将失去我的房子；更由于当时房子缺乏，我担心能否找到
另一栋房子供我们一家六口安身。我害怕我们也许要住在帐篷里。我甚至担心，我们是
否有能力买一个帐篷。
    （4）我土地上的水井已经干涸，因为我家附近刚刚挖掘一条大排水沟。若是再挖
个新井，等于浪费六百元，因为这块土地已被征收。已经一连两个月，我每天早上提水
去喂牲口，我害怕在战争结束以前，我必须每天如此做。
    （5）我的住处距离学校有十哩远，而我领取的是“乙级汽油卡”，这表示我不能
购买任何新轮胎，因此，我十分地担心，万一我那辆老福特车的轮胎爆了，我大概无法
上班了。
    （6）我的大女儿提早一年从高中毕业，她一心想上大学，但我却没有钱供她上大
学。我知道她一定十分伤心。
    有一天上午，我坐在办公室里，为上述这些烦恼发愁，我决定将它们全部写下来，
因为似乎没有人比我拥有更多的烦恼。只要有机会，我并不在乎花费时间精力来解决它
们，但现在所有这些困难，似乎已无法控制了，我根本无法解决。所以我就用打字机把
这些困难全部写下来，过了几个月，我忘了这件事。十八个月以后，我在整理文件时，
凑巧又看到了这张单子，上面详列了一度几乎令我崩溃的六大难题。我以极大的兴趣看
了一遍，并且获益不少。我现在发觉所有困难都已经过去。
    那六项烦恼已有了下述的改变：
    （1）我发觉，忧虑我的商业学院会被迫关门，是白操心。
    因为政府已开始拨款补助商业学院，要求代为训练退伍军人，我的学校很快又恢复
往日的气氛了。
    （2）我发觉，对于我儿子在军中的忧虑，是不必要的。他已经历过战争，身上却
连一点轻伤也没有。
    （3）我发觉，关于土地被征收一事的忧虑，也是多余的，因为在我农场附近一哩
远的地方发现了石油，建机场的计划遂告作罢。
    （4）我发觉，担心没有水井打水喂牲口，也是不必要的，因为当我知道我的土地
不再被征收之后，我就立刻花钱挖了一个新井，挖得更深，水源不绝。
    （5）我发觉，担心我的轮胎破裂，也是不必要的。因为，我将那个旧轮胎翻新之
后，再小心驾驶，结果轮胎一直没坏。
    （6）我发觉，担心我女儿的教育问题，也是不必要的。因为在开学前六天，我得
到了一个查帐的工作机会，它使我能够及时将她送入大学。
    我常常听人说，我们所担心的事情的百分之九十九都不会发生，但这种说法我一直
不以为然，一直到了十八个月之后，我在当天下午找出那张单子之后，方才恍然大悟。
    对于我以前的那些无谓烦恼，我现在觉得十分感激。因为那段经历给了我一个永难
磨灭的教训，它使我明白，对永远不会发生的事情瞎操心，那是很悲哀的。
    记住，今天就是你昨天所担心的明天。问问自己：我怎么“知道”我现在所担心的
事真会发生？
    当你感到沮丧时，应设法在一小时之内将烦恼全部抛弃，那么，你将采取什么方法
呢？
    经济学家罗杰·巴勃森说：
    每当我发现自己对目前的情况感到沮丧时，我可以在一个小时内，把烦恼全部抛弃，
使自己成为一名高高兴兴的乐观者。
    以下就是我的办法。我走入我的书房，闭上眼睛，走向专放历史书籍的书架前。我
仍把眼睛闭着，伸手取出一本书——我根本不知道我拿的是普里斯寇特所写的《征服墨
西哥》，还是史东尼所著的《凯撒生平》。我仍然把眼睛闭上，随便翻开一页。然后我
睁开眼睛，读上一个小时；我读的愈多，就愈体会到世界总是痛苦不堪的，人类文明总
是濒于破裂边缘。历史上充满悲剧故事：战争、饥荒、穷困、瘟疫、不人道。在阅读了
一小时的历史之后，我不禁明白，即使象目前这样坏的情况，实际上也比以前好多了。
这使我能够正视我现在所遭遇的困难，并明白世界正不断进步，朝更好的方向发展。
    上述方法值得以整整一章来特别介绍。阅读历史吧，试着将你的眼光扩展到一千年
之远——从永恒的观点来看，你将会发现“你的”烦恼是多么微不足道。
    威廉·黎翁·费父普教授认为，心理上的兴奋可以战胜身体上的不适，所以一个心
绪兴奋的人，是永远不会有烦恼的。他提出了消除烦恼的五种方法，他说1、当我二十
四岁时，我的眼睛突然不行了。看书看不到三四分钟，就觉得眼睛仿佛扎满了针；即使
我不看书的时候，它们也十分敏感，我甚至不敢面对窗口。我向纽哈芬及纽约市最佳的
眼科大夫求治，没有一点效果。每天下午四点以后，我只好坐在房间最暗角落的椅子上，
等待就寝时间来到。我真是吓坏了，我害怕自己必须放弃教师生涯，到西部去当一名伐
木工人。接着发生了一件很奇怪的事，显示了人类意志对肉体疾病有奇迹式的影响。在
那年悲惨的冬天，我的睛眼情况最糟糕了，我接受邀请前去为一个大学团体发表演讲。
演讲厅的天花板上悬着许多盏大灯，强烈的灯光刺得我的眼睛痛得不得了，我坐在台上
等待被介绍上前演讲时，被迫不得不望着地板。而在我那三十分钟的演讲中，我完全不
觉得痛，同时我可以直接望着那几盏灯而不眨眼。然而，当演讲结束之后，我的眼睛又
开始发疼了。
    当时我就想到，如果我能专心一意于某件事，不是短短的三十分钟，而是一个星期，
我也许就可痊愈。很明显的，这是心理上的兴奋战胜了身体上的不适。
    后来，有一次我乘船经过大西洋时，又经历了类似的一次经验。那一次，我突然腰
部痛得很厉害，痛得无法走路。我若站直身子，更是疼到极点。就在那种情况下，我应
邀在甲板上发表一次演说。当我一开始演讲时，所有的疼痛都离开了我的身子；我站得
笔直，完美地活动着，一连讲了一个钟头。演讲结束之后我轻松地走回房间。一时，我
以为已经痊愈了。但是，那只是暂时性的。腰痛不久又回来了。
    这些经验使我深深领悟到个人心理态度的绝对重要性。
    它们教导我，当你能够活着的时候，要尽力享受生活的乐趣。
    所以，我现在快乐地生活着，把每一天当作是我一生中的第一天，也是最后的一天。
对于每天这种新奇冒险似的生活，我一直觉得十分兴奋，而一个心绪兴奋的人，是永远
不会有烦恼的。我喜爱我每天的教学工作，我写了一本名为《教学的乐趣》的书。对我
来说，教学不仅只是一种艺术或职业，而是一种很深的爱好。我喜爱教学，就象一位画
家喜爱绘画，歌手喜爱唱歌。每天早上，我下床之前，一想到我的第一班学生，心里就
无限喜悦。我一直觉得，成功的最大动因就是“热忱”。
    2、我发现我可以借助于一本引人入胜的好书，将烦恼逐出脑外。我五十九岁那年，
有一段漫长的精神崩溃。在那段时间内，我开始阅读大卫·威尔逊的伟大著作《喀莱尔
的传记》。这对我的精神有很大的帮助，因为我阅读得十分专注，因此忘记了我精神上
的消沉。
    3、另外有一次，我精神十分沮丧，因此我强迫自己每天从事激烈的运动。我每天
早晨打五、六场激烈的网球，然后洗澡，吃中饭，然后每天打十八洞的高尔夫球。星期
五晚上，我跳舞一直跳到凌晨一点。我强迫自己流很多汗，我发现沮丧和忧愁全随着汗
水流光了。
    4、我在很早以前就知道如何避免匆忙，避免在紧张的心情下工作。我一直想学习
威伯·克洛斯的生活哲学，当他任职康乃特州州长时，他曾对我说：“有时候，我同时
有很多的工作要处理，那时我就坐下来松驰一会儿，抽抽烟斗，整整一个小时，啥事也
不做。”
    5、我同时也知道，耐心和时间也能解决我们的烦恼。当我为某事烦恼时，我就从
它正确的角度来看这些烦恼。我告诉自己：“过两个月以后，我就不会再为这事烦恼了，
所以我现在又何必为它烦恼呢？我现在为什么不采取我两个月以后将采取的那种态度
呢？”
    桃乐塞·迪克斯认为，他不为自己哀怜，不为过去的烦恼流泪，通过困苦，彻底接
触到生活的每一角度。他说：
    我曾遭过极严重的贫乏和疾病。人们问我如何度过那些难关，我总是这样回答：
“我既已度过昨天，就能熬过今天。
    我不允许自己去猜想明天将发生什么事。”
    我深深明白什么是需要、奋斗、焦虑和烦恼，我经常要超出自己的能力范围来拼命
地工作。我回顾我过去的生活，觉得那生活就象一个战场，遍布破灭的梦想、支离破碎
的希望和残缺的幻想——在那场战斗中，我得胜的机会意外地低，一场战斗下来，使我
浑身伤痕累累，手脚残缺，苍老许多。
    然而，我不为自己哀怜；不为过去的烦恼流泪；对那些不曾遭遇过我这些苦难的幸
运妇人不心存嫉妒。因为我确实是生活过了，而她们只是存在而已。我已将生活的苦酒
饮得一滴不剩，她们只是尝到上面的泡沫而已。我所知道的一些事，她们一辈子也不懂。
我看过她们不曾见过的事物。所以，只有眼睛被泪水洗净的妇人，才有广阔的视界。
    在困苦的环境中，我学到一些宝贵的生活哲学，是那些环境舒适的女人所学不到的。
我学会了珍惜每一天，不为恐惧明天的来到而自我烦恼。恐惧会使人变得懦弱，我把恐
惧感从我身上排除，因为经验告诉我，当我害怕的那一刻来到时，我自会滋生勇气和智
慧来应付它，小小的不愉快对我不再有任何影响。在你经历过极度的不幸之后，即使是
仆人服侍不周，或是厨子弄坏了一锅汤，你也不会再介意了。
    我已学会不要对人期望太高，因此即使朋友对我不忠，或是相识的人说我的闲话，
我也不在意，仍然乐于和他们交往。
    除此之外，我还学会了幽默感，因为叫我哭笑不得的事情实在太多了。而当一个女
人碰到烦恼时，不焦急，反而能与烦恼对话，那么世界上再没有任何不幸可以伤害她的
心。对于遭遇那么多的困苦，我并不觉得遗憾。因为通过那些困苦，我彻底接触到生活
的每一角度。这已值得我付出的一切代价了。
    前奥林匹克轻重量级拳王艾迪·伊甘上校说，我的肉体疲倦了，我的精神也随之得
到休息。当你烦恼时，多用肌肉，少用脑筋，其结果将会令你惊讶不已。
    我若发现自己有了烦恼，或是精神上象埃及骆驼寻找水源那样猛绕圈子转个不停，
我就利用激烈的体能练习活动来帮助自己驱逐这些烦恼。
    那些活动可能是跑步，或是徒步远足到乡下，或是打半小时的沙袋，或是到体育场
打网球。不管是什么，体育活动使我的精神为之一振。每到周末，我就从事多项运动，
例如绕高尔夫球场跑一圈，打一场激烈的网球，或到阿第伦达克山滑雪。等到我的肉体
疲倦了，我的精神也随之得到休息，因此当我再度回去工作时，我精神清爽，充满活力。
在我工作地点的纽约，经常有机会到俱乐部健身房去待上一个小时。没有人在滑雪或作
激烈运动的时候还烦恼，因为他忙得没时间烦恼，烦恼的大山很快就变成微不足道的小
丘，一项新念头和新行动很容易就能将它“摆平”。
    我发现，烦恼的最佳“解毒剂”就是运动。当你烦恼时，多用肌肉，少用脑筋，其
结果将会令你惊讶不已。这种方法对我极为有效，当我开始运动时，烦恼就消失。
    穆勒公司工厂主任吉姆·勃德素德素说，我是人人皆知的“维吉尼亚烦恼大王”，
因为我只学会烦恼这一项不良习惯。
    十七年前，我就读于维吉尼亚洲的布莱克斯堡军事学院时，是人人皆知的“维吉尼
亚烦恼大王”。我烦恼得太过分了，因此常常生病。事实上，由于我常常生病，所以学
校医院里经常为我保留一张病床，每当护士看到我上门了，就会自动跑上前来为我注射
一针。我对任何事情都很烦恼，有时候，我甚至忘了我究竟在烦恼什么，我很担心会因
成绩不好而遭学校开除。我的物理学和其他科目考试不及格。我知道我必须维持在平均
分数七十五至八十四之间。我很担心我的健康：急性消分不良、失眠。我担心我的财务
状况。我觉得很不舒服，因为我不能经常买礼物送给我的女朋友，或是带她去跳舞。我
担心她会嫁给另外一位军校学生。我日日夜夜总为十余个无法解决的问题而烦恼。
    在绝望之下，我把我的烦恼向杜克·巴德教授倾诉。巴德教授是企业管理学教授。
    我会见巴德教授的那十五分钟，对我的健康及幸福的帮助，远比我在大学四年所学
的还要多得多。他说，“你应该坐下来面对现实。如果你能把用来烦恼的一半时间和精
力，改为用来解决你的问题，那么，你就不会再有烦恼。你以前就只学会烦恼这一项不
良习惯而已。”
    他为我订立了三项规则，帮我打破烦恼的习惯：
    1、正确查明你烦恼的究竟是什么问题。
    2、找出问题的原因。
    3、立刻进行一些建设性的行动，以解决问题。
    经过这次会谈后，我拟定了一些积极的计划。我不再因为物理学不及格而烦恼，我
现在转而反问自己为什么会不及格。我知道那并不是因为我天资愚笨的缘故，因为我已
是校刊的总编辑。
    我发现，我之所以无法通过物理学考试，是因为我对这门功课没有兴趣。而我之所
以不感兴趣，是因为我认为它对我将来从事工业工程师并没有多大的帮助。但是，现在
我改变态度了。我告诉自己：“如果学院当局要求我通过物理考试才能取得学位，我怎
能对他们的智慧表示怀疑呢？”
    所以我又埋头研究起物理学。这一次我通过考试了，因为我不再浪费时间烦恼物理
学是如何困难，改而专心学习。
    我以额外打工的方式——例如在舞会中贩卖果汁解决了我的经济困难，同时我又向
父亲贷款，毕业后不久即将贷款还清。
    我也解决了我的爱情难题：向我担心会移情别嫁的那位女孩子求婚，她现在已是吉
姆·勃德索夫人。
    我现在回想起来，发现我当时的问题，只是不愿去寻找烦恼的原因，并勇敢地面对
它们。
    国家搪瓷与打印器公司加州代表泰德·艾利克森说，我很高兴完成世界上最辛苦的
工作，使得我所有其他的日常问题在与它比较之下，全变得微不足道。
    我以前是个很糟糕的“烦恼大师”。不过，现在可不是了。
    一九四二年夏天，我有过一次经验，使我的忧虑烦恼全部丧失——我希望能永远如
此。那次的经验，使所有的烦恼在相互比较之下，皆变得微不足道。
    多年来，我一直希望能在阿拉斯加的一艘渔船上工作一个夏天，因此，在一九四二
年夏天，我签约上了阿拉斯加科地亚克的一艘三十二尺长的鲑鱼拖网渔船工作。在这艘
船上，只有三名船员：船长负责督导，另外一个副手协助船长，剩下的那一个则是日常
打杂的水手，通常都是北欧人，而我正是北欧人。
    由于鲑鱼拖网必须配合潮汐进行，因此我经常连续工作二十四个小时。有一次，我
则整整这样工作了一个星期。我做的是其他人不愿意干的工作。我洗甲板，保养机器，
还在小船舱里利用一个烧木材的小火炉煮饭，小船舱里马达的热气和恶臭令我作呕，我
还要修船，把鲑鱼从我们的船丢到另一艘小船，送去制罐头。我穿着长统胶鞋，但双脚
总是湿湿的。我的胶鞋里面经常有水，但我没有时间将水倒出来。但上述这些工作，跟
我的主要工作比起来，只算是游戏而已。我的主要工作即是所谓的“拉网”。这个工作
看起来很简单，你只要站在船尾上，把渔网的浮标和边线拉上来即可，我的工作就是如
此。但是，实际上，渔网太重了，当我想把它拉上来时，它却动也不动，我想把渔网拉
上来，但实际上却把船本身拉下去了。由于渔网动也不动。我只好用尽力量沿路拖着不
放。我这样做了好几星期，几乎把我累死。我浑身痛得很厉害，而且一连痛了好几个月。
    最后，当我好不容易有时间休息时，我在一个临时搭成的柜子上摆下潮湿的被褥，
然后倒头就睡，我浑身上下无处不疼——但我却熟睡得象服用了安眠药——极度的劳累
就是我的安眠药。
    我很高兴当初吃了那些苦头，因为它们使我不再烦恼。现在，一旦遭遇了困难，我
不再烦恼，我反问自己：“艾利克森，这会比拖网辛苦吗？”我总是回答说：“不，没
有事比它更苦！”
    于是我振作起来，勇敢地接受挑战。我认为，偶尔尝试一下痛苦的经验是件好事。
我很高兴完成世界上最辛苦的工作，使得我所有的日常问题在比较之下，全变得微不足
道。
    世界上最著名最受爱戴的歌唱牛仔吉尼·奥特里引用了一句军事专家的话：作战的
第一原则是保持补给线的畅道。
    我想，人们绝大部分的忧虑和家庭事务及金钱有关。我很幸运，娶了一个奥克拉荷
马的小镇女郎，她的家世背景和我相似，我们的兴趣和爱好也相同。我们俩人都尽量遵
守这条金科玉律，所以我们的家庭烦恼也就减少至最低。
    我同时采用两种方法，使我的金钱烦恼减少到最低程度。
    第一，我总是保持一个原则，对任何事情都百分之百诚实。我若向人借了钱，就必
须如数归还。诚实可使人免去许多烦恼。
    第二，每当我展开新事业时，我总是预留后步。军事专家说，作战的第一原则就是
保持补给线的畅通。我认为这原则同样可应用于个人“战斗”上。例如，我自小生在德
州和奥克拉荷马，在当地遭到干旱侵袭时，我品尝了真正的贫穷滋味。我们十分辛勤地
工作，只够维持最起码的生活。我们太穷了，我必须驾着篷车，带着交换的马匹，到处
奔跑求生活。我希望找一个比较可靠的差事，所以我在一家火车站找到一份工作，闲暇
时，则学习拍发电报。后来，我得到另一项工作，为佛里斯科铁路公司工作，当一名轮
班员。我经常被派到各处去接替其他生病或休假的火车站站员，或在他们忙不过来时前
去支援，那项工作的月薪为一百五十元。后来，当我出外开创更好的前途时，我总是觉
得铁路公司这项工作在经济上很有安全性。所以我总是把回到那项工作的路子开放着，
那等于是我的补给线，我从来不把那条路关闭，除非我已稳定建立了一个更佳的新位置。
    例如，在一九二八年，当时我为佛里斯科铁路公司工作，被派到奥克拉荷马的齐尔
市工作。有一天晚上，一位陌生人漫步走进车站办公室，要求拍发一封电报。他听到我
弹吉他，唱着牛仔歌曲。他对我说，我弹得不错，也唱得不错。他还告诉我，我应该到
纽约去，在电台或戏院里找份工作。自然，我觉得他是奉承我。当我看到他签在电报上
的名字时，我几乎惊讶地喘不过气来：威尔·罗吉斯。
    我并没有立刻跑到纽约去。我仔细把这件事想了又想，一连想了九个月。我最后获
得结论：到纽约去，我绝无损失，一定会有收获。我有铁路证件，可以免费乘车。我可
以坐在火车上睡觉，我可以带些三明治、水果点心和三餐食品。
    当我到达纽约之后，找了一间每周房租五元并有家具的房间住下，在餐厅吃饭，在
街上流浪了十个星期，却一无所成。如果我没有工作可以回去就任，那我真会急出病来。
我已在铁路公司服务了五年，这表示我有就职的优先权；但要想保留这项优先权，我不
可以离职超过九十天。那时候，我已在纽约呆了七十天，于是我利用我的证件赶紧奔回
奥克拉荷马，又开始工作起来，以保持我的补给线不断。我工作了几个月，存了一点钱，
然后又到纽约再试一遍。这一次，我有了进展。有一天，在一家录音房等待考试时，我
对着那些女接待员弹着吉他唱了一首歌：《珍妮，我梦到紫丁香》。当我正在唱那首歌
时，恰巧那首歌的作者纳特·史却克劳特走进办公室来。当然，他很高兴听到有人演唱
他的曲子。于是他写了一张条子，要我到维多唱片公司去试试看。我录了一首，但成绩
不理想——太生硬、不自然。于是我接受了维多唱片公司录音师的劝告。我回到杜沙，
白天在铁路公司上班，晚上在当地电台演唱牛仔歌曲。我很喜欢这种安排，这表示我的
补给线是敞开的，因此我也就没有烦恼。
    我在杜沙电台演唱了九个月。在那段时间内，吉米·朗和我合写了一首《我那白发
的父亲》，结果甚获好评。美洲唱片公司老板亚瑟·沙得利要求灌一张唱片，甚为成功。
我另外又灌了许多张唱片，每张五十美元，最后终于在芝加哥WLS电台找到一项工作，
演唱牛仔歌曲。薪水每周四十元。在那家电台唱了四年后，我的薪水提高为每周九十元，
同时我每晚又在戏院登台表演，另外有三百元的额外收入。
    接着，到了一九三四年，我的机会来了。当时好莱坞的制片家决定拍摄牛仔影片，
但他们要的是一种新型的牛仔——会唱歌的。美洲唱片公司的老板同时也是“共和影片
公司”的老板之一，“如果你们想找一个会唱歌的牛仔，”他对合伙人说：“我的唱片
公司里正好有这么一个人。”
    我就是如此闯进电影圈的。我开始拍歌唱牛仔影片时，周薪是一百元。我十分怀疑
我拍影片是否能够成功，但我并不忧愁。我知道，我随时可回到我原来的工作岗位。
    我在电影上的成就，远超过我的意料之外。我现在年薪为一万美元，不包括我所有
影片的一切红利。不过，我知道这种情况并不能永远保持。但我不忧虑。我知道不管发
生了什么意外——即使我失去了所有的钱——我随时可回到奥克拉荷马，在佛里斯科铁
路公司里找份工作。我的补给钱永远敞开。
    小说家荷摩·克洛伊时常想起他母亲说的一句老话：“不要为打翻了的牛奶哭泣。”
但这并不是牛奶，而是我的心血。
    我一生中最悲惨的时刻，发生在一九三三年的一天，警长来到我家前门，我则从后
门溜了出去。我失去了位于长岛佛洛里斯特山的家，我的孩子都在那儿出生，我和家人
亦在那儿住了十八年。
    我从没想到这种事竟会发生在我的身上。十二年以前，我认为我坐在世界项端上。
我将我的小说《水塔之面》的影片版权以好莱坞最高价卖给一家影片公司，我和家人在
国外住了两年，我们到瑞士避暑，冬天则住在法国南部——标准的百万富翁生涯。
    我在巴黎住了六个月，写了一本小说《他们必须见见巴黎》，后来改编成电影，由
威尔·罗吉斯主演，这是他的第一部有声影片。他们要求我留在好莱坞，再为罗吉斯写
几部电影剧本，但我还是回到了纽约，我的麻烦就从此开始了！我渐渐觉得自己拥有一
些尚未发展的潜在能力，我开始幻想自己是一名精明的生意人。有人告诉我，约翰·贾
可伯在纽约投资购买空地，而成了百万富翁。贾可伯是何许人？只不过是一名移民美国
的小贩而已。如果他能成功，难道我就不能？
    ……我马上就要发大财了！我开始阅读游艇杂志。
    我空有无知的勇气，对于房地产却一无所知。我如何开展这方面的事业呢？很简单。
我把我的房子抵押了，然后买了佛洛里斯特山区一块最佳的建筑用地。我将保留这块地，
直到地价涨到最高峰，然后将它卖掉，就可坐享厚利，成为百万富翁。我同情那些坐在
办公室整天忙碌的职员——他们依靠一份薪水生活。我告诉自己，上帝并未赋予每人特
殊的经济才能。
    然而，突然间，经济不景气来临，象堪萨斯的狂风摇撼鸡笼子一样，我被吹垮了。
    我每个月必须为那块地付出二百二十美元。那几个月过得真快！除此之外，我还必
须为那栋被抵押掉的房子付款，并且必须养活一家人。我十分烦恼，想为杂志社写一些
幽默小说。我的幽默小品颇似旧约中的哀歌！
    我卖不出任何稿子。我所写的小说亦告失败。我把钱全用光了，除了打字机和我口
中的金牙之外，我没有任何东西可以拿来抵押借款。牛奶公司停止送牛奶，煤气公司也
把煤气关掉。我不得不去买一个露营用的户外小火炉。
    我们没有煤炭可用，可供取暖的唯一东西是壁炉。我经常在夜间出去，到那些有钱
人正在盖房子的附近捡拾废弃的木头……而我本来梦想跻身这些有钱人的行列中。
    我十分烦恼，睡不着觉。我经常半夜起床，走路数小时，以便使自己疲倦入睡。
    我不仅失去了我购买的那块空地，我花在上面的全部心血也付诸流水。
    银行结束了对我房子的抵押，把我和家人全部赶到街上去。
    我们好不容易凑出几块钱，租了一间小公寓，在一九三三年的最后一天搬过去。我
坐在行李箱上，举目四望。我母亲的一句老话突然出现在我脑海中：“不要为泼翻了的
牛奶哭泣！”
    但这并不是牛奶，而是我的心血！
    我在那儿坐了一会儿，然后对自己说：“我已经历过最悲惨的遭遇，而且已经熬过
去了。此后，只会好转，不会变坏了。”
    我开始想到我仍然拥有好事物，我身体依旧健康，朋友仍在，可以重头再来。我不
再为过去哀伤，我将每天重复母亲所说的那句话。
    我把精神用在工作上，不再花费精神烦恼。渐渐地，我的情况开始改善了。对于我
以前的那段悲惨遭遇，我现在心存感激；它给了我力量、坚忍和信心。我现在知道，什
么是最困苦的生活；我知道，天无绝人之路；我知道，我们能忍受更多的困苦。现在当
我遇到小烦恼、焦虑、妨碍时，我就提醒自己当年坐在行李箱上对自己所说的话：“我
已经历过最悲惨的遭遇，而且已经熬过去了。此后，只会好转，不会变坏了。”
    这篇故事带给你什么启示？不要为无法改变的往事徒伤悲！接受不可避免的事实吧！
如果你的境遇已坏得无法再坏，那就试着往上爬吧。
    拳击手杰克·邓普赛说：
    在我的拳击生涯中，我发现，“忧虑”比我所对付过的任何重量级拳手更难对付。
我知道，我必须学习停止烦恼，否则烦恼会削弱我的活力，破坏我的成就。于是，我自
己草拟了一项制度。以下就是其中的一部分：
    1、为了保持我在比赛中的勇气，我都是为自己说些打气的话。例如，在我和佛波
比赛的时候，我不断地对自己说：
    “没有人敌得过我，他伤不了我，他的拳头伤不了我，我不会受伤，不管发生什么
事，我一定要勇往向前。”象这样为自己打气，使想法趋向积极，对我帮助很大，甚至
使我不觉得对方的拳头在攻击。在我的拳击生涯中，我的嘴唇曾被打破，我的眼睛被打
伤，肋骨被打断，而佛波的一拳将我打得飞出场外，摔在一位记者的打字机上，把打字
机压坏了。但我对佛波的拳头麻木无感觉。只有一次，那天晚上李斯特·强森一拳打断
了我的三根肋骨。那一拳虽伤不了我，但影响到我的呼吸。我可以坦白地说，除此之外，
我在比赛中未对任何一拳有过知觉。
    2、另外一个方法：我不断提醒自己，烦恼是有害无益的。
    我的大部分烦恼，都出现在我参加大比赛之前，也就是接受训练期中。我经常在半
夜醒来，一连好几个钟头，心里十分烦恼，辗转反侧，无法成眠。我担心会在第一回合
中被对方打断手，或扭了脚踝，或眼睛被严重打伤，如此我就不能尽情发挥攻势。当我
烦恼到这个地步时，我总是下床来，望着镜子，好好对自己说一顿。我会对自己说：
“你真是个笨蛋，竟然为一些尚未发生，而且可能永不会发生的事情如此烦恼，人生短
暂，你只有几年可活，所以你必须尽情享受。”
    我接着又对自己说：“你的健康最重要，除了你的健康，没有任何东西比它更重
要。”我不断提醒自己，失眠和忧虑会破坏我的健康。我发现，我不停地为自己诉说这
些事——每晚，每年，最后，它们终于浸透到我的皮肤中去了，我因此可以很容易地除
掉所有的烦恼。
    3、第三种方法——也是最好的——就是祈祷！在接受比赛训练时，在场中比赛时，
我总是在每一回合铃响之前祈祷。
    此举使我有信心和勇气比赛。
    卡耐基提供的这些消除烦恼的实例，并非对每一个人都有效。但根据自己的实际情
况，分析自己发生烦恼的原因，再学习以上诸位人士消除烦恼的经验，我们或许能找到
切合自己烦恼状况的解脱途径。
    记住：把你的怒气发泄在无关紧要的小事上，可以使你养成遇到任何大事都镇定自
若的忍耐力。
    某日，纽约商界名人鲍门先生出外散步，偶然地听见他的下属乔治正对人抱怨他们
的公司的待遇太苛，而他的工作时间是那样的长，上司又不肯提拔他。鲍门听得怒火上
升，几乎想立刻走过去把他斥退。但是地静立了一会，等到怒气稍退后，才走过去向那
个职员问道：“乔治，近来你可是受了什么委屈呢？”
    乔治一时惊惶失措，忙说：“没有什么，先生，我觉得很好！”
    “方才你不是在说你的工作太多，公司待你不好吗？”鲍门仍很和悦地说。
    这使乔治深感局促不安，终于承认方才的失言，并且说他感觉不快的最大原因，是
由于昨天黄昏时，在泥地中换了一个汽车轮胎的缘故。
    怒气发泄后，就须立即把心情宽松下来，这样你的怒气才算没有白白发作，反之，
如果你发作后，仍把这事牢记在心，不肯忘却，那你所获的结果，一定将是不堪想象的，
而且到处都很难与人相处。
    聪明的人会依照自己的个性，选择一种最适当有效的泄怒方法，并将它养成习惯，
那么当那危险的怒火上升时，就不难立刻将它消失于无形了。


卡耐基人际关系学
二　顽强地抵御忧虑

    卡耐基认为，一个人内心的想法是非常重要的。好的想法考虑到原因和结果，可以
产生很合逻辑的、很有建设性的计划；而坏想法通常会导致一个人的紧张和精神崩溃。
    卡耐基曾去拜访过亚瑟·苏兹柏格，他是世界上最有名的《纽约时报》的发行人。
苏兹柏格先生告诉卡耐基，当第二次世界大战的战火烧过欧洲的时候，他感到非常吃惊，
对未来非常担忧，使得他几乎无法入睡。他常常在半夜下床，拿着画布和颜料，望着镜
子，想画一张自画像。他对绘画一无所知，可是他还是画着，好让自己不再担心。苏兹
柏格先生告诉卡耐基，最后，他用一首赞美诗里的一句话作为他的座右铭，终于消除了
他的忧虑，得到了平安。这一句话是：“只要一步就好了。”
    指引我，仁慈的灯光……
    让你常在我脚旁，
    我并不想看到远方的风景，
    只要一步就好了。
    大概就在这个时候，有个当兵的年轻人也同样学到了这一课，他的名字叫做泰德·
班哲明诺，住在马里兰州的巴铁摩尔城，——他曾经忧虑得几乎完全丧失了斗志。
    “在一九四五年的四月，”泰德·班哲明诺写道：“我忧愁得患了一种医生称之为
结肠痉挛的病，这种病使人极为痛苦，若是战事不在那时候结束的话，我想我整个人都
会垮了。
    “我当时整个人筋疲力尽。我在第九十四步兵师，担任士官的职务，工作是建立和
维持一份在作战中死伤和失踪者的纪录，还要帮忙发掘那些在战事激烈的时候被打死的、
被草草掩埋在坟墓里的士兵。我得收集那些人的私人物品，要确切地把那些东西送回到
重视这些私人物品的家人或近亲手里。我一直在担心，怕我们会造成那些让人很窘的或
者是很严重的错误，我担心我是不是能办好这些事，我担心是不是还能活着回去把我的
独生子抱在怀里——一个我从来没有见过的十六个月的儿子。我既担心又疲劳，瘦了三
十四磅，而且担忧得几乎发疯。我眼看着自己的两只手只剩下皮包骨。我一想到自己瘦
弱不堪地回家就害怕，我崩溃了，哭得象个孩子，我浑身发抖……有一段时间，也就是
德军最后大反攻开始不久，我常常哭泣，使得我想放弃还能再成为一个正常人的希望。
    “最后我住进了医院。一位军医给了我一些忠告，整个改变了我的生活。在为我做
完一次彻底的全身检查之后，他告诉我，我的问题纯粹是精神上的。他说：‘我希望你
把你的生活想象成一个沙漏，你知道在沙漏的上一半，有成千成万粒的沙子，它们都慢
慢地很平均地流过中间那条细缝。除了弄坏沙漏，你跟我都没办法让两粒以上的沙子同
时通过那条窄缝。你和我以及每一个人，都象这个沙漏。每天早上开始的时候，有成千
上万件的工作，让我们觉得我们一定得在那一天里完成。可是如果我们不一次做一件，
让它们慢慢平均地通过这一天，象沙粒通过沙漏的窄缝一样，那我们就一定会损害到我
们自己的身体或精神了。
    “当军医把这段话告诉我之后，我就一直奉行着这种哲学。‘一次只流过一粒沙……
一次只做一件事’这个忠告，暂时在身心两方面都救了我，对我目前在印刷公司的公共
关系及广告部中的工作，也有莫大的帮助。我发现在生意场上，也有象在战场上的同样
问题，一次要做完好几件事情——但却没有多少时间可利用。我们的材料不够了，我们
有新的表格要处理，还要安排新的资料，地址的变动，分公司的增开和关闭等等。我不
会再紧张不安，因为我记得那个军医告诉我的话：‘一次只流过一粒沙子，一次只做一
件工作。’我一再对自己重复着这两句话。我的工作比以前更有效率，做起事来也不会
再有那种在战场上几乎使我崩溃的、迷惑的和混乱的感觉。”
    卡耐基看到这样的现象：目前的生活方式中，最可怕的一件事就是，我们的医院里
大概有一半以上的床位，都是保留给神经或者精神上有问题的人，他们都是被累积起来
的昨天和令人担心的明天所加起来的重担所压垮的病人。而那些病人中，大多数只要能
奉行耶稣的这句话，“不要为明天忧虑”，或者是威廉·奥斯勒爵士的这句话，“生活
在一个完全独立的今天里”，他们就都能马上走在街上，过着快乐而有益的生活了。
    卡耐基指出，你和我，在目前这一刹那，都站在两个永恒交会之点——已经永远永
远的过去，以及延伸到无穷尽的未来——我们都不可能活在这两个永恒之中，甚至连一
秒钟也不行。若想那样做的话，我们就会毁了自己的身体和精神。
    所以，我们应以能活在所能活的这一刻而感到满足吧。从现在一直到我们上床，
“不论担子有多重，每个人都能支持到夜晚的来临，”罗勃·史蒂文生写道，“不论工
作有多苦，每个人都能做他那一天的工作，每一个人都能很甜美、很有耐心、很可爱、
很纯洁地活到太阳下山，而这就是生命的真谛。”
    有一位太太在克服忧虑之后说：“我成功地克服了我对孤寂的恐惧和我对需要的恐
惧。我现在很快活，事业上也很成功，并对生命抱着大量的热诚和爱。我现在知道，不
论在生活上碰到什么事情，我都不会再害怕了；我现在知道，我不必怕未来；我现在知
道，我每次只要活一天——而‘对一个聪明人来说，每一天都是一个新的生命’。”
    这个人很快乐，也能够快乐，
    因为他能把今天，称之为自己的一天；
    他在今天感到安全，能够说：
    “不管明天会怎么糟，我已经过了今天。”
    以上几句话听起来好象是现代人写的，其实是在基督降生的三十年前所写的，作者
是古罗马诗人何瑞斯。这种对今天生活的赞美对我们不是有很大的启发吗？
    卡耐基认为，人性中最可怜的一件事就是，我们所有的人，都拖延着不去生活，我
们都梦想着天边的一座奇妙的玫瑰园，而不去欣赏今天就开放在我们窗口的玫瑰。
    我们为什么会变成这种傻子——这种可怜的傻子呢？
    “我们生命的小小历程是多么奇怪啊，”史蒂芬·李高克写道，“小孩子说，‘等
我是个大孩子的时候，’可是又怎么样呢？大孩子说，‘等我长大成人之后，’然后等
他长大成人了，他又说，‘等我结婚之后，’可是结了婚，又能怎么样呢？他们的想法
变成了‘等到我退休之后’。然而，等到退休之后，他回头看看他所经历过的一切，似
乎有一阵冷风吹过来。不知怎么的，他把所有的机会都错过了，而一切又一去不回头。
    我们总是无法及早学会：生命就在生活里，就在每一天和每一个时刻里。”
    底特律城已故的爱德华·依文斯，在学会“生命就在生活里，在每一天和每一个时
刻里”之前，几乎因为忧虑而自杀。爱德华·依文斯生长在一个贫苦的家庭，起先靠卖
报来赚钱，然后在一家杂货店当店员。后来，家里有七口人要靠他吃饭，他谋到一个当
助理图书管理员的职位，薪水很少，他却不敢辞职。八年之后，他才鼓起勇气开始他自
己的事业。可是一旦开始之后，就用借来的五十五块钱，发展成一个大的事业，一年赚
了两万美金。然而，厄运又降临了——他替一个朋友背负一张面额很大的支票，而那位
朋友破产了。很快的，在这件灾祸之后又来了另外一次大灾祸，那家存着他全部财产的
大银行垮了，他不担损失了所有的钱，还负债一万六千元。他的精神受不了这样的打击，
“我吃不下，睡不着，”他告诉卡耐基说，“我开始生起奇怪的病来。没有别的原因，
只是因为担忧。有一天，我走在路上的时候，昏倒在路边，以后就再也不能走路了。他
们让我躺在床上，我的全身都烂了，伤口往里面烂进去之后，连躺在床上都受不了。我
的身体愈来愈弱，最后医生告诉我，我只有两个星期好活了。我大吃一惊，写好我的遗
嘱，然后躺在床上等死。挣扎或是担忧都没有用了，我放弃了忧虑，放松下来，闭目休
息。连续好几个星期，我几乎没有办法连续睡两个小时以上。可是这时候，因为一切的
困难就快要结束，我反而睡得象个孩子似的安稳。
    那些令人疲倦的忧虑渐渐消失了，我的胃口恢复了，体重也开始增加。
    “几个星期之后，我就能撑着拐杖走路，六个星期以后，我又能回去工作了。我以
前一年曾赚过两万块钱，可是现在能找到一个星期三十块钱的工作，就已经很高兴了。
我的工作是推销用船运送汽车时放在轮子后面的挡板。这时我已学会不再忧虑——不再
为过去发生的事情后悔——也不再害怕将来。我把所有的时间、精力和热诚，都放在推
销挡板上。”
    爱德华·依文斯的进展非常快，不到几年，他已是依文斯工业公司的董事长。多年
来，这个公司一直是纽约股票市场交易所的一家公司。如果你乘飞机到格陵兰去，很可
能降落在依文斯机场——这是为了纪念他而命名的飞机场。可是如果他没有学会“生活
在完全独立的今天里”的话，爱德华·依文斯绝不可能获得这样的胜利。
    你大概还记得白雪皇后所说的，“这里的规矩是，明天可以吃果酱，昨天可以吃果
酱，但今天不准吃果酱。”我们大多数人也是这样——为昨天的果酱发愁，为明天的果
酱发愁——却不会把今天的果酱厚厚地涂在我们现在吃的面包上。
    就连那位伟大的法国哲学家蒙坦，也犯过同样的错误，“我的生活中，”他说，
“曾充满可怕的不幸，而那些不幸大部分都是从来没有发生过的。”我们大家的生活，
也都一样。
    “想一想，”但丁说，“这一天永远不会再来了。”生命正在以令人难以置信的速
度飞快地溜过，我们在空间以每秒十九哩的速度跑过，但今天才是我们最值得珍贵的一
段时间，也是我们唯一能真正把握的时间。
    这也是劳维尔·汤马斯的想法。卡耐基曾在他的农场度过一次周末。注意到他摘录
诗篇第一百一十八篇的句子，装上镜框，挂在他广播电台的墙上，使自己可以经常看见。
这两句诗是：
    这是耶和华所订的日子，
    我们在其中要高兴欢喜。
    约翰·罗斯金在他的桌子上放了一块石头，石头上只刻了两个字：“今天”。卡耐
基的书桌上没有放石头，不过他的镜子上也贴着一首诗，每天早上刮胡子时都能够看见
——这也是威廉·奥斯勒爵士常常放在他桌上的那首诗——这首诗的作者是一个很有名
的印度戏剧家卡里达沙。
    向黎明致敬
    看着这一天！
    因为它就是生命，生命中的生命。
    在它短短的时间里，
    有你存在的所有变化与现实：
    悠长的福佑，
    行动的荣耀，
    成就的辉煌。
    因为昨天不过是一场梦，
    而明天只是一个幻影，
    但是活在很好的今天，
    却能使每一个昨天都是一个快乐的梦，
    每一个明天都是有希望的幻景。
    所以，好好的看着这一天吧，
    这就是你对黎明的敬礼。
    所以，你对忧虑所应该知道的第一件事是，如果你不希望它侵入你的生活内，就要
做威廉·奥斯勒爵士所做过的事情——
    “用铁门把过去和未来隔断，生活在完全独立的今天里。”
    卡耐基请大家问问自己下面这几个问题，然后写下答案：
    1、我是否没有生活在现在而只担心未来？或是去追求所谓“一座遥远奇妙的玫瑰
园”？
    2、我是否常为过去发生的事后悔，让那些已经过去、已经做过的事使自己现在更
难受？
    3、我清早起来的时候，是否决定要“抓住这一天”——
    尽量地利用这二十四小时？
    4、如果“活在完全独立的今天里”，是否能使我从生命中得到更多？
    5、我什么时候该开始这么做？下星期……明天……还是今天？
    你是否想得到一个快捷而有效的消除忧虑的方法——那种马上就能应用的方法？
    卡耐基告诉大家威利·卡瑞尔发明的这个办法。卡瑞尔是一个很聪明的工程师，他
开创了空气调节器的制造业，现在是纽约州塞瑞西市世界闻名的卡瑞尔公司的负责人。
这是卡耐基所知道的解决忧虑困难的最好办法，是卡耐基在纽约的工程师俱乐部吃中饭
的时候，亲自从他那里学到的：
    “年轻的时候，”卡瑞尔先生说，“我在纽约州水牛城的水牛钢铁公司做事。我必
须到密苏里州水晶城的匹兹堡玻璃公司——一座花费好几百万美金建造的工厂，去安装
一架瓦斯清洁机，目的是清除瓦斯里的杂质，使瓦斯燃烧时不至于伤到引擎。这种清洁
瓦斯的方法是新的方法，以前只试过一次——而且当时的情况很不相同。我到密苏里州
水晶城工作的时候，很多事先没有想到的困难都发生了。经过一番调整之后，机器可以
使用了，可是成绩并不能好到我们所保证的程度。
    “我对自己的失败非常吃惊，觉得好象是有人在我头上重重地打了一拳。我的胃和
整个肚子都开始扭痛起来，有好一阵子，我担忧得简直没有办法睡觉。
    “最后，因为我的常识，我想起忧虑并不能够解决问题，于是我想出一个不需要忧
虑就可以解决问题的办法，结果非常有效。我这个反忧虑的办法，已经使用三十多年了。
这个办法非常简单，任何人都可以使用。其中共有三个步骤：
    “第一步，我先毫不害怕而诚恳地分析整个情况，然后找出万一失败可能发生的最
坏的情况是什么。没有人会把我关起来，或者把我枪毙。当然，很可能我会丢掉差事；
也可能我的老板会把整个机器拆掉，使投下去的两万块钱泡汤。
    “第二步，找出可能发生的最坏情况之后，我就让自己在必要的时候能够接受它。
我对自己说，这次的失败，在我的人生历程中会是一个很大的污点，可能我会因此而丢
掉差事。
    但即使真是如此，我还是可以另外找到一份差事。至于我的那些老板——他们也知
道我们现在是在试验一种清除瓦斯新法，如果这种实验要花他们两万美金，他们还付得
起。他们可以把这个帐算在研究费用上，因为这只是一种实验。
    “发现可能发生的最坏情况，并让自己能够接受之后，我马上轻松下来，感受到几
天以来所没有经历过的一份平静。
    “第三步，从这以后，我就平静地把我的时间和精力，拿来试着改善我在心理上已
经接受的那种最坏情况。
    “我努力找出一些办法，减少我们目前面临的两万元损失。我做了几次实验，最后
发现，如果我们再多花五千块钱，加装一些设备，我们的问题就可以解决。我们照这个
办法去做之后，公司不但没有损失两万块钱，反而还赚了一万五千块钱。
    “如果当时我一直担心下去的话，恐怕再也不可能做到这一点。因为忧虑的最大坏
处，就是毁摔集中精神的能力。在我们忧虑的时候，我们的思想会到处乱转，而丧失所
有做决定的能力。然而，当我们强迫自己面对最坏的情况，而在精神上先接受它之后，
我们就能够衡量所有可能的情形，使我们处在一个可以集中精力解决问题的地位。
    “我刚才所说的这件事，发生在很多年以前，因为这种做法非常好，我就一直使用
着，结果，我的生活里几乎完全不再有烦恼了。”
    卡耐基分析道，为什么威利·卡瑞尔的万灵公式这么有价值，这么实用呢？从心理
学上来讲，它能够把我们从那个巨大的灰色云层里拉下来，让我们不再因为忧虑而盲目
地摸索。它可以使我们的双脚稳稳地站在地面上，而我们也都知道自己的确站在地面上。
如果我们脚下没有结实的土地，又怎么能希望把事情想通呢？
    应用心理学之父威廉·詹姆斯教授，已经去世多年了，可是如果他今天还活着，听
到这个面对最坏情况的公式的话，一定也会大表赞同。因为他曾经告诉他的学生说，
“你要愿意承担这种情况，”他说，因为“……能接受既成的事实，就是克服随之而来
的任何不幸的第一个步骤。”
    林语堂在他那本销路很广的“生活的艺术”里也谈到这个同样的概念，“心理的平
静”，这位中国哲学家说，“……能接受最坏的情况，在心理上，就能让你发挥出新的
能力。”
    当我们接受了最坏的情况之后，我们就不会再损失什么，而这也就是说，一切都可
以再回来。“在面对最坏的情况之后，”威利·卡瑞尔告诉我们说，“我马上就轻松下
来，感到一种好几天来没有经历过的平静。然后，我就能思想了。”
    这句话很有道理，可是还有成千上万的人，为愤怒而毁了他们的生活。因为他们拒
绝接受最坏的情况，不肯由此以求改进，不愿意在灾难中尽可能地救出点东西来。他们
不但不重新构筑他们的财富，却参与了“和经验所作的一次冷酷而激烈的斗争”——终
于变成我们称之为忧郁症的那种颓丧情绪的牺牲者。
    你是否愿意看看其他人怎样利用威利·卡瑞尔的万灵公式，来解决他们自己的问题
的实例呢？卡耐基举出他以前班上的学生——目前是一名纽约油商——所做过的事情：
    “我被勒索了，”他说“我不相信会有这种事情——我不相信这种事情会发生在电
影以外的现实生活里——可是我真的是被勒索了。事情的经过是这样的：我主管的那个
石油公司，有好几辆运油的卡车和好些司机。在那段时期，物价管理委员会的条例管制
得很严，我们所能送给每一个顾客的油量也都有限制。事情的真相我起先不知道，可是
好象有一些运货员减少我们给固定顾客的油量，然后再把偷下来的卖给他们的顾客。
    “有一天，有个自称政府调查员的人来看我，跟我索要红包。他说他拥有我们运货
员舞弊的证据。他威胁说，如果我不答应的话，他要把证据转交给地方检察官。这时候，
我才发现公司有这种不法的买卖。
    “当然，我知道我没有什么好担心的——至少跟我个人无关。只是我也知道法律规
定，公司应该为自己员工的行为负责。还有，我知道万一案子打到法院去，上了报纸，
这种坏名声就会毁了我的生意。我对自己的生意非常骄傲——那是我父亲在二十四年前
打下的基础。
    “我担心得生病了，三天三夜吃不下睡不着。我一直在那件事情里面打转：我是该
付那笔钱——五千美金——还是该跟那个人说，你爱怎么干就怎么干吧。我一直下不了
决定，每天都大做噩梦。
    “后来，在星期天的晚上，我碰巧拿起一本叫做《如何不再忧虑》的小书，这是我
去听卡耐基公开演说时所拿到的。我开始阅读，读到威利·卡瑞尔的故事，里面说：
‘面对最坏的情况。’于是我问自己：‘如果我不肯付钱，那些勒索者把证据交给地方
检察官的话，可能发生的最坏情况是什么呢？’“答案是：‘毁了我的生意——最坏就
是如此。我不会被关起来。所可能发生的，只是我会被这件事毁了。’“于是我对自己
说：‘生意即使毁了，但我在心理上可以接受这点，接下去又会怎样呢？’“我的生意
毁了之后，也许得去另外找件差事。这也不坏，我对石油知道的很多——有几家大公司
可能会乐意雇用我……我开始觉得好过多了。三天三夜来，我的那份忧虑开始消散了一
点，我的情绪稳定了下来……更意外的是，我居然能够开始思想了。”
    “我头脑清醒地看出第三步——改善最坏的情况。就在我想到解决方法的时候，一
个全新的局面展露在我的面前：如果我把整个情况告诉我的律师，他可能会找到一条我
一直没有想到的路子。我知道这乍听起来很笨，因为我起先一直没有想到这一点——当
然是因为我起先一直没有好好思想，只是一直在担心的缘故。我马上打定了主意，第二
天清早就去见我的律师——接着我上床，睡得安安稳稳。
    “事情的结果如何呢？第二天早上，我的律师叫我去见地方检察官，把整个情形告
诉他。我果然照他的话做了。当我说出原委之后，出乎意外地听到地方检察官说，这种
勒索的案子已经连续好几个月了，那个自称是‘政府官员’的人，实际上是警方的通缉
犯。当我为了无法决定是否该把五千块美金交给那个职业罪犯而担心了三天三夜之后，
听到他这番话，真是松了一大口气。
    “这次的经验给我上了永难忘怀的一课。现在，每当我面临会使我忧虑的难题时，
我就把所谓的‘威利·卡瑞尔的老公式’派上用场。”
    下面是艾尔·汉里的故事。那是一九四八年十一月十七日，他在波斯顿史帝拉大饭
店亲口告诉卡耐基的故事：
    他说，“我因为常常发愁，得了胃溃疡。有一天晚上，我的胃出血了，被送到芝加
哥西比大学的医学院附设医院里。我的体重从一百七十五磅降到九十磅，我的病严重到
使医生警告我，连头都不许抬。三个医生中，有一个非常有名的胃溃疡专家，他们说我
的病‘已经无药可救了’。我只能吃苏打粉，每小时吃一大匙半流质的东西，每天早上
和每天晚上都要有护士拿一条橡皮管插进我的胃里，把里面的东西洗出来。
    “这种情形经过了好几个月……最后，我对自己说，‘你睡吧，汉里，如果你除了
等死之外没有什么别的指望了，不如好好利用剩下的这一点时间。你一直想在你死以前
环游世界，所以如果你还想这样做的话，只有现在去做了。’当我对那几位医生说，我
要去环游世界、我自己会一天洗两次胃的时候，他们都大吃一惊，不可能的，他们从来
都没听说过这种事。他们警告我说，如果我开始环游世界，我就只有葬在海里了，‘不，
我不会的。’我回答说。‘我已经答应过我的亲友，我要葬在尼布雷斯卡州我们老家的
墓园里，所以我打算把我的棺材随身带着。’“我去买了一具棺材，把它运上船，然后
和轮船公司约定好，万一我去世的话，就把我的尸体放在冷冻舱里，一直到回到老家的
时候。我开始踏上旅程，心里想着奥玛开俨的一首诗：
    啊，在我们零落为泥之前，
    岂能辜负，不拚作一生欢
    物化为泥，永寐黄泉下
    没酒、没弦、没歌伎，而且没明天。
    “我从洛杉矶上了亚当斯总统号的船向东方航行的时候，就觉得好多了，渐渐地不
再吃药，也不再洗胃。不久之后，任何食物都能吃了——甚至包括许多奇奇怪怪的当地
食品和调味品，这些都是别人说我吃了一定会送命的。几个星期过去之后，我甚至可以
抽长长的黑雪茄，喝几杯老酒，多年来我从来没有这样享受过。我们在印度洋上碰到季
风，在太平洋上碰到台风。这种事情就只因为害怕，也会让我躺进棺材里的，可是我却
从这次冒险中得到很大的乐趣。
    “我在船上和他们玩游戏、唱歌、交新朋友，晚上聊到半夜。我们到了中国和印度
之后，我发现我回去之后要料理的私事，跟在东方所见到的贫穷与饥饿比起来，简直象
是天堂跟地狱之比。我中止了所有无聊的担忧，觉得非常的舒服。回到美国之后，我的
体重增加九十磅，几乎完全忘记我曾患过胃溃疡，我这一生中从没有觉得这么舒服。我
回去后工作，此后一天也没再病过。”
    艾尔·汉里告诉卡耐基，他发现他是在下意识里应用了威利·卡瑞尔征服忧虑的办
法。
    “首先，我问自己：‘所可能发生的最坏情况是什么？’答案是：死亡。
    “第二、我让自己准备好接受死亡。我不得不如此，因为别无其他的选择，几个医
生都说我没有希望了。
    “第三、我想办法改善这种情况。办法是：‘尽量享受我所剩下的这一点点的时
间’……如果，”他继续说道，“如果我上船之后还继续忧虑下去，毫无疑问的，我一
定会躺在我的棺材里，完成这次旅行了。可是我轻松下来，忘了所有的麻烦，而这种心
理平静，使我产生了新的体力，挽救了我的性命。”
    卡耐基总结道：如果你有担忧的问题，就应用威利·卡瑞尔的万灵公式，进行下面
三件事情——
    1、问你自己：“可能发生的最坏情况是什么？”
    2、如果你必须接受的话，就准备接受它。
    3、然后很镇定地想办法改善最坏的情况。
    卡耐基在纽约市已经住了三十七年，可是还没有一个人来按他的门铃，并且警告他
预防精神上的忧郁病——这种病症，在过去三十七年里所造成的损害，至少比天花大一
万倍。
    从来没有人来按门铃警告卡耐基说，目前生活在这世界上的人，每十个人中就有一
个会精神崩溃，而大部分都是因为忧虑和感情冲突而引起的。
    得过诺贝尔医学奖的亚力西斯·柯锐尔博士说，“不知道怎么抗拒忧虑的商人，都
会短命而死。”其实不止商人，家庭主妇、兽医和泥水匠都是如此。
    卡耐基曾跟郭伯尔博士一起坐车经过德州和新墨西哥州去度假。郭柏尔博士是圣塔
菲铁路的医务处长，他的正式头衔是海湾——科罗拉多——和圣塔菲——联合医院的主
治医师。他们正谈到忧虑对人的影响，郭伯尔说，“找医生看病的病人中，有百分之七
十只要能够消除他们的恐惧和忧虑，病就会自然地好起来。有不少人都是自以为生了
病，”他说，“他们的病都象你有一颗蛀牙一样实在，有时候还严重一百倍。我说的这
种病就象神经性的消化不良，某些胃溃疡，心脏不舒服，失眠症，一些头痛症和某几种
麻痹症等等。”
    “这些病都是真病，我这些话也不是乱说的，”郭伯尔博士说，“因为我自己就得
过十二年的胃溃疡。”
    “恐惧使你忧虑，忧虑使你紧张，并影响到你胃部的神经，使你胃里的胃液由正常
变为不正常。通常就因此而产生胃溃疡。”
    约瑟夫·孟坦博士曾写过一本叫《神经性胃病》的书，也说过同样的话。他说，
“胃溃疡的产生，不是因为你吃了什么而得来，而是因为你忧愁什么。”
    梅育诊所的亚发瑞苏博士说：“胃溃疡通常根据你情绪紧张的高低而发作或消失。”
    他的这种说法，在研究过梅育诊所的一万五千名胃病患者的纪录之后，得到证实。
每五个人中，有四个并不是因为生理原因而得了胃病。恐惧、忧虑、憎恨、极端的自私，
以及无法适应现实生活，才是他们得胃病和胃溃疡的原因……
    而胃溃疡可以让你丧命。
    著名的梅育兄弟宣布，我们有一半以上的病床上，躺着患有神经病的人。可是，在
先进的显微镜下，以最现代的方法来检查他们的神经时，却发现大部分都非常健康。他
们“神经上的毛病”，都不是因为神经本身有什么反常的地方，而是因为情绪上有悲观、
烦躁、焦急、忧虑、恐惧、挫败、颓丧等等的情形。柏拉图说过：“医生所犯的最大错
误是，他们想治疗身体，却不想医治思想。可是精神和肉体是一体的，不能分开处置。”
    医药科学界花了两千三百年的时间，才看清这个真理。我们刚刚才开始发展的一种
医学，称之为“心理生理医学”，用来同时治疗精神和肉体。现在正是做这件事的最好
时机，因为医学已经大量地消除可怕的、由细菌所引起的疾病——比方说天花、霍乱、
黄热病，以及其他种种曾把数以百万计的人埋进坟墓的传染病症。可是，医学界一直还
不能治疗精神和身体上那些不是由细菌所引起、而是由于情绪上的忧虑、恐惧、憎恨、
烦躁，以及绝望所引起的病症。这种情绪性疾病所引起的灾难正日渐增加，日渐广泛，
而速度又快得惊人。
    医生们估计说：现在还活着的美国人，每二十个就有一个在某一段时期得过精神病。
二次世界大战期间被征召的美国年轻人，每六个人中就有一个因为精神失常而不能服役。
    精神失常的原因何在？没有人知道全部的答案。可是在大多数情况下，极可能是由
恐惧和忧虑造成的。焦虚和烦躁不安的人，多半不能适应现实的世界，而跟周围的环境
断绝了所有的关系，缩到他自己的梦想世界之中，藉此解决忧虑问题。
    卡耐基选择了爱德华·波铎尔基博士所写的“除忧去病”一书中几章的题目来说明
此问题：
    忧虑对心脏的影响。
    忧虑造成高血压。
    风湿症可能因忧虑而起。
    为了你的胃少忧虑些。
    忧虑如何使你感冒。
    忧虑和甲状腺。
    忧虑的糖尿病患者。
    另外一本论忧虑的好书，是卡尔·明格尔博士所写的“自找麻烦”。明格尔博士的
书不会告诉你避免忧虑的规则，可是却能告诉你一些很可怕的事实，让你看清楚我们怎
样以焦虑、烦躁、憎恨、后悔、反叛和恐惧等等情绪来伤害我们的身心健康。
    如果我们想记住忧虑对人有什么影响，不必去看邻居的房子，只要看看自己现在坐
着的这个房间，想想以前这栋房子的主人——他因为忧虑过度而进了坟墓。忧虑会使你
患风湿症或关节炎而坐进轮椅。康乃尔大学医学院的罗索·西基尔博士是世界知名的治
疗关节炎权威，他列举了四种最容易得关节炎的情况：
    1、婚姻破裂。
    2、财务上的不幸和难关。
    3、寂寞和忧虑。
    4、长期的愤怒。
    当然，以上四种情绪，并不是关节炎的唯一成因。产生关节炎最“常见的原因”，
是西基尔博士所列举的这四点。举个例子来说，一个朋友在经济不景气的时候，遭到很
大的损失，结果煤气公司切断了他的煤气，银行没收了他抵押贷款的房子，他太太突然
染上关节炎——虽然经过治疗和注意营养，关节炎却一直等到他们的财务情况改善之后
才算痊愈。
    忧虑甚至会使你蛀牙。威廉·麦克高陵格博士在全美牙医协会的一次演讲中说：
“由于焦虑、恐惧等等所产生的不快情绪，可能影响到一个人身体的钙质平衡，可使牙
齿容易受蛀。”麦克高陵格博士提到他的一个病人，起先有一口很好的牙齿，后来他太
太得了急病，使他开始担心起来。就在她住院的那三个星期里，他突然有了九颗蛀牙—
—都是由于焦虑引起的。
    你是否看过一个甲状腺反应过度的人？他们会颤抖、会战栗，看起来就象吓得半死
的样子——而事实上也差不多是这种情形。甲状腺原来是应该使身体规律化的，一旦反
常之后，心跳就会加快，使整个身体亢奋得象一个打开所有炉门的火炉，如果不动手术
或加以治疗的话，就很可能死掉，很可能“把他自己烧干”。
    再没有什么会比忧虑使一个女人老得更快，并摧毁了她的容貌。忧虑会使我们的表
情难看，会使我们咬紧牙关，会使我们的脸上产生皱纹，会使我们老是愁眉苦脸，会使
我们头发灰白，有时甚至会使头发脱落。忧虑会使你脸上的皮肤产生斑点、溃烂和粉刺。
    心脏病是今天美国第一号凶手。在二次大战期间，大约有三十几万人死在战场上，
可是在同一段时间里，心脏病却杀死了两百万平民——其中有一百万人的心脏病，是由
于忧虑和过度紧张的生活引起的。不错，就因为心脏病，亚力西斯·柯瑞尔博士才说：
“不知道怎么抗拒忧虑的商人，都会短命而死。”
    中国人和美国南方的黑人，很少患这种因忧虑而引起的心脏病，因为他们处事沉着。
死于心脏病的医生，比农夫多二十倍。因为医生过的是紧张的生活，所以才有这样的结
果。
    “上帝可能原谅我们所犯的罪，”威廉·詹姆斯说，“可是我们的神经系统却不
会。”
    这是一件令人吃惊而难以相信的事实：每年死于自杀的人，比死于种种常见的传染
病的人还要多。
    为什么呢？答案通常都是“因为忧虑”。
    古时候，残忍的将军要折磨他们的俘虏时，常常把俘虏的手脚绑起来，放在一个不
断往下滴水的袋子下面……水滴着……滴着……夜以继日，最后，这些不停地滴落在头
上的水，变得好象是用槌子敲击的声音，使那些人神经失常。这种折磨人的方法，以前
的西班牙宗教法庭，希特勒手下的德国集中营都曾经使用过。
    忧虑就象不停往下滴的水，而那不停地往下滴、滴、滴的忧虑，通常会使人心神丧
失而自杀。
    你爱生命吗？你想健康长寿吗？下面就是你能做到的方法。亚力西斯·柯锐尔博士
说：“在现代城市的混乱中，只有能维持内心平静的人，才不会变成神经病。”
    你是否可以在现代城市的混乱中，维持你内心的平静呢？
    如果你是一个正常人，答案应该是；“可以的。”“绝对可以。”
    我们大多数人，实际上都比我们所认为的更坚强得多。我们有很多也许从来没有发
现的内在力量，就象梭罗在他不朽的名著“狱卒”里所说的：“我不知道有什么比一个
人能下定决心改善他的生活能力更令人振奋的了……要是一个人，能充满信心地朝他理
想的方向去做，下定决心过他想过的生活，他就一定会得到意外的成功。”
    那么应该怎么办呢？答案是：我们一定要学会以下三种分析问题的基本步骤，来解
决各种不同的困难。这三种步骤是：
    1、看清事实。
    2、分析事实。
    3、作出决定——然后依决定行事。
    这是亚里士多德教导的，他也使用过。我们如果想解决那些逼迫我们、使我们日夜
象生活在地狱里一般的问题，我们就必须要用这个方法。
    我们先来看看第一条：看清事实。看清事实为什么这么重要呢？因为除非我们能把
事实看清楚，否则就不能很聪明地解决问题。没有这些事实，我们所能做的只是在混乱
中摸索。这是已故的哥伦比亚大学哥伦比亚学院院长赫伯特·郝基斯所说的，他协助过
二十万个学生解决他们忧虑的问题。他说：“混乱是产生忧虑的主要原因。”世界上的
忧虑，一大半是因为人们没有足够的知识来做决定而产生的。“比方说，”他说，“如
果我有一个必须在下星期二以前解决的问题，那么在下星期二之前，我根本不会去试着
做什么决定。在这段时间里，我只集中全力去搜集有关这个问题的所有事实。我不会发
愁，”他接着说，“我不会为这个问题而难过，我不会失眠，只是全心全力去搜集所有
的事实。等快到星期二的时候，如果我已经看清了所有的事实，一般说起来，问题本身
就会迎刃而解了。”
    这样做是否表示他可以完全撇开忧虑？“是的，”他说。
    “我想我可以老实说，我现在的生活里完全没有忧虑。我发现，如果一个人能够把
他所有的时间都花在以一种很超然、很客观的态度去找寻事实的话，他的忧虑就会在他
知识的光芒下，消失得无影无踪。”
    关于这一点，我们能怎么办呢？我们得把感情成分摒弃在思想之外，就象郝基斯院
长所说的，我们必须以“超然、客观”的态度去看清事实。
    要在我们忧虑的时候那样做不是一件简单的事。当我们忧虑的时候，往往情绪激动，
不过，有两个办法，有助于我们站在旁边，以很清晰客观的态度看清所有的事实：
    1、在搜集各种事实的时候，我假装不是在为自己搜集这些资料，而是在为别人，
这样可以保持冷静而超然的态度，也可以帮助自己控制情绪。
    2、在试着搜集造成忧虑的各种事实时，有时候要假设是对方的律师，换句话说，
我也要搜集对自己不利的事实——
    那些有损我的希望和我不愿意面对的事实。
    然后我们把这一边和另外一边的所有事实都写下来——
    而我们通常能够发现，真理就在这两个极端的中间。
    这就是要说明的要点：如果不先看清事实的话，你、我、爱因斯坦，甚至美国最高
法院，也无法对任何问题做很聪明的决定。爱迪生很清楚这一点，他死后遗下了两千五
百本笔记簿，里面记满了有关他面临的各种问题的事实。
    所以，解决我们问题的第一办法是：看清事实。让我们仿效郝基斯院长的方法吧，
在没有以客观态度搜集所有的事实之前，不要想如何解决问题。
    不过，即使把全世界所有的事实都搜集起来，如果不加以分析和诠释，对我们也丝
毫没有好处。
    卡耐基说，根据他个人的经验，先把所有的事实写下来，再做分析，事情会容易得
多。事实上，只是在纸上记下很多的事实，把我们的问题明明白白地写出来，就可能有
助于我们得到一个很合理的决定。正如查尔斯·吉特林所说的：“只要能把问题讲清楚，
问题就已经解决了一半。”
    一次又一次的经验证明，渐渐地做成决定的确有莫大的价值。我们都是因为不能达
成既定的目的和不能控制自己，老在一个令人难过的小圈子里打转，才会精神崩溃和生
活难过。
    而一旦很清楚、很确定地达成一种决定之后，百分之五十的忧虑都会消失，而另外
百分之四十，通常也会在按照决定去做之后消失。
    采取以下四个步骤，就能消除掉百分之九十的忧虑：
    1、很清楚地写下所担心的是什么？
    2、写一下可以怎么办。
    3、决定该怎么办。
    4、马上就照决定去做。
    威廉·詹姆斯说：“一旦达成决定，当天就要付诸实行，同时要完全不理会责任问
题，也不必关心后果。”他的意思是说——一旦你以事实为基础，达成了一个很小心的
决定，就付诸实行，不要停下来再重新考虑，不要迟疑、担忧和犹豫；
    不要怀疑自己，否则会引起其他的怀疑；不要一直回头去看。
    一位奥克拉荷州最成功的石油商人怀特·菲利浦，再说到把决心付诸行动时指出：
“我发现，如果超过某种限度之后，还一直不停地去思考问题的话，一定会造成混乱和
忧虑。当调查和多次思考对我们有害的时候，也就是我们该下决心、付诸行动、不再回
头的时候了。”
    我们为何不马上利用格兰·李区菲的方法来解决你的忧虑呢？
    下面就是第一个问题——我担忧的是什么？
    第二个问题——我能怎么办？
    第三个问题——我决定怎么做？
    第四个问题——我什么时候开始做？
    沉浸在工作里。这在工作繁忙时是不成问题的，可是下班以后却是危险的时刻。就
在我们自由自在享受我们的悠闲时，忧虑往往便乘虚而入：我的生活有什么美中不足；
老板今天说的那句话是不是什么弦外之音；或者我的头发是不是开始秃了……因为你的
脑筋空出来了，这些东西便补充进来。
    于是，忧虑、恐惧、怀疑、嫉妒、憎恨、不平……把我们头脑中平静、快乐的情绪
一一排挤出去。正象哥伦比亚师范学院的教授詹姆士·穆歇尔说的：“在这种时候，你
的思想就象一部没有载货的车子，横冲直闯，撞毁一切，甚至使它成为碎片。”
    你不必等做了大学教授才来理解这一点。要是你和我不能一直忙着，要是我们坐在
那里闲得无聊，那么，被达尔文称之为“胡思乱想”的东西，就会光顾到我们的头脑中
来。这些“胡思乱想”，就象传说中的妖精，它会掏空我们的思想，摧毁我们的行动力
和意志力。
    萧伯纳不愧是伟大的天才，他把这些总结得完美无缺。他是这么说的：“让人愁苦
的秘诀，就是有空闲的时间来想自己到底是不是快乐。”所以，不必去想它，在手掌心
里吐口唾沫，让自己忙起来，你的血液就会开始循环，你的思想就会变得敏锐。让自己
一直忙着，这是世界上最便宜的一种良方，也是把忧虑从你头脑中挤出去的最有效的良
方。
    不要等忧虑把你压倒，先去征服忧虑。这是你要记住的要点：
    让自己沉浸在工作里；让自己不停地忙着。
    在谈判中，还有一种心理，就是头衔高的往往藐视头衔低的人，认为其能力不如自
己，因而做出错误的判断。其实，头衔低的人并非不如头衔高的人，需有条有理的办事，
他们的处事能力、说话能力、谈判技巧的掌握程度如果没有过人的地方，公司是不会派
他来的，既然派他来了，那就不可以小觑。
    举一个例子，日本的一个财团与美国一公司因为产品销售问题发生意见分歧，不得
不走到谈判桌前来。日本派出的是一位年轻小伙子，总裁助理，而美国公司参加谈判的
是总经理及他挑选的一批精兵强将。当双方互报头衔时，美国公司总经理明显地表露了
他的轻视与不屑，而日本的总裁助理则不动声色。法判中，总裁助理在关键地方果断出
击，令美国公司总经理大惊失色，他没有料到一个总裁助理会这样能言善辩，机每果断，
会有这样大的权利作决定。
    这就是头衔的负作用。


卡耐基人际关系学
三　克服自卑心理

    在生活中，我们常常会碰到自卑的情形。自卑对自己的成长和发展是不利的，也有
碍于与别人的正常交往。卡耐基的处世艺术中，对自卑心理作了较为精辟的说明。
    卡耐基曾到芝加哥大学请教罗勃·海南·罗吉斯校长如何获得快乐的问题。他回答
说：“我一直试着遵照一个小的忠告去做，这是已故的西尔斯公司董事长裘利亚斯·罗
山渥告诉我的。他说：‘如果有个柠檬，就做柠檬水’。”
    这是一名伟大教育家的做法，而傻子的做法正好相反。要是他发现生命给他的只是
一个柠檬，他就会自暴自弃地说：
    “我垮了。这就是命运，我连一点机会也没有。”然后他就开始诅咒这个世界，让
自己沉溺在自怜之中。可是当聪明人拿到一个柠檬的时候，他就会说：“从这件不幸的
事件中，我可以学到什么呢？我怎样才能改善我的情况，怎样才能把这个柠檬做成一杯
柠檬水？”
    耗费整整一生的时间来研究人类和人们所隐藏的潜在能力之后，伟大的心理学家阿
佛瑞德·安德尔说，人类最奇妙的特性之一就是“把负变为正的力量。”
    下面是一个很有趣、也很有意义的故事。故事的主角是一个卡耐基认识的女人，她
所做到的正是如此。她的名字叫瑟玛·汤普森。“在战时，”她说起她的经验，“我先
生驻守在加州莫嘉佛沙漠附近的陆军训练营里。我为了和他接近一点，也搬到那里去住。
我很讨厌那个地方，简直是深恶痛绝。我从来没有那样苦恼过，我先生被派到莫嘉佛沙
漠里出差，我一个人留在一间小小的破屋里。那里热得叫人受不了——即使是在大仙人
掌的阴影下，也还有华氏一百二十五度的高温。
    除了墨西哥人和印地安人之外，没有人可以和你谈话，而那些人又不会说英语。风
不停地吹着，到处都是砂子！
    “我当时真是难过得一塌糊涂，写了封信给我的父母，告诉他们我受不了，要回家。
我说我连一分钟也待不下去。父亲回信了，只有两行字，而这两行字一直回响在我的记
忆中，使的生命为之改观。
    “‘两个人从监狱的铁栏里往外看，一个看见烂泥，另外一个看见星星’”“我把
这两行字念了一遍又一遍，自己觉得非常惭愧。我下定决心，一定要找出在当时的情形
下还有什么好的地方。我要去发现那些星星。
    “我和当地的人交上了朋友，他们的反应令我十分惊奇。
    当我表示对他们所织的布和所做的陶器感兴趣的时候，他们就把那些不肯卖给观光
客、而且最喜欢的东西送给我作礼物。
    我仔细欣赏仙人掌和丝兰使人着迷的形态，我学到关于土拨鼠的知识，我看着沙漠
的日落，还去找贝壳，在三百万年前，那一片沙漠还是海床。
    “是什么使我产生这样惊人的改变呢？莫嘉佛沙漠丝毫没有改变，那些印地安人也
没有改变，可是我变了，我改变了我的态度。在这种变化之下，我把一些令人颓丧的境
遇变成我生命中最刺激的冒险。我所发现的这个崭新世界使我感动，也使我兴奋，我高
兴得为此写了一本书——一本名叫《光明的城垒》的小说……我从自己设下的监狱往外
望，我找到了星星。”
    瑟玛·汤普森，她还学到了耶稣基督降生前五百年希腊人所说的一个真理：“最好
的那些东西都是最难得到的。”
    在二十世纪，哈瑞·艾默生·福斯狄克把这句话又重说了一遍：“快乐大部分并不
是享受，而是胜利。”这种胜利来自于一种成就感，一种得意，也来自于我们能把柠檬
做成柠檬水。
    卡耐基拜访过一位住在佛州的快乐农夫，他甚至把一个毒柠檬做成了柠檬水。当他
买下那片农场的时候，他觉得非常颓丧。那块地坏得使他既不能种水果，也不能养猪，
能生长的只有白杨树及响尾蛇。然而他想到了一个好主意，要把他所能拥有的变成一种
资产——他要利用那些响尾蛇。他的做法使每一个人都很吃惊，因为他开始做响尾蛇肉
罐头。几年以后，每年来参观他的响尾蛇农场的游客差不多有两万人。
    他的生意做得非常大，从他养的响尾蛇取出来的蛇毒，运送到各大药厂做蛇毒的血
清；响尾蛇皮以很高的价钱卖出去做女人的鞋子和皮包；装着响尾蛇肉的罐头送到全世
界各地的顾客手里。这个村子现在已改名为佛州响尾蛇村，以纪念这位先生把有毒的柠
檬做成了甜美的柠檬水。
    卡耐基说，因为他一次又一次来来往往地在全国各地旅行，使他有幸见到很多的男
人和女人，他们都表现出“把负变正的能力。”
    已故的威廉·波里索，也就是《十二个以人力胜天的人》一书的作者，曾经这样说
过：“生命中最重要的一件事就是不要把你的收入拿来算做资本。任何一个傻子都会这
样做，但真正重要的事是要从你的损失里获利。这就需要有才智才行，而这一点也正是
一个聪明人和一个傻子的实在区别。”
    波里索说这段话的时候，刚在一次火车失事中摔断了一条腿。可是卡耐基还知道一
个断掉两条腿的人，也能把负变正。他的名字叫班·符特生。卡耐基是在乔治亚州大西
洋城一家旅馆的电梯里碰到他的。在卡耐基踏入电梯的时候，注意到这个看上去非常开
心的人，两条腿都断了，坐在一张放在电梯角落里的轮椅上。当电梯停在他要去的那一
层楼时，他很开心地问卡耐基是否可以往旁边让一下，让他转动他的椅子。“真对不
起，”他说，“这样麻烦你。”——他说这话的时候脸上露出一种非常温暖的微笑。
    当卡耐基离开电梯回到房间之后，除了想起这个很开心的跛子，什么其他别的事情
都不能思考。于是去找他，请他说说他的故事。
    “事情发生在一九二年，”他微笑地告诉卡耐基，“我砍了一大堆胡桃木的枝干，
准备做我的菜园里豆子的撑架。我把那些胡桃木枝子装在我的福特车上，开车回家。突
然间，一根树枝滑到车上，卡在引擎里，恰好是在车子急转弯的时候。
    车子冲出路外，把我撞在树上。我的脊椎受了伤，两条腿都麻痹了。
    “出事的那年我才二十四岁，从那以后就再也没有走过一步路。”
    才二十四岁，就被判终身坐着轮椅生活。卡耐基问他怎么能够这样勇敢地接受这个
事实，他说：“我以前并不能这样。”他说他当时充满了愤恨和难过，抱怨他的命运。
可是时间仍一年年过去，他终于发现愤恨使他什么也做不成，只会产生对别人的恶劣态
度。“我终于了解，”他说，“大家都对我很好，很有礼貌，所以我至少应该做到的是，
对别人也有礼貌。”
    卡耐基问他，经过了这么多年以后，他是否还觉得他所碰到的那一次意外是一次很
可怕的不幸？他很快地说：“不会了，”他说，“我现在几乎很庆幸有过那一次事情。”
他告诉卡耐基，当他克服了当时的震惊和悔恨之后，就开始生活在一个完全不同的世界
里。他开始看书，对好的文学作品产生了喜爱。他说，在十四年里，至少念了一千四百
多本书，这些书为他带来崭新的境界，使他的生活比他以前所想到的更为丰富。他开始
聆听很多音乐，以前让他觉得烦闷的伟大的交响曲，现在都能使他非常的感动。可是最
大的改变是，他现在有时间去思想。“有生以来第一次，”他说，“我能让自己仔细地
看看这个世界，有了真正的价值观念。我开始了解，以往我所追求的事情，大部分实际
上一点价值也没有。”
    看书的结果，使他对政治有了兴趣。他研究公共问题，坐着他的轮椅去发表演说，
由此认识了很多人，很多人也由此认识他，今天，班·符特生——仍然坐着的轮椅——
是乔治亚州政府的秘书长。
    在过去的三十五年里，卡耐基一直在纽约市办成人教育班。他发现很多成年人最后
的遗憾是，他们从来没有上过大学，他们似乎认为没有接受大学教育是一个很大的缺陷。
卡耐基知道这话不一定对，因为有成千上万很成功的人，连中学都还没有毕业。所以他
常常对这些学生讲一个他认识的人的故事，那个人甚至连小学都没有毕业。他家里非常
穷苦，当他父亲过世的时候，还得靠他父亲的朋友们募捐，才把他父亲埋葬了。父亲死
后，他母亲在一家制伞的工厂里做事，一天工作十个小时，还要带一些工作回家做到晚
上十一点。
    在这种环境之下长大的这个男孩子，曾参加当地教堂举办的一次业余戏剧演出活动。
演出时他觉得非常过瘾，因而他决定去学演讲。这种能力又引导他进入政界，三十岁的
时候，他就当选为纽约州的议员，可是他对这项责任却一点准备也没有。事实上，他甚
至不知道这是怎么回事。他研究那些要他投票表决的既冗长又复杂的法案——可是对他
来说，这些法案就好象是用印地安文字所写的一样。在他当选为森林问题委员会的委员
时，他觉得既惊异又担心，因为他从来没有进过森林一步；当他当选州议会金融委员会
的委员时，他也很惊异而担心，因为他甚至不曾在银行里开过户头。他当时紧张得几乎
想从议会里辞职，只是他羞于向他的母亲承认他的失败。在绝望之中，他下决心每天苦
读十六个小时，把他那无知的柠檬变成一杯知识的柠檬水。这样努力的结果，使他自己
从一个当地的小政治家变成一个全国的知名人物，而且《纽约时报》也称呼他为“纽约
最受欢迎的市民”。
    这就是艾尔·史密斯。
    当艾尔·史密斯开始他那自我教育和政治课程十年之后，他成为对纽约州政府一切
事务最有权威的人。他曾四度当选为纽约州长，这是一个空前绝后的纪录。一九一八年，
他成为民主党总统候选人，有六所大学——包括哥伦比亚和哈佛——把名誉学位赠给这
个甚至连小学都没有毕业的人。
    艾尔·史密斯亲口告诉卡耐基，如果他当年没有一天工作十六个小时、化负为正的
话，所有这些事情都不可能发生。
    尼采对超人的定义是：“不仅是在必要情况之下忍受一切，而且还要喜爱这种情
况。”
    卡耐基愈研究那些有成就者的事业，就愈加深刻地感觉到，他们之中有非常多的人
之所以成功，是因为他们开始的时候有一些会阻碍他们发展的缺陷，促使他们加倍地努
力而得到更多的报偿。正如威廉·詹姆斯所说的：“我们的缺陷对我们有意外的帮助。”
    也许，很可能密尔顿就是因为瞎了眼，才能写出更好的诗篇来，而贝多芬是因为聋
了，才能作出更好的曲子。
    海伦凯勒之所以能有光辉的成就，也就因为她的瞎和聋。
    如果柴可夫斯基不是那么的痛苦——而且他那个悲剧性的婚姻几乎使他濒临自杀的
边缘——如果他自己的生活不是那么的悲惨，他也许永远不能写出他那首不朽的《悲怆
交响曲》。
    如果陀思妥也夫斯基和托尔斯泰的生活不是那样的充满折磨，他们可能永远写不出
那些不朽的小说。
    “如果我不是有这样的残疾，我也许不会做到我所完成的这么多工作。”达尔文坦
白承认他的残疾对他的意想不到的帮助。
    达尔文出生于英国的那一天，另外一个孩子出生在美国肯塔基州森林里的一个小木
屋里，他的名字就是林肯——亚伯拉罕·林肯。如果他出生在一个贵族家庭，在哈佛大
学法学院得到学位，而又有幸福美满的婚姻生活的话，他也许绝不可能在他心底深处写
出那些在盖茨堡发表的不朽演说，也不会有在他第二次政治演说中的那句如诗般的名言
——这是美国的统治者所说过的最美也最高贵的话：“不要对任何人怀有恶意，而要对
每一个人怀有喜爱……”
    哈瑞·艾默生·福斯狄克在他那本《洞视一切》的书中说，“斯堪的那维亚半岛人
有一句俗话，我们都可以拿来鼓励自己：北风造成维京人。我们为什么觉得，有一个很
有安全感而很舒服的生活，没有任何困难，舒适与清闲，这些就能够使人变成好人或者
很快乐呢？正相反，那些可怜自己的人会继续地可怜他们自己，即使舒舒服服躺在一个
大垫子上的时候也不例外。可是在历史上，一个人的性格和他的幸福，却来自各种不同
的环境，好的、坏的，各种不同的环境，只要他们肩负起他们个人的责任。所以我们再
说一遍：北风造成维京人。”
    假设我们颓丧到极点，觉得根本不可能把我们的柠檬做成柠檬水。那么，下面是我
们为什么应该试一试的两点理由——这两点理由告诉我们，为什么我们只会赚而不会赔。
    理由第一条，我们可能成功。
    理由第二条，即使我们没有成功，只有试着要化负为正的企图，也就会使我们向前
看而不会向后看。所以，用肯定的思想来替代否定的思想，能激发你的创造力，能刺激
我们忙到根本没有时间也没有兴趣去忧虑那些已经过去和已经完成的事情。
    有一次，世界最有名的小提琴家欧利·布尔在巴黎举行一次音乐会，他小提琴上的
A弦突然断了。可是欧利·布尔就用另外的那三根弦演奏完了那支曲子。“这就是生
活，”哈瑞·艾默生·福斯狄克说，“如果你的A弦断了，就在其他三根弦上把曲子演
奏完。”
    这不仅是生活，这比生活更可贵——这是一次生命上的胜利。
    如果我们能够做到，我们会把威廉·波里索的这句话刻在铜板上，挂在每一所学校
里：
    “生命中最重要的一件事，就是不要把你的收入拿来算做资本，任何傻子都会这样
做。但真正重要的事是要从你的损失里获利，这就需要有才智才行，而这一点也正是一
个聪明人和一个傻子之间的区别。”
    所以，要培养能带给你平安和快乐的心理，请遵守这一条规则：
    “当命运交给我们一个柠檬的时候，让我们试着去做一杯柠檬水。”
    卡耐基说，他的另外一个朋友，露西莉·布莱克，在学会怎样以自己所有的为满足，
不为她所缺少的而忧虑之前，几乎濒临悲剧的边缘。下面是布莱克的经历。
    “我的生活一直非常忙乱，在亚利桑那大学学风琴，在城里开了一间语言学校，还
在我所住的沙漠柳牧场上教音乐欣赏的课程。我参加了许多大宴小酌、舞会和在星光下
骑马。有一天早上我整个垮了，我的心脏病发作。‘你得躺在床上完全静养一年，’医
生对我说。他居然没有鼓励我，让我相信我还能够健壮起来。
    “在床上躺一年，做一个废人，也话还会死掉，我简直吓坏了。为什么我会碰到这
样的事情呢？我做错了什么？我又哭又叫，心理充满了怨恨和反抗。可是我还是遵照医
生的话躺在床上。我的一个邻居鲁道夫先生，是个艺术家。他对我说：‘你现在觉得要
在床上躺一年是一大悲剧，可是事实上不会的。你可以有时间思想，能够真正地认识你
自己。在以后的几个月里，你在思想上的成长，会比你这大半辈子以来多得多。’我平
静了下来，开始想充实新的价值观念。我看过很多能启发人思想的书。有一天，我听到
一个无线电新闻评论员说：‘你只能谈你知道的事情。’这一类的话我以前不知道听过
多少次，可是现在才真正深入到我的心里。我决心只想那些我希望能赖以生活的思想—
—快乐而健康的思想。每天早上一起来，我就强迫自己想一些我应该感激的事情：我没
有痛苦，有一个很可爱的女儿，我的眼睛看得见，耳朵听得到，收音机里播放着优美的
音乐，有时间看书，吃得很好，有很好的朋友，我非常高兴，而且来看我的人很多。
    “从那时候开始到现在已经有九年了，我现在过着很丰富又很生动的生活。我非常
感激躺在床上度过的那一年，那是我在亚利桑那州所度过的最有价值、也最快乐的一年。
我现在还保持着当年养成的那种每天早上算算自己有多少得意事的习惯，这是我最珍贵
的财产。我觉得很惭愧，因为一直到我担心自己会死去之前，才真正学会怎样生活。”
    罗根·皮尔萨尔·史密斯用很简单的几句话，说出了一番大道理。他说：“生活中
应该有两个目标。第一，要得到你所想要得到的；然后，在得到之后要能够享受它。只
有最聪明的人才能做到第二步。”
    你想不想知道怎样把在厨房水槽洗碗也当做一次难得的经验呢？如果你想的话，可
以去看一本谈论令人难以置信的勇气而很富启发性的书。作者是波纪儿·戴尔，书名叫
做《我希望能看见》。
    这本书的作者是一个几乎瞎了五十年之久的女人，“我只有一只眼睛”，她写道，
“而眼睛上还满是疤痕，只能透过眼睛左边的一个小洞去看。看书的时候必须把书本拿
得很贴近脸，而且不得不把我那一只眼睛尽量往左边斜过去。”
    可是她拒绝接受别人的怜悯，不愿意别人认为她“异于常人”。小时候，她想和其
他的小孩子一起玩跳房子，可是她看不见地上所画的线，所以在其他的孩子都回家以后，
她就趴在地上，把眼睛贴在线上瞄过去瞄过来。她把她的朋友所玩的那块地方的每一点
都牢记在心，所以不久就成为玩游戏的好手了。她在家里看书，把印着大字的书靠近她
的脸，近到眼睫毛都碰到书本上。她得到两个学位：先在明尼苏达州立大学得到学士学
位，再在哥伦比亚大学得到硕士学位。
    她开始教书的时候，是在明尼苏达州双谷的一个小村里，然后渐渐升到南德可塔州
奥格塔那学院的新闻学和文学教授。她在那里教了十三年，也在很多妇女俱乐部发表演
说，还在电台主持谈书本和作者的节目。“在我的脑海深处”，她写道，“常常怀着一
种怕完全失明的恐惧，为了克服这种恐惧，我对生活采取了一种很快活而近乎戏谑的态
度。”
    然后在一九四三年，也就是她五十二岁的时候，一个奇迹发生了。她在著名的梅育
诊所施行一次手术，使她能比以前看得清楚四十倍。
    一个全新的、令人兴奋的、可爱的世界展现在她的眼前。
    她现在发现，即使是在厨房水槽前洗碟子，也让她觉得非常开心。“我开始玩着洗
碗盆里的肥皂沫，”她写道，“我把手伸进去，抓起一大把肥皂泡沫，我把它们迎着光
举起来。在每一个肥皂泡沫里，我都能看到一道小小彩虹闪出来的明亮色彩。”
    你和我应该感到惭愧，我们这么多年来每天生活在一个美丽的童话王国里，可是我
们却在混日子，看不见生活的美丽，吃得太饱，而不享受。
    要得到快乐请记住这条规则：
    “算算你的得意事——而不要理会你的烦恼”。
    卡耐基收到一封伊笛丝·阿雷德太太从北卡罗来那州艾尔山寄来的信。“我从小就
特别敏感而腼腆，”她在信上说，“我的身体一直太胖，而我的一张脸使我看起来比实
际还胖得多。我有一个很古板的母亲，她认为把衣服弄得漂亮是一件很愚蠢的事情。她
总是对我说：‘宽衣好穿，窄衣易破。’而她总照这句话来帮我穿衣服。所以我从来不
和其他的孩子一起做室外活动，甚至不上体育课。我非常害羞，觉得我跟其他的人都
‘不一样’，完全不讨人喜欢。
    “长大之后，我嫁给一个比我大好几岁的男人，可是我并没有改变。我丈夫一家人
都很好，也充满了自信。他们就是我应该是而不是的那种人。我尽最大的努力要象他们
一样，可是我做不到。他们为了使我开朗而做的每一件事情，都只是令我更退缩到我的
壳里去。我变得紧张不安，躲开了所有的朋友，情形坏到我甚至怕听到门铃响。我知道
我是一个失败者，又怕我的丈夫会发现这一点。所以每次我们出现在公共场合的时候，
我假装很开心，结果常常做得太过。我知道我做得太过分，事后我会为这个难过好几天。
最后不开心到使我觉得再活下去也没有什么道理了，我开始想自杀。”
    是什么改变这个不快乐的女人的生活呢？只是一句随口说出的话。
    “随口说的一句话，改变了我的整个生活。有一天，我的婆婆正在谈她怎么教养她
的几个孩子，她说：‘不管事情怎么样，我总会要求他们保持本色。’……‘保持本
色’……就是这句话！在那一刹那之间，我才发现我之所以那么苦恼，就是因为我一直
在试着让自己适合于一个并不适合我的模式。
    “在一夜之间我整个改变了。我开始保持本色。我试着研究我自己的个性，自己的
优点，尽我所能去学色彩和服饰知识的，尽量以适合我的方式去穿衣服。主动地去交朋
友，我参加了一个社团组织——起先是一个很小的社团——他们让我参加活动，使我吓
坏了。可是我每一次发言，就增加了一点勇气。今天我所有的快乐，是我从来没有想到
可能得到的。
    在教养我自己的孩子时，我也总是把我从痛苦的经验中所学到的结果教给他们：
“不管事情怎么样，总要保持本色。”
    “保持本色的问题，象历史一样的古老，”詹姆斯·高登·季尔基博士说，“也象
人生一样的普遍。”不愿意保持本色，即是很多精神和心理问题的潜在原因。安吉罗·
帕屈在幼儿教育方面，曾写过十三本书和数以千计的文章，他说：“没有人比那些想做
与自己的本色不符的事情的人，更痛苦的了。”
    这种希望能做跟自己不一样的人的想法，在好莱坞尤其流行。山姆·伍德是好莱坞
最知名的导演之一，他说在他启发一些年轻的演员时，所碰到的最头痛的问题就是一个：
要让他们保持本色。他们都想做二流的拉娜透纳，或者是三流的克拉克盖博。山姆·伍
德说，“最安全的做法是：要尽快放弃那些装腔作势的人。”
    卡耐基曾问素凡石油公司的人事室主任保罗·包延登请教，来求职的人常犯的最大
错误是什么。他回答说：“来求职的人所犯的最大错误就是不保持本色。他们不以真面
目示人，不能完全坦诚，却给你一些他以为你想要的回答。”可是这个做法一点用处也
没有，因为没有人要伪君子，也从来没有人愿意收假钞票。
    有一个电车车长的女儿，想要成为一位歌唱家，可是她的脸长得并不好看。她的嘴
很大，牙齿很暴，每一次公开演唱的时候，她一直想把上嘴唇拉下来盖住她的牙齿。她
想要表演得“很美”，结果呢？她使自己大出洋相，注定了失败的命运。
    可是，听这个女孩子唱歌的一个人，却认为她很有天分。
    他很直率地说，“我一直在看你的表演，我知道你想掩藏的是什么，你觉得你的牙
长得很难看。”这个女孩子非常地窘，可是那个男人继续说道：“难道说长了暴牙就罪
大恶极吗？不要想去遮掩，张开你的嘴，观众看到你不在乎自己的牙齿的话，他们就会
喜欢你的。再说，那些你想遮起来的牙齿，说不定还会带给你好运呢。”
    凯丝·达莉接受了他的忠告，没有再去注意牙齿。从那时候开始，她只想到她的观
众，她张大嘴巴，热情而高兴地唱着，她最终成为电影界和广播界的一流红星。
    著名的威廉·詹姆斯说，一般人只发现了百分之十的潜在能力。他写道，“我们等
于只醒了一半；对我们身心两方面的能力，我们只使用了很小的一部分。再扩大一点来
说，一个等于只活在他体内有限空间的一小部分。人具有各种各样的能力，却习惯性地
不懂得怎么去利用。”
    你和我也有这样的能力，所以我们不该再浪费任何一秒钟，去忧虑我们与其他人不
同这一点。你是这个世界上的新东西，以前从没有过，从开天辟地一直到现在，从来没
有任何人完全跟你一样；而将来直到永远永远，也不可能再有一个完完全全象你的人。
新的遗传学告诉我们，你之所以为你，必是由于你父亲的二十四个染色体和你母亲的二
十四个染色体遗传的是什么。“在每一个染色体里”，据阿伦·舒恩费说，“可能有几
十个到几百个遗传因子——在某些情况下，每一个遗传因子都能改变一个人的一生。”
我们是这样“既可怕而又奇妙地”造成的。
    即使在你母亲和父亲相遇而结婚之后，生下的这个人正好是你的机会，也是三十亿
万分之一。换句话说，即使你有三十亿万个兄弟姊姊，也可能都跟你完全不一样。这是
科学的事实。
    保持你自己的本色，象欧文·柏林给已故的乔治·盖许文的忠告那样。当柏林和盖
许文初次见面的时候，柏林已很有名，而盖许文还是一个刚出道的年轻作曲家，一周只
赚三十五块美金。柏林很欣赏盖许文的能力，就问盖许文想不想做他的秘书，薪水大概
是他当时收入的三倍。“可是不要接受这个工作，”柏林忠告说，“如果你接受的话，
你可能会变成一个二流的柏林，但如果你坚持继续保持你自己的本色，总有一天你会成
为一个一流的盖许文。”
    盖许文注意到这个警告，后来他慢慢地成为这一代美国最重要的作曲家之一。
    卓别林，威尔·罗吉斯，玛丽·玛格丽特·麦克布蕾，金·奥特雷，以及其他几百
万的人，都学过保持自己本色的这一课，尽管学得很辛苦。
    卓别林开始拍电影的时候，那些电影导演都坚持要卓别林去学当时非常有名的一个
德国喜剧演员，可是卓别林直到创造出一套自己的表演方法之后，才开始成名。鲍勃·
霍伯也有相同的经验。他多年来一直在演歌舞片，结果毫无成绩，一直到他发现自己有
说笑话的本事之后，才成名起来。威尔·罗吉斯在一个杂耍团里，不说话光表演抛绳技
术，干了好多年，最后才发现自己在讲幽默笑话上有特殊的天分，才能够成名。
    玛丽·玛格丽特·麦克布蕾刚刚进入广播界的时候，想做一个爱尔兰喜剧演员，结
果失败了。后来她发挥了她的本色，做一个从密苏里州来的、很平凡的乡下女孩子，结
果成为纽约最爱欢迎的广播明星。
    金·奥特雷刚出道时候，想改掉德州的乡音，穿得象个城里的绅士，自称是纽约人，
结果大家却在背后笑话他。后来他开始弹五弦琴，唱他的西部歌曲，开始了了不起的演
艺生涯，成为全世界在电影和广播两方面都有名的西部歌星。
    卡耐基对我们说，你在这个世界上是个新东西，应该为这一点而庆幸，应该尽量利
用大自然所赋予你的一切。归根结底说起来，成就都与本人的实际潜能有关。你只能唱
你自己的歌，你只能画你自己的画，你只能做一个由你的经验、你的环境和你的家庭所
造成的你。不论好坏，你都得自己创造自己的小花园；不论好坏，你都得在生命的交响
乐中，演奏你自己的小乐器。
    就象爱默生在他那篇《论自信》的散文里所说的：“在每一个人的教育过程之中，
他一定会在某时期发现，羡慕就是无知，模仿就是自杀。不论好坏，他必须保持本色。
虽然广大的宇宙之间充满了好的东西，可是除非他耕作那一块给他耕作的土地，否则他
绝得不到好的收成。他所有的能力是自然界的一种新能力，除了他之外，没有人知道他
能做出什么和知道些什么，而这都是他必须去尝试求取的。”
    上面是爱默生的说法。下面则是诗人道格拉斯·马罗区说的：
    如果你不能成为山顶的一株松
    就做一丛小树生长在山谷中
    但须是溪边最好的一小丛
    如果你不能成为一棵大树，就做灌木一丛
    如果你不能成为一丛灌木，就做一片草绿
    让公路也有几分欢娱
    如果你不能成为一只麝香鹿，就做一条鲈鱼
    但须做湖里最好的一条鱼
    我们不能都做船长，我们得做海员
    世上的事情，多得做不完
    工作有大的，也有小的
    我们该做的工作，就在你的手边
    如果你不能做一条公路，就做一条小径
    如果你不能做太阳，就做一颗星星
    不能凭大小来断定你的输赢
    不论你做什么都要做最好一名
    要想培养能带给你平安、消除忧虑的心理，请记住下列规则：
    “我们不要模仿别人。我们应找到自己，保持本色。”
    卡耐基很佩服已经去世的佛烈·富勒·须德。他有一种才能，善于把“老生常谈”
的真理，用新的、特别吸引人的方法转述出来。他是费城《告示报》的编辑。有一次，
他在大学毕业班讲演，他忽然朝着大家问道：“有多少人锯过木头？
    请举手。”大多数学生都曾经锯过木头。接着，他又问：“有多少人曾经锯过木
屑？”这回，全场愕然，也是全场哑然，没有一个举手。
    “当然，你们不可能去锯木屑，”须德先生说，“因为木屑是已经锯下来了的。过
去了的事情也一样，当你为那些已经做过的事情忧虑重重时，你只不过是在锯木屑而
已。”
    说得多好！不要去锯木屑。
    牛奶瓶碎了，不能再把牛奶救回来；磨完的粉子，不能再磨；锯木头剩下的木屑，
不能再锯。不要为这些损失而悲伤，高兴地找出办法来弥补自己创伤吧。
    卡耐基一直留心地观察着所有的人，包括那些犯了罪的人。有一次，他来到星星监
狱。使他吃惊的是，那些囚犯看起来竟象外面的人一样快乐。典狱长刘易士·路易斯告
诉他，这些罪犯刚入狱时，大都心情沮丧，情绪很坏。可是，经过几个月之后，那些比
较聪明的人，便开始忘掉了他们的不幸，安定下来。承受他们现实的生活，并且尽可能
把它过得好一些。原来他们也没有为打翻的牛奶而永远哭泣。
    为什么要浪费这样的眼泪呢？犯了过失当然不好，可是，人非圣贤，谁能无过，拿
破仑在他的战功中，也有过三分之一的败绩，而我们所犯过错的平均纪录也许还不到拿
破仑的一半呢！
    如果你想在忧虑征服你以前先征服忧虑，这便是你最后一点应该注意的。切切不要
忘了：
    不要去锯木屑。不要自卑。


卡耐基人际关系学
四　积极的心理暗示

    处理好人际关系须遵循多方面的规则，卡耐基已为我们提出了许多。但是，就自我
而言，心理上的积极暗示也是非常重要的，它能帮助自己走出困境。
    卡耐基认为他所学到的最重要一课是：思想的重要性。只要知道你在想些什么，就
知道你是怎样的一个人，因为每个人的特性，都是由思想造成的。我们的命运，完全决
定于我们的心理状态。爱默生说：“一个人就是他整天所想的那些”。
    你我所必须面对的最大问题——事实上也是我们需要应付的唯一问题——就是如何
选择正确的思想。如果我们能做到这一点，就可以解决所有的问题。曾经统治罗马帝国
的伟大哲学家巴尔卡斯·阿理流士认为，“生活是由思想造成的。”
    不错，如果我们想的都是快乐的念头，我们就能快乐；如果我们想的都是悲伤的事
情，我们就会悲伤；如果我们想到一些可怕的情况，我们就会害怕；如果我们想的是不
好的念头，我们恐怕就不会安心了；如果我们想的净是失败，我们就会失败；如果我们
沉浸在自怜里，大家都会有意躲开我们。
    这么说是不是暗示对于所有的困难，我们都应该用习惯性的乐天态度去对待呢？不
是的。生命不会这么单纯，不过大家应选择正面的态度，而不要采取反面的态度。换句
话说，我们必须关切我们的问题，但是不能忧虑。关切和忧虑之间的分别是什么呢？关
切的意思就是要了解问题在哪里，然后很镇定地采取各种步骤去加以解决，而忧虑却是
发疯似地在小圈子里打转。
    一个人可以关心一些很严重的问题，同时在衣襟上插着花昂首阔步。有一次，卡耐
基协助罗维尔·汤马斯主演一部关于艾伦贝和劳伦斯在第一次世界大战中出征的著名影
片。
    他和几名助手在好几处战事前线拍摄了战争的镜头，用影片记录了劳伦斯和他那支
多彩多姿的阿拉伯军队，也记录了艾伦贝征服圣地的经过。他那个穿插在电影中的演讲
——“巴勒斯坦的艾伦贝与阿拉伯的劳伦斯”，在伦敦和全世界都大为轰动。在伦敦取
得盛大成功之后，又很成功周旅游了好几个国家，然后他花了两年的时间，准备拍摄一
部在印度和阿富汗生活的记录影片。当罗维尔·汤马斯面临庞大的债务以及极度失望的
时候，他很关心，可是并不忧虑。他知道，如果他被霉运弄得垂头丧气的话，他在人们
眼里就不值一钱了，尤其是他们的债权人。所以他每天早上出去办事之前，都要买一朵
花，插在衣襟上，然后昂首走上牛津街。他的思想很积极而勇敢，没有被挫折击倒。对
他来说，挫折是整个事情的一部分——是你要达到事业高峰所必须经过的有益训练。他
的心理素质是非常坚强的，经过一番奋斗，他终于摆脱了困境。
    为了说明思想的魔力，卡耐基讲述了一件发生在美国内战期间的奇特的故事。
    基督教信仰疗法的创始人玛丽·贝克·艾迪当时认为生命中只有疾病、愁苦和不幸。
她的前任丈夫，在婚后不久就去世了，第二任丈夫又抛弃她。她只有一个儿子，却由于
贫病交加，不得不在他四岁那年就把他送走了。她不知道儿子的下落，以后有三十一年
之久，都没有再见到他。
    因为她自己的健康情形不好，而她一直对所谓的“信心治疗法”极感兴趣。可是她
生命中戏剧化的转折点，却发生在麻省的理安市。一个很冷的日子，她在城里走着时，
突然滑倒了，摔倒在结冰的路面上，而且昏了过去。她的脊椎受到了伤害，使她不停地
痉挛，医生甚至认为她活不久了。医生还说，即使奇迹出现而使她活命的话，她也绝对
无法再行走了。
    躺在一张看来象是送终的床上，玛丽·贝克·艾迪打开《圣经》。她后来说，她读
到马太福音里的句子：“有人用担架抬着一个瘫子到耶稣跟前来，耶稣……对瘫子说，
放心吧，你的罪赦了……起来，拿你的褥子回家去吧。那人就站起来，回家去了。”
    她后来说，耶稣的这几句话使她产生了一种力量，一种信仰，一种能够医治她的力
量，使她“立刻下了床，开始行走。”
    “这种经验，”艾迪太太说，“就象引发牛顿灵感的那枚苹果一样，使我发现自己
怎样地好了起来，以及怎样地也能使别人做到这一点……我可以很有信心地说：一切的
原因就在你的思想，而一切的影响力都是心理现象。”
    卡耐基本人并不是这个教派的信徒，但是他活得愈久，愈深信思想的力量。从事成
人教育三十五年的经验使卡耐基知道男人和女人都能够消除忧虑、恐惧和很多种疾病，
只要改变自己的想法，就能改变自己的生活。这一类的转变，卡耐基亲眼见过好几百次，
因为看得太多了，当然就见怪不怪了。
    有一件令人难以相信的转变，可以证明思想的力量，而它就发生在卡耐基的一个学
生身上。他曾经精神崩溃过一次，起因是忧虑。那个学生告诉卡耐基：“我什么事情都
发愁。我之所以忧虑是因为我太瘦了，因为我觉得我在掉头发，因为我怕永远没办法赚
够钱来娶个太太，因为我认为我永远没办法做一个好父亲，因为我怕失去我想要娶的那
个女孩子，因为我觉得我现在过的生活不够好，我很担忧我给别人不好的印象；我很担
忧，因为我觉得我得了胃溃疡，我无法再工作，辞去了工作后，我内心愈来愈紧张，象
一个没有安全阀的锅炉，压力终于到了令人难以忍受的地步。如果你从来没有经历过精
神崩溃的话，祈祷上帝让你永远也不要有这种经验吧，因为再没有任何一种身体上的痛
苦，能超过精神上那种极度的痛苦了。
    “我精神崩溃的情况，甚至严重到没办法和我的家人交谈。我控制不住自己的思想，
充满了恐惧，只要有一点点声音，就会使我吓得跳起来。我躲开每一个人，常常无缘无
故地哭起来。
    “我每天都痛苦不堪。觉得我被所有的人抛弃了——甚至上帝也抛弃了我。我真想
跳到河里自杀。
    “但后来我决定到佛罗里达州去旅行，希望换个环境能够对我有所帮助。我上了火
车之后，父亲交给我一封信并告诉我，等到了佛罗里达之后再打开看。到佛罗里达的时
候正好是旅游的旺季，因为旅馆里订不到房间，就在一家汽车旅馆里租一个房间睡觉。
我想找一份差事，可是没有成功，所以我把时间都消磨在海滩上。我在佛罗里达时比在
家的时候更难过，因此我拆开那封信，看看我父亲写的是什么。他在信上写道：‘儿子，
你现在离家一千五百哩，但你并不觉得有什么不一样，对不对？我知道你不会觉得有什
么不同，因为你还带着你的有麻烦的根源——也就是你自己。无论你的身体或是你的精
神，都没有什么毛病，因为并不是你所遇到的环境使你受到挫折，而是由于你对各种情
况的想象。总之，一个人心里想什么，他就会成为什么样子；当你了解这点以后，就回
家来吧。因为那样你就医好了。’“我父亲的信使我非常生气，我要的是同情，而不是
教训。
    我当时气得马上决定永远不回家。那天晚上，经过一个正在举行礼拜的教堂，因为
没有别的地方好去，就进去听了一场讲道。讲题是‘能征服精神的人，强过能攻城占
地’。我坐在神的殿堂里，听到和我父亲同样的想法——这一来我就把脑子里所有的胡
思乱想一扫而空了。我这才第一次能够很清楚而理智的思想，并发现自己真的是一个傻
瓜。看清了自己，实在使我非常震惊，我还想改变这个世界和全世界上所有的人——而
唯一真正需要改变的，只是我脑部那架思想相机镜头上的焦点。
    “第二天清早我收拾行李回家去，一个星期以后，我又回去干以前的工作。四个月
以后，我娶了那个我一直怕失去的女孩子。我们现在有一个快乐的家庭，生了五个子女，
无论是在物质方面或是精神方面，上帝对我都很好。当我精神崩溃的时候，我是一个小
部门的夜班工头，手下有十八个人；现在我是一家纸箱厂的厂长，管理四百五十多名员
工。生活比以前更充实、更友善得多。我相信我现在能了解生命的真正价值了。每当感
到不安的时候，我就会告诉自己：只要把摄影机的焦距调好，一切就都好了。
    “我要诚实地说，我很高兴曾经有过那次精神崩溃的经验，因为它使我发现思想对
身心两方面的控制力。我现在能够使我的思想为我所用，而不会有损于我；我现在才知
道我父亲是对的，使我痛苦的，确实不是外在的情况，而是我对各种情况的看法。一旦
我了解这点之后，就完全好了，而且不会再生病。”这就是那位学生的经验。
    卡耐基指出，我们内心的平静，和我们由生活所得到的快乐，并不在于我们在哪里，
我们有什么，或者我们是什么人，而只是在于我们的心境如何，与外在的条件没有多少
关系。
    三百年前，密尔顿在瞎眼后，也发现了同样的真理：
    “思想的运用和思想的本身，就能把地狱造成天堂，把天堂造成地狱。”
    依匹克特修斯，这位伟大的斯多噶派哲学家，曾警告我们说：我们应该极力消除思
想中的错误想法，这比割除“身体上的肿瘤和脓疮”重要得多。
    依匹克特修斯在十九个世纪之前说过的这句话，得到了现代医学的支持。坎贝·罗
宾便博士说，约翰霍普金斯医院收容的病人里，有五分之四都是由于情绪紧张和压力所
引起的，甚至一些生理器官的病例也是如此。他宣布说，“这些都能追溯到生活和问题
的无法协调。”
    蒙坦，这位伟大的法国哲学家，以下面的两句话来作他生活的座右铭：“一个人因
发生的事情所受到的伤害，不及因他对发生事情所拥有的意见来得深。”而我们对所发
生的一切事情的意见，完全要看我们自己怎样来决定。
    当你被各种烦恼困扰着，整个人精神紧张不堪的时候，你可以凭自己的意志力，改
变你的心境。这可能要花一点力气，可是秘诀却非常的简单。
    威廉·詹姆斯是实用心理学的权威，他曾经发表这样的理论：“行动似乎是随着感
觉而来，可是实际上，行动和感觉是同时发生的。如果我们使自己在意志力控制下的行
动规律化，也能够间接地使不在意志力控制下的感觉规律化。”
    威廉·詹姆斯告诉我们，我们不可能只凭“下定决心”就改变我们的情感——可是
我们可以变化我们的动作，而当我们变化动作的时候，就会自然而然地改变了我们的感
觉。
    他解释说，“如果你感到不快乐，那么唯一能找到快乐的方法，就是振奋精神，使
行动和言词好象已经感觉到快乐的样子。”
    这种简单的办法是不是有用呢？你不妨自己试一试。让你的脸露出一个很开心的笑
容来，挺起胸膛，好好地深吸一大口气，然后唱一小段歌，如果你不能唱，就吹口哨，
若是你不会吹口哨，就哼一段歌。你就会很快地发现威廉·詹姆斯所说的是什么意思了，
当你的行动能够显出你快乐的时候，根本就不可能再忧虑和颓丧下去了。
    卡耐基认识一个印地安那州人，名字叫做英格莱特。他现在之所以还活着，只因为
他发现了这个秘密。十年前，英格莱特先生得了猩红热，当他康复以后，他发现又得了
肾脏病。他去找过好多个医生，但谁也没办法治好他。
    然后，他又得了另一种并发症，他的血压高了起来。他去看一个医生，医生说他的
血压已经到了两百一十四度的最高点。医生宣布他已经没有救了——情况太严重，最好
马上料理后事。
    “我回到家里，”他说，“弄清楚我所有的保险都已付过了，然后向上帝忏悔我以
前所犯过的各种错误，坐下来很难过地默默沉思。我害得所有的人都很不快乐；我的妻
子和家人都非常难过，我自己更是深深地埋在颓丧的情绪里。然而，在经过一星期的自
怜自艾之后，我对自己说：‘你这样子简直象个大傻瓜。你在一年之内恐怕还不会死，
那么趁你还活着的时候，何不快快乐乐呢？’“我挺起胸膛，脸上露着微笑，试着让自
己表现出好象一切都很正常的样子。我承认开始的时候相当费力，但是我强迫自己很开
心，很高兴，这不但有利于我的家人，也对我自己大有帮助。
    “接着我发现自己开始觉得好多了。这种改进持续不断，我不仅很快乐，很健康，
活得好好的，而且我的血压也降下来了。有一件事我是可以肯定的：如果我一直想到会
死、会垮掉的话，那位医生所预言的就会实现了。可是我给自己的身体一个自行恢复的
机会，别的什么都没有用，除了改变我的心情。”
    所以，卡耐基认为，如果让自己觉得开心、充满勇气而且健康的思想救了一个人的
命，那么你我为什么还要为一些小小的不快和颓丧而难过呢？如果让自己开心就能够创
造出快乐来，那又为什么让我们自己和我们身边的人不高兴而难过呢？
    好多年以前，卡耐基看过一本小书，对他的生活有长远而良好的影响，书名叫做
《人的思想》，作者是詹姆士·艾伦，下面是书里的一段：
    “一个人会发现，当他改变对事物和其他人的看法时，事物和其他人对他来说就会
发生改变——要是一个人把他的思想朝向光明，他就会很吃惊地发现，他的生活受到很
大的影响。人不能吸引他们所要的，却可能吸引他们所有的……能变化气质的神性就存
在于我们自己心里，也就是我们自己……一个人所能得到的，正是他们自己思想的直接
结果……
    有了奋发向上的思想之后，一个人才能兴起、征服，并能有所成就。如果他不能奋
起他的思想，他就永远只能衰弱而愁苦。”
    根据圣经创世纪，上帝让人统治整个世界，这实在是一份相当大的礼物。可是卡耐
基对这种特权实在没有什么兴趣，他所希望得到的，是能控制自己的能力——能控制自
己的思想，能控制自己的恐惧，能控制自己的内心和精神。不论在什么时候，只需控制
自己的行为，就能控制自己的反应。
    所以让我们记住威廉·詹姆斯的话：“……通常，只要把受苦者内心的感觉，由恐
惧改成奋斗，就能把大部分我们所谓的邪恶，改变为对你有帮助的好处。”
    让我们为我们的快乐而奋斗吧！
    让我们用一个每天能产生快乐而富建设性思想的计划，来为我们的快乐而奋斗吧。
下面就是这种计划，名字叫做“只为今天”。卡耐基认为这种计划非常有效，这是三十
六年前已故的西贝儿·派屈吉所写的。如果我们能够照着做，我们就能消除大部分的忧
虑，而大量地增加“生活上的快乐”。
    1、只为今天，我要很快乐。假如林肯所说的“大部分人只要下定决心都能很快乐”
这句话是对的，那么快乐是来自内心，而不是来自于外在。
    2、只为今天，我要让自己适应一切，而不去试着调整一切来适应我的欲望。我要
以这种态度接受我的家庭、我的事业和我的运气。
    3、只为今天，我要爱护我的身体。我要多运动、善自照顾、善自珍惜；不损伤它、
不忽视它；使它能成为我争取成功的好基础。
    4、只为今天，我要加强我的思想。我要学一些有用的东西，我不要做一个胡思乱
想的人。我要看一些需要思考、更需要集中精神才能看的书。
    5、只为今天，我要用三件事来锻炼我的灵魂：我要为别人做一件好事，但不要让
人家知道；我还要做两件我并不想做的事，而这就象威廉·詹姆斯所建议的，只是为了
锻炼。
    6、只为今天，我要做个讨人喜欢的人，外表要尽量修饰，衣着要尽量得体，说话
低声，行动优雅，丝毫不在乎别人的毁誉。对任何事都不挑毛病，也不干涉或教训别人。
    7、只为今天，我要试着只考虑怎么度过今天，而不期望我一生的问题一次就解决。
因为，我虽能连续十二个钟头做一件事，但若要我一辈子都这样做下去的话，就会吓坏
了我。
    8、只为今天，我要订下一个计划。我要写下每个钟头该做些什么事；也许我不会
完全照着做，但还是要订下这个计划；这样至少可以免除两种缺点——过分仓促和犹豫
不决。
    9、只为今天，我要为自己留下安静的半个钟头，轻松一番。在这半个钟头里，我
要想到神，使我的生命更充满希望。
    10、只为今天，我要心中毫无惧怕。尤其是，我不要怕快乐，我要去欣赏美的一切，
去爱，去相信我爱的那些人会爱我。如果我们想培养平安和快乐的心境，请记住这条规
划：
    “有了快乐的思想和行为，你就能感到快乐。”
    卡耐基认为，自我暗示这个名词，适用于经由人的五官进入个人意识中的所有暗示
与所有自治式的刺激。也就是一个人用语言或其他方式对自己的知觉、思维、想象、情
感、意志等方面的心理状态产生某种刺激影响的过程。自我暗示就是自动暗示，它是人
的心理活动中的意识思想的发生部分与潜意识的行动部分之间的沟通媒介。它是一种启
示、提醒和指令，它会告诉你注意什么、追求什么、致力于什么和怎样行动，因而它能
支配影响你的行为。这是每个人都拥有的一个看不见的法宝。
    自有人类以来，不知有多少思想家、传教士和教育者都已经一再强调信心与意志的
重要性。但他们都没有明确指出：
    信心与意志是一种心理状态，是一种可以用自我暗示诱导和修炼出来的积极的心理
状态！成功始于觉醒，心态决定命运！
    这是现时代的伟大发现，是成功心理学的卓越贡献。成功心理、积极心态的核心就
是自信主动意识，或者称作积极的自我意识，而自信意识的来源和成果就是经常在心理
上进行积极的自我暗示。反之也一样，消极心态、自卑意识，就是经常在心理上进行消
极的自我暗示。就是说，不同的意识与心态会有不同的心理暗示，而心理暗示的不同也
是形成不同的意识与心态的根源。所以说心态决定命运，正是以心理暗示决定行为这个
事实为依据的。
    例如，星期天，你本来约好和朋友出去玩，可是早晨起来往窗外一看，下雨了。这
时候，你怎么想？你也许想：糟糕！下雨天，哪儿也去不成了，闷在家里真没劲……；
如果你想：下雨了，也好，今天在家里好好读读书，听听音乐……
    这两种不同的心理暗示，就会给你带来两种不同的情绪和行为。
    我们多数人的生活境遇，既不是一无所有，一切糟糕；也不是什么都好，事事如意。
这种一般的境遇相当于“半杯咖啡”。你面对这半杯咖啡，心里产生什么念头呢？消极
的自我暗示是为少了半杯而不高兴，情绪消沉；而积极的自我暗示是庆幸自己已经获得
了半杯咖啡，那就好好享用，因而情绪振作，行动积极。
    由此可见，心理暗示这个法宝有积极的一面和消极的一面，不同的心理暗示必然会
有不同的选择与行为，而不同的选择与行为必然会有不同的结果。有人曾说：“一切的
成就，一切的财富，都始于一个意念。”我们还可以再说得浅显全面一些：你习惯于在
心理上进行什么样的自我暗示，就是你贫与富、成与败的根本原因。因而，我们一直强
调，发展积极心态、走向成功的主要途径是：坚持在心理上进行积极的自我暗示，去做
那些你想做而又怕做的事情，尤其要把羞于自我表现，惧于与人交际，改变为敢于自我
表现，乐于与人交际！
    如前所述，每个人都带着一个看不见的法宝。这个法宝具有两种不同的作用，这两
种不同的力量都很神奇。它会让你鼓起信心和勇气，抓住机遇，采取行动，去获得财富、
成就、健康和幸福；也会让你排斥和失去这些极为宝贵的东西。
    这个法宝的两面就是两种截然不同的心理上的自我暗示，关键就在于你选择哪一面，
经常使用哪一面了。
    一个孩子，家境贫寒，生活窘迫，不得不经常拾煤块，拣破烂，因而有些同学就看
不起他。放学以后，常有3个爱欺负人的孩子袭击他，以此取乐。他每次受到惊吓或是
挨了打骂，只有流着泪回家，感到恐惧和自卑。后来，他读了一本书《罗伯特的奋斗》，
内心受到启发和鼓舞。他在心理上进行了积极的自我暗示，决心拚命战斗，打败对方。
这天放学的路上，他又遇到那3个恃强凌弱的孩子。那3个孩子一起喊叫着冲向他。他这
回不是逃跑，更不是害怕求饶，而是挺身迎战，一鼓作气和他们拚打。这是一场恶战。
他打倒了一个，另一个见势不妙逃跑了，领头的那个也只好退却了。从此，那3个孩子
再也不敢欺负他了。实际上，他不比几个月前强壮多少，攻击他的3个孩子也没有变得
虚弱，前后不同的只是他的心理上的自我暗示不同。他改变了自己的心理态度，也就改
变了他的命运。
    心理上的自我暗示固然是个法宝，但这个法宝的巨大魔力，还需要通过经常地长期
运用，形成一种意识，才会充分地显示出来。具有自信主动意识的人必然会长期进行积
极的自我暗示，而具有自卑被动意识的人却总是使用消极的自我暗示。可以说，经常进
行积极暗示的人在每一个困难和问题面前看到的都是机会和希望；而经常进行消极暗示
的人在每一个希望和机会面前看到的都是问题和困难。很明显，正是这种由成千上万次
的心理暗示所形成的意识决定了一个人有无发展，能否成功。
    美国社会学学者华特·雷克博士研究了这样一个问题：
    他从两所小学的六年级学生中，找出两组截然不同的学生作为研究对象。一组是表
现不好，难以救药的；另一组是表现优良，能够上进的。那些品行不良的孩子，在他们
遇到某种困难时，往往会预期自己一定会有麻烦，觉得自己比别人低下，认定自己的家
庭糟糕透顶等。而那些素行优良的孩子则相信自己在学习上会成功，相信不会遇到什么
麻烦。经过5年的追踪调查，结果显示正如原先所预期的情形：好孩子都能保持继续上
进的记录；而那些品行不良的孩子则经常会出问题，其中还有人进过少年法庭。
    以上的事实和研究结果再次证实：自我意识、自我评价本身确实能左右一个人的发
展。一个孩子如果有了不利的自我意识，就会有不良的表现，也就很容易被人们看成是
“没出息”、“没用”，甚至“有犯罪意图”。一个人的心理暗示经常怎样，他就会真
的变成那样。想要戒烟的人如果告诉自己：
    “我无法戒烟”，那么他就永远不会戒烟。凡事认为“我不行”、“我注定会失败”
的人，他怎么可能会成功呢？
    人与人之间本来只有很少的差异，但这很小的差异却往往造成了巨大的差异！巨大
的差异当然决定了是成功、幸福，还是平庸、不幸。而原本很小的差异就是凡事所采取
的心理暗示不同。所以说，两种不同的心理暗示必然会产生两种不同的结果。
    一个人的命运是由自我意识决定的，这句话的含义就包括了潜意识。因为积极的心
理暗示要经常进行，长期坚持，这就意味着积极的自我暗示能自动进入潜意识，影响意
识，只有潜意识改变了，才会成为习惯。
    卡耐基指出，潜意识就是已经习惯成自然，不用有意控制的心理活动。根据大自然
的构造，人类完全能够控制经由各种感觉器官进入潜意识的各种信息刺激和物质力量。
但是，这并不等于人们随时随地经常地运用自己的控制力，而在绝大多数情况下，许多
人并不运用这种控制力。如果人们都能主宰自己，怎么会有那么多人心态消极，一生贫
苦卑贱呢？
    潜意识就象一块肥沃的土地，如果不在上面播下成功意识的良种，就会野草丛生，
一片荒芜。自我暗示就是播撒什么样的种子的控制媒介，一个人可以经由积极的心理暗
示，自动地把成功的种子和创造性的思想灌输进入潜意识的大片沃土。相反，也可以灌
输消极的种子或破坏性的思想，而使潜意识这块肥沃的土地野草丛生。
    坚持心理上积极的自我暗示，对个人获得成功是非常重要的。
    第一、通过心理暗示的作用，把树立成功心理、发展积极心态这个总原则变成了可
以具体操作的方式和手段了。就是说，转变意识、发展积极心态，就要从心理上的自我
暗示做起。
    第二、心理暗示是人的自我意识中“有意识”和潜意识之间的沟通媒介。人的思想
行为不可能一切都要有意识地选择和控制，通过经常持久的积极暗示，让自信主动的电
流与潜意识接通，这才是真正的具有巨大魔力的自我意识。
    第三、由于心理暗示的内容是具体的、实际的，所以坚持积极的自我意识也就必然
要选择确立自己的目标，而且主要的目标将渗透在潜意识中，作为一种模型或蓝图支配
你的生活和工作。
    第四、通过心理暗示这个具体实际、可以操作的环节，我们能把内容复杂的成功心
理学融汇贯通，化作简单明确而又坚定不移的信心和意志，并且可以立刻行动。正因为
心理暗示能够直接支配影响你的行动，所以，“自我意识决定你有无发展、能否成功”
这句话就变得更加实在了。
    然而，在实际生活中，怎样通过心理暗示使所有遇到的事情和工作，都符合自己的
兴趣呢？请看看下面这位打字小姐是怎么做的。
    这位小姐在奥克拉荷马州托沙城的一个石油公司工作。
    最使她乏味的是，每个月要花几天的时间，填写一份塞满了统计数字的报表。怎么
使这令人厌烦的工作变成有意思呢？她点出每天早上所填的数量，尽量在下午去打破自
己的纪录；然后再点清一天所做的总数，第二天想办法再打破前一天的纪录。结果，她
很快地把使她乏味的报表填完了。她这样做，是为了得到赞扬吗？不是；是为了得到感
谢吗？不是；是为了加薪或者提升吗？也不是。她只是为了尽快地把没有意思的工作很
有意思地去完成。这样，她就省下了不少精力，休息时，她也就有了更多的快乐。
    下面又是一位打字小姐，她做得更妙：把没有意思的工作，假设为很有意思，结果
却得到了意想不到的报偿。她的名字叫维莉·哥顿，住在伊利诺州爱姆霍斯特城坎尼华
斯大道四百七十三号。关于她的故事，是她亲自写信告诉卡耐基的。
    “我们办公室有四个打字小姐，仍然常常忙得不可开交。
    有一天，副经理一定要我把一封长信重打一遍。我告诉他，只要改一改就可以了，
不一定要重打。他却对我说，如果我不愿意重打，他就去找愿意打的人来打。我简直气
晕了。但是我想到，如果我不打，就会有很多人来抓住这个机会，代替我的工作位子。
何况人家给我薪水，就是要我做这项工作的。
    于是，我便假设喜欢这项工作，高高兴兴地做。奇怪的是，这样一假设，我好象真
的喜欢这项工作了，速度也加快了不少。
    这个发现，使我改变了过去的工作态度，大家都认为我是一个很不错的职员。后来
有一位主管需要私人秘书，就让我去担任了那份新的职务。”
    哥顿小姐最后问卡耐基：“这件事是不是可以证明，心理状态转变所产生的力量
呢？”
    回答当然是肯定的。其实，哥顿小姐不知道，她无意中要“假想”自己很快乐。如
果做到了这一点，我们也会真的变得快乐起来。


卡耐基人际关系学
一　养成良好的习惯

    在人的生活中，习惯对人的影响是显而易见的，习惯有多种，有好的，也有坏的；
有美的，也有丑的。培养良好的习惯，也是卡耐基处世艺术的重要一环。
    卡耐基首先讨论了疲劳问题。为什么要讲如何防止疲劳的问题呢？很简单，因为疲
劳容易使人产生忧虑，或者至少会使你较容易忧虑。任何一个还在学校里学医的学生都
会告诉你，疲劳会减低身体对一般感冒和疾病的抵抗力；而任何一位心理治疗家也会告
诉你，疲劳同样会减低你对忧虑和恐惧等等感觉的抵抗力，所以防止疲劳也就可以防止
忧虑。
    艾德蒙·杰可布森医生写过两本关于如何放松紧张情绪的书——“消除紧张”和
“你必须放松紧张情绪”。他花过好多年的时间，主持研究放松紧张情绪的方法在医药
上的用途。
    他认为任何一种精神和情绪上的紧张状态，“完全放松之后就不可能再存在了”。
这就是说，如果你能放松紧张情绪，就不可能再继续忧虑下去。
    所以要防止疲劳和忧虑，首先要做到：常常休息，在你感到疲倦以前就休息。
    这一点为何重要呢？因为疲劳增加的速度快得出奇。美国陆军曾经用几次实验，证
明即使是年轻人，如果不带背包，每一小时休息十分钟，他们行军的速度就加快，也更
持久，所以陆军强迫他们这样做。一个人的心脏每天压出来流过你全身的血液，足够装
满一节火车上装油的车厢；每二十四小时所供应出来的能力，也足够用铲子把二十吨的
煤铲上一个三尺高的平台所需的能量。你的心脏能完成这么多令人难以相信的工作量，
而且持续五十、七十甚至可能九十年之久。你的心脏怎么能够承受得了呢？哈佛医院的
华特·坎农博士解释说：“绝大多数的人都认为，人的心脏整天不停地在跳动着。
    事实上，在每一次收缩之后，它有完全静止的一段时间。当心脏按正常速度每分钟
跳动七十下的时候，一天二十四小时里，实际的工作时间只有九小时。也就是说，心脏
每天休息了整整十五个小时。”
    在二次大战期间，邱吉尔已经六十多岁了，却能够每天工作十六小时，一年一年地
指挥大英帝国作战，实在是一件很了不起的事情。他的秘诀在哪里？他每天早晨在床上
工作到十一点，看报告、口述命令、打电话，甚至在床上举行很重要的会议。吃过午饭
以后，再上床去睡一个小时。到了晚上，在八点吃晚饭以前，他再上床去睡两个钟点。
他并不是要消除疲劳，因为他根本不必去消除，他事先就防止了。因为他经常休息，所
以可以很有精神地一直工作到半夜之后。
    约翰·洛克菲勒也创了两项惊人的纪录：他赚到了当时全世界为数最多的财富，也
活到九十八岁。他如何做到这两点呢？最主要的原因当然是，他家里的人都很长寿，另
外一个原因是，他每天中午在办公室里睡半小时午觉。他会躺在办公室的大沙发上——
在睡午觉的时候，哪怕是美国总统打来的电话，他都不接。
    在那本名叫《为什么要疲倦？》的好书里，丹尼尔·何西林说：“休息并不是绝对
什么事都不做，休息就是修补。”在短短的一点休息时间里，就能有很强的修补能力，
即使只打五分钟的瞌睡，也有助于防止疲劳。棒球名将康黎·马克说，每次出赛之前如
果不睡一个午觉，到第五局就会觉得精疲力尽了。可是如果他睡午觉的话，哪怕只睡五
分钟，也能够赛完全场，一点也不感到疲劳。
    爱迪生认为他无穷的精力和耐力，都来自他能随时想睡就睡的心惯。
    卡耐基曾建议好莱坞的一位电影导演杰克·查纳克，试试这种方法，他后来说，这
种办法可以产生奇迹。几年前他是米高梅公司短片部的经理，常常感到劳累和精疲力尽。
他什么办法都试过，喝矿泉水、吃维他命和别的补药，但对他一点帮助也没有。
    两年之后，卡耐基再见到他的时候，他说：“出现奇迹，这是我医生说的。以前每
次我和手下的人谈短片问题的时候，我总是坐在椅子里，非常紧张。现在每次开会的时
候，我躺在办公室的长沙发上。我现在觉得好多了，每天能多工作两个小时，却很少感
到疲劳。”
    你如何使用这些方法呢？如果你是一位打字员，你就不能象爱迪生或是山姆·高尔
温那样，每天在办公室里睡午觉；
    而如果你是一个会计员，你也不可能躺在沙发上跟你的老板讨论帐目的问题。可是
如果你住在一个小城市里，每天中午回去吃中饭的话，饭后你就可以睡十分钟的午觉。
这是马歇尔将军常做的事。在二次大战期间，他觉得指挥美军部队非常忙碌，所以中午
必须休息。如果你已经过了五十岁，觉得你还忙得连这一点都做不到的话，那么赶快趁
早买人寿保险吧。
    如果你没有办法在中午睡个午觉，至少要在吃晚饭之前躺下来休息一个小时，这比
喝一杯饭前酒要便宜得多了。如果你能在下午五点、六点或者七点左右睡一个小时，你
就可以在你生活中每天增加一小时的清醒时间。为什么呢？因为晚饭前睡的那一个小时，
加上夜里所睡的六个小时——一共是七小时——对你的好处比连续睡八个小时更多。
    从事体力劳动的人，如果休息时间多的话，每天就可以做更多的工作。佛德瑞克·
泰勒，在贝德汉钢铁公司担任科学管理工程师的时候，就曾以事实证明这件事情。他曾
观察过，工人每人每天可以往货车上装大约十二吨半的生铁，而通常他们中午时就已经
筋疲力尽了。他对所有产生疲劳的因素，做了一次科学研究，认为这些工人不应该每天
只能十二吨半的生铁，而应该能装运四十七吨。照他的计算，他们应该可以做到目前成
绩的四倍，而且不会疲劳，只是必须要加以证明。
    泰勒选了一位施密德先生，让他按照马表的规定时间来工作。有一个人站在一边拿
着一只马表来指挥施密德：“瑞在拿起一块生铁，走……现在坐下休息……现在走……
现在休息。”
    结果怎样呢？别人每天只能装运十二吨半的生铁，而施密德每天却能装运到四十吨
生铁。而当佛德瑞克·泰勒在贝德汉钢铁公司工作的那三年里，施密德的工作能力从来
没有减低过，他之所以能够做到，是因为他在疲劳之前就有时间休息：每个小时他大约
工作二十六分钟，休息三十四分钟。他休息的时间要比他工作时间多——可是他的工作
成绩却差不多是其他人的四倍。
    卡耐基要求人们，常常休息，照你自己心脏做事的办法去做——在你感到疲劳之前
先休息，然后你每天清醒的时间，就可以多增加一小时。
    下面是一个很令人吃惊而且非常重要的事实：只是用脑不会使你疲倦。这句话听起
来非常荒谬。可是几年之前，科学家曾试图了解，人类的脑子能够工作多久而不至使
“工作能量减低”，也就是科学上对疲劳的定义。令这些科学家们非常吃惊的是，他们
发现通过活动中的脑细胞的血液，毫无疲劳的迹象。但如果你从一个正在做工的人的血
管里抽出血液，就会发现血液里充满了“疲劳毒素”。但是如果你从爱因斯坦的脑部抽
出血来，即使是在一天的终了，也不会有任何疲劳毒素在内。
    如果只讨论脑的话，那么它“在八个或者十二个小时之后，工作能量还象开始时一
样地迅速和有效率”，脑部是完全不会疲倦的……那么是什么使你疲倦呢？
    心理治疗专家们都说，我们所感到的疲劳，多半是由精神和情感因素所引起的。英
国最有名的心理分析家德费，在他那本“权力心理学”里说：“绝大部分我们所感到的
疲劳，都是由于心理影响。事实上，纯粹由生理引起的疲劳是很少的。”
    一位美国著名的心理分析家布列尔博士说得更详细。他说：“一个坐着的工作者，
如果健康情形良好的话，他的疲劳百分之百是受心理因素，也就是情感因素的影响。”
    什么心理因素会影响到坐着不动的工作者，使他们疲劳呢？是快乐？是满足吗？是
烦闷、懊恨，一种不受欣赏的感觉，一种无用的感觉，太过匆忙、焦急、忧虑——这些
都是使那些坐着工作的人精疲力尽的心理因素。
    大都会人寿保险公司，特别在一本讨论疲劳的小册子上指出了这一点。“困难的工
作本身，很少造成好好休息之后不能消除疲劳……忧虑，紧张和情绪不安，才是产生疲
劳的三大原因。通常我们以为是由劳心劳力所产生的疲劳，实际上都是由这三个原因引
起的……请记住！紧张的肌肉，就是正在工作的肌肉，应该要放松，把你的体力储备起
来，以应付更重要的责任。”
    卡耐基请大家检查一下自己：你念这几行字的时候，有没有皱着眉头？你是否觉得
两眼之间有一种压力？你是否正很轻松地坐在你的椅子里？还是耸起肩膀？你脸上的肌
肉是否很紧张呢？除非你的全身放松得象一个旧的破布娃娃一样软，否则你这一刹那就
是在制造神经和肌肉的紧张，就是在制造疲劳。
    为什么我们在劳心的时候，也会产生这些不必要的紧张呢？何西林说：“我发现主
要的原因……是几乎所有的人都相信愈是困难的工作，愈是要有一种用力的感觉，否则
做出来的成绩就不够好。”所以我们一集中精神就皱起了眉头，耸起了肩膀，要所有的
肌肉都来“用力”。事实上这对我们的思考，根本没有丝毫帮助。
    碰到这种精神上的疲劳，应该怎么办呢？要放松！放松！
    再放松！要学会在工作时放轻松一点。
    要做到放松并不容易，可是作这种努力是值得的，因为这样可以使你的生活起革命
性的变化。威廉·詹姆斯说：“美国人过度紧张、坐立不安、着急以及紧张痛苦的表
情……这是坏习惯，不折不扣的环习惯。”紧张是一种习惯，放松也是一种习惯，而坏
习惯应该祛除，好习惯应该养成。
    你怎样才能放松呢？是该先从思想开始，或是该从你的神经开始呢？两样都不是。
你应该先放松你的肌肉。
    我们先从你的眼睛开始，先把这段读完。当你读完之后，把头向后靠，闭起你的眼
睛，然后默不出声地对你的眼睛说：
    “放松、放松，不要紧张，不要皱眉头，放松，放松。”如此慢慢地重复、再重复
念一分钟……
    你是否注意到，经过几秒种之后，眼睛的肌肉就开始服从你的命令了？你是否觉得，
有一只无形的手把这些紧张的情绪给挪开了。虽然看起来令人难以相信，可是你在这一
分钟里，却已经试过了放松情绪艺术的全部关键和秘诀。你可以用同样的办法放松你的
脸部肌肉、你的头部、你的肩膀、你整个身体。但是你全身最重要的器官，还是你的眼
睛。芝加哥大学的艾德蒙·杰可布森博士曾说，如果你能完全放松你的眼部肌肉，你就
可以忘记你所有的烦恼了。在消除神经紧张时，眼睛之所以这样重要，是因为它们消耗
了全身散发出来的能量的四分之一。这也就是为什么很多眼力很好的人，却感到“眼部
紧张”，因为他们自己使眼部感到紧张。
    下面是帮你学会怎样放松的五项建议：
    1、请看关于这方面的一本好书——大卫·哈罗·芬克博士所写的《消除神经紧
张》。。
    2、随时放松你自己，使你的身体软得象一只旧袜子。如果你打不到一只旧袜子的
话，一只猫也可以。你有没有抱过在太阳底下睡觉的猫呢？当你抱起它来的时候，它的
头就象打湿了的报纸一样塌下去。印度的瑜伽术也教你，如果你想要放松，应该多去瞧
瞧猫。要是你能学猫一样地放松自己，大概就能避免这些问题了。
    3、工作时采取舒服的姿势。要记住，身体的紧张会产生肩膀的疼痛和精神上的疲
劳。
    4、每天自我检讨五次，问问你自己：“我有没有使我的工作变得比实际上更重？
我有没有用一些和我的工作毫无关系的肌肉？”这些都有助于你养成放松的好习惯。就
象大卫·哈罗·芬克博士所说的：“那些对心理学最了解的人们，都知道疲倦有三分之
二是习惯性的。”
    5、每天晚上再检讨一次，问问你自己：“我有多疲倦？如果我感觉疲倦，这不是
我过分劳心的缘故，而是因为我做事的方法不对。”“我算算自己的成绩，”丹尼尔·
何西林说，“不是看我在一天完了之后有多疲倦，而是看我有多不疲倦。”
    他说：“当那一天过去而我感到特别疲倦时，或者是我感觉精神特别疲乏的时候，
我会毫无问题地知道，这一天不论在工作的质和量上都做得不够。如果每一位生意人都
能学会这一点，因为神经紧张而引起疾病致死的比率，就会马上降低了。
    而且在我们的精神疗养院里，也不会再有那些因为疲劳和忧虑导致精神崩溃的人。”
    就某方面来说，心理分析就是以语言的治疗功能为基础。
    从佛洛伊德的时代开始，心理分析家就知道，只要一个病人能够说话——只要说出
来，就能够解除他心中的忧虑。为什么呢？也许是因为说出来之后，我们就可以更深入
地看到我们的问题，能够看到更好的解决方法。没有人知道确切的答案，可是我们所有
的人都知道“发发胸中的闷气”，就能立刻使人觉得畅快得多了。
    所以，下一次我们再碰到什么情感上的难题时，何不去找个人来谈一谈呢？当然这
并不是说，随便到那里抓一个人，就把我们心里所有的苦水和牢骚说给他听。我们要找
一个能够信任的人，跟他约好一个时间，也许找一位亲戚，一位医生，一位律师，一位
教士，或是一个神父，然后对那个人说：
    “我希望得到你的忠告。我有个问题，我希望你能听我谈一谈，你也许可以给我一
点忠告。也许旁观者清，你可以看到我自己所看不见的问题。可是即使你不能做到这一
点，只要你坐在那里听我谈谈这件事情，也等于帮了我很大很大的忙了。”
    把心事说出来，这是波士顿医院所安排的课程中最主要的治疗方法。我们的做法是：
    1、准备一本“供给灵感”的剪贴簿，你可以贴上自己喜欢的可以鼓舞你的诗，或
是名人的格言。往后，如果你感到精神颓丧时，也许在本子里就可以找到治疗的药方。
在波士顿医院的很多病人，都把这种剪贴簿保存好多年，他们说这等于是替自己在精神
上“打了一钟”。
    2、不要为别人的缺点太操心。也许在看过他所有的优点之后，你会发现他正是你
希望遇到的那个人。
    3、要对你的邻居有兴趣。对那些和你在同一条街上共同生活的人，有一种很友善
也很健康的兴趣。有一个很孤独的女人，觉得自己非常“孤立”，她一个朋友也没有。
有人要她试着把她下一个碰到的人作为主角，编一个故事。于是她开始在公共汽车上，
为她所看到的人编造故事。她假想那个人的背景和生活情形，试着去想象他的生活怎样。
后来，她碰到别人就谈天，今天她非常的快乐，变成一个很讨人喜欢的人，也消除了她
的“痛苦”。
    4、今晚上床之前，先安排好明天的工作程序。在卡耐基班上，有很多的家庭主妇，
因为做不完的家事，而感到很疲累。她们好象永远也做不完她们的工作，老是被时间赶
着走。
    为了治好这种匆忙的感觉和忧虑，建议各位家庭主妇，在头一天就把第二天的工作
安排好，结果呢？她们能完成许多的工作，却不感到那么疲劳。同时还因为有成绩而感
到非常骄傲，甚至还有时间休息和“打扮”。
    5、最后，避免紧张和疲劳的唯一途径，就是放松。再没有比紧张和疲劳更容易使
你苍老的事了；也不会再有别的事情对你的外表更有害了。卡耐基的助手，在波士顿医
院思想控制课程里听到负责人保罗·强林教授谈了很多很多放松的方法。如果你要消除
忧虑，就必须放松。
    卡耐基告诉我们，一定要懂得如何放松自己，只要想躺下随时就可以躺下。我们不
妨这样试试：
    1、只要你觉得疲倦了，就平躺在地板上，尽量把你的身体伸直，如果你想要转身
的话就转身，每天做两次。
    2、闭起你的两只眼睛，象强林教授所建议的那样自己对自己说：“太阳在头上照
着，天空蓝得发亮，大自然非常的沉静，控制着整个世界——而我，是大自然的孩子，
也能和整个宇宙调和一致。”
    3、如果你不能躺下来，因为你没有时间，那么，只要你能坐在一张椅子上，得到
的效果也完全相同。
    4、现在，慢慢地把你的十只脚趾头蜷曲起来——然后让它们放松；收紧你的腿部
肌肉——然后让它们放松；慢慢地朝上，运动各部分的肌肉，最后一直到你的颈部。然
后让你自己的头向四周转动着，好象你的头是一个足球。要不断地对你的肌肉说：“放
松……放松……”
    5、用很慢很稳定的深呼吸来平定你的神经，规律的呼吸是安抚神经的最好方法。
    6、想想你脸上的皱纹，尽量使它们抹平，松开你皱紧的眉头，不要闭紧嘴巴。如
此每天做两次，也许你就不必再到美容院去按摩了，也放这些皱纹就会从此消失了。
    卡耐基提醒我们要养成四种良好的工作习惯。
    第一种良好的工作习惯：消除你桌上所有的纸张，只留下和你正要处理的问题有关
的。
    芝加哥和西北铁路公司的董事长罗南·威廉士说：“一个桌上堆满很多种文件的人，
若能把他的桌子清理开来，留下手边待处理的一些，就会发现他的工作更容易，也更实
在。我称之为家务料理，这是提高效率的第一步。”
    名诗人波浦曾写过这样一句话：
    “秩序，是天国的第一条法则。”
    秩序也应该是生意的第一条法则。一般生意人的桌上，都堆满了可能几个星期都不
会看一眼的文件。一家纽奥良报纸的发行人有一次告诉卡耐基，他的秘书帮他清理了一
张桌子，结果发现了一部两年来一直找不着的打字机。
    光是看见桌上堆满了还没有回的信、报告和备忘录等等，就足以让人产生混乱、紧
张和忧虑的情绪。更坏的事情是，经常让你想到“有一百万件事情待做，可是没有时间
去做它们”，不但会使你忧虑得感到紧张和疲倦，也会使你忧虑得患高血压、心脏病和
胃溃疡。
    宾州州立大学医学院的教授约翰·史托克博士，曾在美国医药学会全国大会上宣谈
过一篇论文——“生理疾病所引起的心理并发症”。在那篇论文里，史托博士在一项
“病人心理状况研究”的题目下，列出十一种情况，下面是第一种：
    “一种必要或是不得不然的感觉，好象必须要做完的事情，永远也做不完。”
    象清理桌子，做各种决定等等，这些基本的事情怎么能帮你避免那些很重的压力—
—这种不得不然的感觉，以及那种必须做的事永远也做不完的感觉呢？著名的心理治疗
家威廉·山德尔博士，就让一个病人用这种简单的办法避免了精神崩溃。这个病人是芝
加哥一家大公司的高级主管，当他初到山德尔博士诊所去的时候，非常紧张、不安，而
且很忧虑。
    他知道他可能精神崩溃，可是他没有办法辞去工作，他需要有人帮助他。
    “当这个人正把他的问题告诉我的时候，”山德尔博士说，“我的电话铃响了起来，
是医院打来的电话。我没有多讨论这些问题，当场就下了决定，我总是尽可能当场解决
问题。我刚把电话挂上了，铃声又响了。这次又是一件很紧急的事情，我花了一点时间
讨论。第三次来打忧我的是我的一个同事，为一个病得很重的病人征求我的意见。当我
和他讨论完了之后，我转过身来准备向我的病人道歉，困为我一直让他在等着。可是他
脸上的表情完全不一样，非常的开心。”“不必道歉了，大夫，”这个人对山德尔说，
“在刚才的那十分钟里，我想我已经知道我的问题出在哪里了。我现在要动身回到办公
室里，改一改我的工作习惯……可是在我走之前，你能不能让我看看你的书桌呢？”
    山德尔博士打开他书桌的几个抽屉，里面都是空的——
    只放了一些文具。“请你告诉我”，那位病人说，“你没有办完的公事都放在哪
里？”
    “都做完了，”山德尔说。
    “那么你还没有回的信放在哪里呢？”
    “都回了，”山德尔告诉他说。“我的规则是，信不回决不放下来。我都是马上口
述回信，让我的秘书打字。”
    六个星期之后，那位高级主管把山德尔博士请到他的办公室去。他整个地改变了，
他的办公桌也不一样了。他打开办公桌的抽屉，抽屉不再有还没做完的公事。这位高级
主管说，“以前我在两个办公室里有三张写字台——把我整个人都埋在我的工作里，事
情永远也做不完。当我和你谈过以后，我回到办公室里，清出一大堆的报表和旧的文件。
现在我的工作只需要一张写字台，事情一到马上就办完。这样就不再会有堆积如山没有
做完的公事威胁我，让我紧张和忧虑。可是，最让我想不到的是，我完全恢复了健康，
我现在一点病也没有了。”
    第二种良好的工作习惯：按事情的重要程度来做事。
    富兰克林·白吉尔是美国最成功的保险推销员之一，他不会等到早上五点钟才计划
他头天的工作，他在头一天晚上就已经计划好了。他替自己订下一个目标，订下一个在
那一天要卖掉多少保险的目标。要是他没有做到，差额就加到第二天——依此类推。
    当然，一个人不可能总按事情的重要程度，来决定做事情的先后次序。可是按计划
做事，绝对要比随兴之所至而去做事好得多。
    如果萧伯纳没有坚持该先做的事情就先做的这个原则的话，他也许就不可能成为一
个作家，而一辈子做一个银行出纳员了。他拟定计划，每天一定要写五页。这个计划使
他每天五页地继续写了九年，虽然在这九年里他一共只得了三十几块美金。就连漂流在
荒岛上的鲁宾逊，也订出每天每一个钟点应该做什么事的计划。
    第三种好的工作习惯：当你碰到问题时，如果必须做决定，就当场解决，不要迟疑
不决。
    卡耐基以前的一个学生、已故的霍华在美国钢铁公司任董事的时候，开起董事会总
要花很长的时间——在会议里讨论很多很多问题，达成的决议却很少。其结果是，董事
会的每一位董事都得带着一大包的报表回家看。
    最后，霍华先生说服了董事会，每次开会只讨论一个问题，然后做结论，不耽搁、
不拖延。这样所得到的决议也许需要更多的资料加以研究，可是无论如何，在讨论下一
个问题之前，这个问题一定能够达成某种决议。结果非常惊人，也非常有效。所有的陈
年旧帐都清理了，日历上干干净净的，董事也不必再带着一大堆报表回家，大家也不会
再为没有解决的问题而忧虑。
    第四种好的工作习惯：学会如何组织、分层负责和监督。
    很多生意人替自己挖了个坟墓，因为他不懂得怎样把责任分摊给其他人，而坚持事
必躬亲。其结果是：很多枝枝节节的小事使他非常混乱。他总觉得很匆促、忧虑、焦急
和紧张。要学会分工负责，是很不容易的。如果找来负责的人不对，也会产生很大的灾
难。可是分层负责虽然很困难，一个做上级主管的，如果想要避免忧虑、紧张和疲劳，
却非要这样做不可。
    一个人，由于心理因素的影响，通常比肉体劳动更容易觉得疲劳，这已是大家都知
道的事实了。几年以前约瑟夫·巴马克博士在《心理学学报》上发表了一篇报告，谈到
他的一些实验，证明了烦闷会产生疲劳。巴马克博士让一大群学生做了一连串的实验，
他知道这些实验都是他们没有什么兴趣的。其结果呢？所有的学生都觉得疲倦、打瞌睡、
头痛、眼睛疲劳、很容易发脾气，甚至还有几个觉得胃很不舒服。由试验的结果知道，
一个人感觉烦闷的时候，他身体的血压和氧化作用，实际上真的会减低。而一旦这个人
觉得他的工作有兴趣的时候，整个的新陈代谢作用，就会立刻加速。
    卡耐基认为，每天早上给自己打打气，这在心理学上来说非常重要。因为“我们的
生活就是我们的思想造成的”，每个小时都跟你自己说一遍，你就可以指引自己去想很
多勇敢而快乐的思想，也可以由此得到力量和平静。跟自己谈很多值得感谢的事情，你
就可以在脑子里充满向上的思想。
    只要你的想法正确，就能使任何工作不那么讨厌。你的老板希望你对自己的工作感
兴趣，他才能赚更多的钱。可是我们且不管老板要什么，你要想想，对自己的工作有兴
趣的话，能够对你有什么好处；常常提醒你自己，这样做可以使你从生活中得到加倍的
快乐，因为你每天清醒的时间里，有一半以上要花在你的工作上。如果在你的工作上得
不到快乐，在别的地方也就不可能找到快乐了。要不停地提醒你自己，对自己的工作感
到兴趣，就能使你不再忧虑，而最后可能会为你带来升迁和加薪。即使事情没有这样好
的结果，至少也可以把你的疲劳减低到最低程度，让你能够享受你的闲暇时间。
    谈到睡眠习惯，卡耐基指出，不论有多强的意志力，大自然都会强迫一个人入睡。
大自然会让我们可以长久不吃东西、不喝水，却不会让我们长久不睡觉。
    所以，要想不为失眠症而忧虑，下面是五条规则：
    1、如果你睡不着，就起来工作或看书，到你打瞌睡为止。
    2、从来没有人因为缺乏睡眠而死，为失眠忧虑对你的损害，通常会比失眠更厉害。
    3、试着祈祷4、让全身放松，看一看《消除神经紧张》那本书。
    5、多运动，使身体因劳动而累得无法保持清醒。
    卡耐基所说的种种生活和工作习惯也许与我们中国人的行为方式有所差异，但我们
对这些建议也可以在实际中进行试验，看看效果如何。
    也许有人会认为，谈判中不存在诚信，因为一旦讲诚信，向对方袒露己方情况，那
将会导致谈判破裂，或让己方处于不利地位。
    须注意的是，这里说的诚信是在原则范围内许可的诚信，不是那种向对方一览无遗
的暴露，走到谈判桌上的人还没有诚实到这种地步。
    诚信是双方在遵守原则、保守秘密前提下的诚信，毕竟双方走到谈判桌前来就是要
达成协议，形成合作关系。因此，把该说的东西向对方介绍，让对方更好地掌握己方的
情况，以期考虑一种更好的合作方式，这不失为一种积极的办法。
    诚信还有一层意思就是要积极地替对方考虑，给对方提供建设性意见，帮助对方走
出困境。这种方法会引起对方的好感，使往后的合作一路顺畅。
    谈判中经常遇到不顺畅的时候，场面尴尬，大家沉默不语，空气紧张。这时不妨来
个金蝉脱壳或建议休息。
    谈判者应该充分考虑到，在谈判一时无法解决的问题时，不妨换个环境试试。即使
不能达成协议，也可探听一下对方的虚实，抑或联络一下感情，以在一种轻松愉快的气
氛中增进了解，消除谈判桌上的紧张感。
    这种方式各国都普遍采用。一到这种时候，他们往往选择舞厅、卡拉OK厅、茶馆或
某个俱乐部。大家在休息中营造一种信任和坦率的气氛。
    中国人爱进茶馆、酒店或饭馆，日本人爱进公众澡堂，芬兰人喜欢去蒸汽浴室，美
国人爱进咖啡厅，选择谈判者喜欢环境谈判，往往成功率较高。
    这种策略，有助于续接中断的谈判，帮助双方重新建立合作关系。如果时间够，或
有新的建议，那么，避开死板的谈判场的气氛，到一个新的令人轻松愉快的环境中去，
它就能令彼此在无拘无束的洽谈中达成协议。


卡耐基人际关系学
二　合理支配工作和金钱

    在对待工作和金钱问题上，每一个人的看法或许有所不同。卡耐基的这些观点一定
会对我们有极大的启发意义。
    卡耐基认为，如果你的年龄在十八岁以下，那么你可能即将作出你生命中最重要的
两项决定——这两项决定将深深地改变你的一生；这两项决定对你的幸福、你的收入、
你的健康，可能有深远的影响；这两项决定可能造就你，也可能毁灭你。
    这两个重大决定是什么？
    第一：你将如何谋生？你将做一名农夫、邮差、化学家、森林管理员、速记员、兽
医、大学教授，或是你想摆一个牛肉饼摊子？
    第二：你将选择谁做你孩子的父亲或母亲？
    这两项大决定，通常都象赌博。哈里·艾默生·佛斯迪克在他的《透视的力量》一
书中说：“每位小男孩在选择如何度过一个假期时，都是赌徒。他必须以他的日子作赌
注。”
    你如何才能减低选择假期时的赌博性？如果你喜欢你所从事的工作，你工作的时间
也许很长，但却丝毫不觉得是在工作，反倒象是游戏。
    爱迪生就是一个好例子。这位未曾进过学校的送报童，后来却使美国的工业生活完
全改观。爱迪生几乎每天在他的实验室里辛苦工作十八个小时，在那里吃饭、睡觉。但
他丝毫不以为苦。“我一生中从未做过一天工作，”他宣称，“我每天乐趣无穷。”
    查理斯·史兹韦伯说过和这差不多的话。他说：“每个从事他所无限热爱的工作的
人，都可以成功。”
    艾得娜·卡儿夫人曾为杜邦公司雇用过数千名员工，现在是美国家庭产品公司的工
业关系副总经理，她说：“我认为，世界上的最大悲剧就是，有那么多的年轻人从来没
有发现他们真正想做些什么。我想，一个人若只从他的工作中获得薪水，而其他一无所
得，那真是最可怜了。”卡儿夫人说，甚至有一些大学毕业生跑到她那儿说：“我得到
达茅斯大学的文学士学位（或是康莱尔大学的硕士学位），你公司里有没有适合我的职
位？”他们甚至不晓得自己能够做些什么，也不知道希望做些什么。因此，难怪有那么
多人在开始时野心勃勃，充满玫瑰般的美梦，但到了四十岁以后，却一事无成，痛苦沮
丧，甚至精神崩溃。事实上，选择正确的工作，甚至对你的健康也十分重要。琼斯霍金
斯医院的雷蒙大夫配合几家保险公司作了一项调查，研究使人长寿的因素，他把“正确
的工作”排在第一位。正好符合了苏格兰哲学家喀莱尔的名言：
    “祝福那些找到他们心爱工作的人，他们已不须再企求其他的幸福。”
    索柯尼石油公司的人事经理保罗·波恩顿在过去二十年当中，至少接见了七万五千
名求职者，并出版过一本名为《获得工作的六个方法》的书。卡耐基问他：“今日的年
轻人求职时，所犯的最大错误是什么？”“他们不知道他们想干些什么，”他说，“这
真是叫人万分惊骇，一个人花在选购一件穿几年就会破损的衣服上的心思，竟远比选择
一件关系将来命运的工作要多得多——而他将来的全部幸福和安宁全都建筑在这件工作
上。”
    卡耐基认为，多数人的忧虑、悔恨和沮丧，都是因为重视工作而引起的。关于这种
情形，你可以问问你的父亲、邻居，或是你的老板。智慧家约翰·史都家·米勒宣称，
工人无法适应工作，是“社会最大的损失之一”。世界上最不快乐的人，也就是憎恨他
们日常工作的“产业工人”。
    威廉·孟宁吉博士是我们当代最伟大的精神病专家之一，他在二次大战期间主持陆
军精神病治疗部门，他说：“我们在军中发现挑选和安置的重要性，就是说要适当的人
去从事一项适当的工作……最重要的是，要使人相信他手头工作的重要性。当一个人没
有兴趣时，他会觉得他是被安排在一个错误的职位上，他会觉得他不受欣赏和重视，他
会相信他的才能被埋没了，在这种情况下，我们发现，他若没有患上精神病，也会埋下
精神病的种子。”
    菲尔·强森的父亲开了一家洗衣店，他把儿子叫到店中工作，希望他将来能接管这
家洗衣店。但菲尔痛恨洗衣店的工作，所以懒懒散散，提不起精神，只做些不得不做的
工作，其他工作则一概不管。有时候，他干脆“缺席”了。他父亲十分伤心，认为养了
一个没有野心并不求上进的儿子，使他在员工面前深觉丢脸。
    有一天，菲尔告诉他父亲，他希望做个机械工人——到一家机械厂工作。这位老人
十分惊讶。不过，菲尔还是坚持自己的意见。他穿上油腻的粗布工作服工作，他从事比
洗衣店更为辛苦的工作，工作的时间更长，但他竟然快乐得在工作中吹起口哨来。他选
修工程学课程，研究引擎，装置机械。
    而当他一九四四年去世时，已是波音飞机公司的总裁，并且制造出“空中飞行堡垒”
轰炸机，帮助盟国军队赢得了世界大战。如果他当年留在洗衣店不走，他和洗衣店——
尤其是在他父亲死后——究竟会变成什么样子呢？
    即使会引起家庭纠纷，但卡耐基仍然奉劝年轻朋友们：不要只因为你家人希望你那
么做，就勉强从事某一行业。不要贸然从事某一行业，除非你喜欢。不过，你仍然要仔
细考虑父母给你的劝告。他们的年纪可能比你大一倍。他们已获得那种惟有从众多经验
及过去岁月中才能得到的智慧。但是，到了最后分析时，你自己必须作最后决定。将来
工作时，体会快乐或悲哀的是你自己。
    现在向你提供下述建议，以便你选择工作时作参考：
    1、阅读并研究下列关于选择一位职业辅导员的建议。这些建议是最权威人士提供
的，由美国最成功的一位职业指导专家基森教授所拟定。
    （1）如果有人告诉你，他有一套神奇的制度，可指示出你的“职业倾向”，千万
不要找他。这些人包括摸骨家、星相家、“个性分析家”、笔迹分析家。他们的法子不
灵。
    （2）不要听信那些说他们可以给你作一番测验，然后指出你该选择哪种职业的人。
这种人根本违背了职业辅导员的基本原则，职业辅导员必然考虑被辅导人的健康、社会、
经济等各种情况；同时他还应该提供就业机会的具体资料。
    （3）找一位拥有丰富的职业资料藏书的职业辅导员，并在辅导期间妥为利用这些
资料和书籍。
    （4）完全的就业辅导服务通常要面谈二次以上。
    （5）绝对不要接受函授就业辅导。
    2、避免选择那些原已拥挤的职业和事业。在美国，谋生的方法共有二万多种以上。
但年轻人可知道这一点？除非他们雇一位占卜师的透视水晶球，否则他们是不知道。结
果呢？
    在一所学校内，三分之二的男孩子选择了五种职业——二万种职业中的五项——而
五分之四的女孩子也是一样。难怪少数的事业和职业会人满为患，难怪白领阶级之间会
产生不安全感、忧虑和“焦急性的精神病”。特别注意，如果你要进入法律、新闻、广
播、电影以及“光荣职业”等这些已经过分人满为患的圈子内，必须要费一番大功夫。
    3、避免选择那些维生机会只有十分之一的行业。例如，兜售人寿保险。每年有数
以千计的人——经常是失业者——
    事先未打听清楚，就开始贸然兜售人寿保险。根据费城房地产信托大楼的佛克林·
比特格先生的叙述，以下就是此行业之真实情形。在过去二十年里，比特格先生一直是
美国最杰出而成功的人寿保险推销员之一。他指出，百分之九十首次兜售人寿保险的人
又伤心又沮丧，结果在一年内纷纷放弃。至于留下来的，十人当中的一人可以卖出十人
的销售总数的百分之九十，另外九个人只能卖出百分之十的保险。换个方式来说：如果
你兜售人寿保险，那你在一年内放弃而退出的机会比例为九比一；留下来的机会只有十
分之一。即使你留下来了，成功的机会也只有百分之一而已，否则你仅能勉强糊口。
    4、在你决定投入某一项职业之前，先花几个星期的时间，对该项工作做全盘性的
认识。如何才能达到这个目的？你可以和那些已在这一行业中干过十年、二十年或三十
年的人士面谈。
    这些会谈对你的将来可能有极深的影响。卡耐基从自己的经验中了解这一点。他在
二十几岁时，向两位老人请教职业上的指导。现在回想起来，可以清楚地发现那两次会
谈是他生命中的转折点。事实上，如果没有那两次会谈，他的一生将会变成什么样子，
实在是难以想象。
    你如何获得这些职业指导会谈呢？为了便于说明，姑且假设你正打算作一名建筑师，
在你作最后决定之前，你应该花几个星期的时间，去拜访你城里和附近城市的建筑师。
你可以从电话簿的分类栏里，找出他们的姓名和住址。不管有没有预先约定，你都可以
打电话到他们的办公室。如果你希望订个见面时间，可以写信给他们，内容大致如下：
    能否麻烦你帮个小忙？我希望能接受您的指导，我现年十八岁，正考虑学习作一名
建筑师。在我作最后决定之前，很希望向您讨教。
    如果您太忙，无法在办公室接见我，而愿意赐我半小时的时间在您家中接见我，那
我将感激不尽。
    以下就是我想向您请教的问题：
    （1）如果您的生命再从头开始，您可愿意再做一名建筑师？
    （2）在您仔细打量我之后，我想请问您，您是否认为我具有成为一名成功建筑师
的条件？
    （3）建筑师这一行业是否已人满为患？
    （4）如果我学习四年的建筑学课程，要找工作是否困难？
    我应该首先接受哪一类的工作？
    （5）如果我的能力属于中等，在头五年当中，我可能赚多少钱？
    （6）当一名建筑师，有什么好处和坏处？
    （7）如果我是您儿子，您愿意鼓励我当一名建筑师吗？
    如果你很害羞，不敢单独会见“大人物”，这儿有两项建议，可以帮助你。
    第一，找一个和你同年龄的小伙子一起去。你们彼此可以增加对方的信心。如果你
找不到跟你同年龄的人，你可请求你父亲和你一同前往。
    第二、记住，你向某人请教，等于是给他荣誉。对于你的请求，他会有一种被奉承
的感觉。成年人一向是很喜欢向年轻男女提出忠告的，你所求教的建筑师将会很高兴接
受这次访问。
    如果你不愿写信要求约会，那么不须约定，就可直接到那人的办公室去，对他说，
如果他能向你提供一些指导，你将万分感激。
    假设你拜访了五位建筑师，而他们都太忙了，无暇接见你（这种情形不多），那么
你再去拜访另外五个。他们之中总会有人接见你，向你提供宝贵的意见。这些意见也许
可以使你免去多年的迷失和伤心。
    记住，你是在从事你生命中最重要且影响最深远的两项决定中的一项。因此，在你
采取行动之前，多花点时间探求事实真相。如果你不这样做，在下半辈子中，你可能后
悔不已。
    如果能力许可，你可以付钱给对方，补偿他半小时的时间和忠告。
    5、克服“你只适合一项职业”的错误观念。每个正常的人，都可在多项职业上成
功，与此相对，每个正常的人，也可能在多项职业上失败。卡耐基以自己为例，如果自
己研习并准备从事下述各项职业，相信成功的机会一定很多，对于所从事的工作，也一
定能深感愉快。这一类的工作包括：农艺、果树栽培、科学农业、医药、销售、广告、
报纸编辑、教书、林业。另一方面，相信下述的工作，一定不喜欢，而且也会失败：簿
记、会计、工程、经营旅馆和工厂、建筑、机械事物以及其他数百项活动。
    根据《妇女家庭月刊》所作的一项调查，我们百分之七十的烦恼都跟金钱有关。盖
洛普民意测验协会主席盖洛普·乔治说，从他所作的研究中显示，大部分人都相信，只
要他们的收入增加百分之十，就不会再有任何财政的困难。在很多例子中确实如此，但
是令人惊讶的是，有更多例子则并不尽然。卡耐基曾向预算专家爱尔茜·史塔普里顿夫
人请教。她曾担任财政顾问多年，以个人指导员身分，帮助那些被金钱烦恼拖累的人。
她帮助过各种收入的人，从一年赚不到一千美元的行李员，至年薪十万美元的公司经理。
她说：“对大多数人来说，多赚一点钱并不能解决他们的财政烦恼。”
    事实上，收入增加之后，并没有什么帮助，只是徒然增加开支——增加头痛。“使
多数人感觉烦恼的，”她说，“并不是他们没有足够的钱，而是不知道如何支配手中已
有的钱！”
    卡耐基本人也有过财政困难：曾在密苏里的玉米田和谷仓做过每天十小时的劳力工
作。他辛勤地工作，直至腰酸背痛。他当时所做的那些苦工，并不是一小时一块美金的
工资，也不是五毛钱，也不是十分钱。他那时所拿的是每小时五分钱，每天工作十小时。
    卡耐基知道一连二十年住在一间没有浴室、没有自来水的房子里是什么滋味；知道
睡在一间零下十五度的卧室中，是什么滋味；知道徒步数里远，以节省一毛钱，以及鞋
底穿洞、裤子打补钉的滋味；也尝过在餐厅里尽点最便宜的菜，以及把裤子压在床垫下
的滋味——因为没钱将它们交给洗衣店。
    然而，在那段时间，卡耐基仍设法从收入中省下几个钱，因为如果不那么做，心里
就不安。由于这段经验，他终于明白，如果你我渴望避免负责以及避免金钱烦恼，我们
就必须和一些公司一样：必须拟定一个花钱的计划，然后根据那项计划来花钱。可惜，
我们大多数人都不这样作。黎翁·西蒙金指出，人们在处理金钱事务时，会表现得格外
盲目。有位他认识的会计员，在公司工作时，对数字精明得很，但等到他处理个人财务
时却不是这样。如果这个人在星期五中午拿到薪水，他会走到街上去，看到商店橱窗有
件让他着迷的大衣，就毫不犹疑地将它买下来——从不考虑房租、电费以及所有各项
“杂”费，迟早都要由这个薪水袋里抽出来付掉。然而这个人却又知道，如果他所服务
的那家公司以这种贪图目前享受的方式来经营，则公司势必破产。
    有件事需要考虑：当牵涉到金钱时，就等于是在为自己经营事业。而如何处理金钱，
实际上也确实是“自家”的事，别人无法帮忙。
    我们如何展开预算和计划？以下有十一条规则。
    1．把事实记在纸上亚诺·班尼特五十年前到伦敦，立志作一名小说家，当时他很
穷，生活压力大，所以他把每一便士的用途记录下来。
    他十分欣赏这个方法，不停地保持这一类记录，甚至在他成为世界闻名的作家、富
翁，拥有一艘私人游艇之后，还保持这个习惯。
    约翰·洛克菲勒也有这种总帐。他每天晚上祷告之前，总要把每便士的钱花到哪儿
去了弄个一清二楚，然后才上床睡觉。
    你我也一样，去拿个本子来，开始记录，当然不需要记录一辈子。预算专家建议我
们，至少在最初一个月要把我们所花的每一分钱作准确的记录——如果可能的话，可作
三个月的记录。这只是提供我们一个正确的记录，使我们知道钱花到哪儿去了，然后我
们就可依此作一预算。
    2．拟出一个真正适合你的预算史塔普里顿夫人说，假设有两个家庭比邻而居，住
同样的房子，同样的郊区，家里孩子数一样，收入也一样——然而，他们的预算需要却
会截然不同。为什么？因为人性是各不相同的。她说，预算必须按照各人需要来拟定。
    预算的意义，并不是要把所有的乐趣从生活中抹杀。真正的意义在于给我们物质安
全感——从很多情况下来说，物质安全感就等于精神安全和免于忧虑。
    但怎么进行呢？首先，必须把所有的开支列出一张表来，然后要求指导。你可以写
信到华盛顿的美国农业部，索取这一类的小册子。在某些大城市主要的银行都有专家顾
问，他们将乐于和你讨论你的财务问题，并帮你拟定一项预算。
    3．学习如何聪明地花钱学习如何使你的金钱得到最高价值。所有大公司都设有专
门的采购人员，他们只是设法替公司买到最合理的东西。你我何不这样做？
    4．不要因你的收入而增加头痛史塔普里顿夫人说，她最怕的就是被请去为年薪五
千美元的家庭拟定预算。“因为，”她说，“每年收入五千美元（当时的标准），似乎
是大多数美国家庭的目标。他们可能经过多年的辛苦奋斗才达到这一标准——然后，当
他们的收入达到每年五千美元时，他们认为已经‘成功’了。他们开始大事扩张。在郊
区买栋房子——‘只不过和租房子花一样多的钱而已。’买部车子，买新家具以及许多
新衣服——等发觉时，他们已进入赤字阶段了。他们实际上比以前更不快乐——因为他
们把增加的收入花得太快了。”
    这是很自然的。我们都希望获得更高的生活享受。但从长远方面来看，到底哪一种
方式会带给我们更多的幸福——
    强迫自己在预算之内生活，或是让催帐单塞满你的信箱，以及债主猛敲你的大门？
    5．如果你必须借贷，设法争取银行贷款6．投保医药、火灾以及紧急开销的保险对
于各种意外、不幸及可意料的紧急事件，都有小额的保险可供投保。这并不是建议你从
在澡盆里滑倒至染上德国麻疹的每件事皆投上保险，但建议你不妨为自己投保一些主要
的意外险，否则，万一出事，不但花钱，也很令人烦恼。这些保险的费用都很便宜。
    7．不要让保险公司以现金将你的人寿保险付给你的受益人如果你投保人寿险是为
了在你死后能照顾家人，那么绝不可让保险公司一次将大批钞票付给你的受益人。
    马利翁·艾件利夫人是纽约市人寿保险研究所妇女组主任。她在美国各地的妇女俱
乐部演讲，指出不让寡妇领取人寿保险金，而改为领取终生收入的好处。她提及一位收
到二万人寿保险现金的寡妇，她将钱借给儿子开创汽车零件事业。
    事业失败了，她现在穷困潦倒，三餐不继。她提到另外一位寡妇，被一位油腔滑调
的房地产经纪人所诱，把大部分人寿保险金拿来购买一些“保证在一年之内增值一倍”
的空地。三年之后，她把土地卖掉了，却只拿回当初投资的十分之一。她又提到另外一
位寡妇，在领取了一万五千美元的人寿保险金的十二个月以后，就必须向儿童福利协会
申请补助款抚养她的子女。多年以前，《星期六晚邮》在其社论中说：“众人皆知，由
于妇女多半未受商业训练，又无银行替她拿主意，因此她很可能在第一个狡猾的掮客向
她进行游说之后，就贸然把她丈夫的人寿保险金拿去购买不稳定的股票。任何一位律师
或银行家都举出许多这类例子：节俭的丈夫多年省吃俭用积存的终生存款，只因为他的
寡妇或孤儿相信某位靠骗取女人为生的骗子，而将之全部花光。”
    如果你想在死后保障妻子儿女的生活，何不向J·P·摩根学习？他是当代最伟大的
金融专家之一。他把遗产分赠给十六个受益人，其中十二位都是妇人。他留给这些妇女
的不是现金而是有价证券，使这些妇女每月都可得到固定收入。
    8．教导子女养成对金钱负责的态度史蒂拉·威斯顿·吐特告诉我们她如何教导她
的小女儿养成对金钱的责任感。她从银行里取得一本特别储金簿，交给她九岁的女儿。
每当小女儿得到每周的零用钱时，就将零用钱“存进”那本储金簿中，母亲则自任银行。
然后，在那个星期之中，每当她须使用一毛钱或一分钱时，就从帐簿中“提出”，把余
款结存详细记录下来。这位小女孩不仅从其中得到很多乐趣，而且也学会了如何处理金
钱的责任感。
    这真是好办法。如果你有就读高中的儿子或女儿，而你希望他们学习如何处理金钱，
就请学学上述的做法，或许对你有益。
    9．如果你是家庭主妇，也许可在家中赚一点外快如果你在聪明地拟好开支预算之
后，仍然发现无法弥补开支，那么你可以选择下述两事之一：你可以咒骂、发愁、担心、
抱怨或者你可想办法赚一点额外的钱。怎么做呢？想赚钱，只需找人们最需要而目前供
应不足的东西。家住纽约杰克森山庄的娜莉·史皮尔夫人，就这么做。一九三二年，她
的丈夫已去世，两个儿子都已结婚。有一天，她到一家餐馆的苏打水柜台买冰淇淋，发
现柜台也兼卖水果饼，但那些水果饼看起来实在令人不敢恭维。她问店主愿不愿向她买
一些真正的家制水果饼。她做了两块水果饼。“虽然我自己也是个好厨师，”史皮尔夫
人讲述她的故事，“但以前我们住在佐治亚州时，一直有女佣，我亲手烘制饼干的次数
大概只有十多次而已。在那位店主向我预订两个水果饼之后，我向一位邻居请教了制苹
果饼的方法。结果，那家餐厅的顾客对我最初的两块水果饼——一块苹果，一块柠檬—
—赞不绝口。餐厅第二天就预订了五块，接着，其他餐馆也陆续向我订货。在两年之内，
我已经成为每年必须烘制五千块饼的家庭主妇。我是单独一人在自己的小厨房内完成全
部工作的，我一年收入已高达一万美元，除了一些制饼的材料之外，我一毛钱也没多
花。”
    “我一生中从未如此快乐过”，史皮尔夫人说，“我一天工作十二至十四小时，但
我从不觉得厌倦，因为对我来说，那根本不算是工作，那是生活中的奇异经验。我只是
尽我的能力来使人们更加快乐，我太忙碌了，无暇忧愁或寂寞。我的工作为我弥补了母
亲及丈夫逝世后所留下来的家庭空隙。”
    娥拉·史令达夫人也有相同的看法。她住在一个三万人口的伊利诺州梅梧市。她就
在厨房里以一毛钱价值的原料开创了事业。她的丈夫生病了，她必须赚点钱补帖家用。
但她没有经验，没有技术，没有资金，只是一名家庭主妇。她从蛋中取出蛋清加上一些
糖，在厨房里做了一些饼干；然后她捧了一盘饼干站在学校附近，将饼干售给正放学回
家的学童，一块饼干一分钱。“明天多带点钱来，”她说，“我每天都会带着饼干在这
儿。”第一周，她不只赚了四元一角五，同时也为生活带来情趣。她为自己及儿童们带
来了快乐，现在没有时间去忧愁了。后来，她将生意进一步扩展，现在已拥有19家店铺。
    娜莉·史皮尔和娥拉·史令达不为金钱而烦恼，反而采取积极的作法。她们以最小
的方式从厨房出发——没有租金，没有广告费，没有薪水。在这种情况下，一名妇人要
被财务烦恼拖垮，几乎是不可能的。
    有许多书籍教导你如何利用余暇时间赚钱，你可到图书馆借阅。不管男人、女人，
皆有许多工作机会。但除非你天生有推销的才能，否则不要尝试去挨家挨户推销。大部
分人都痛恨这份工作，终告失败。
    10．不要赌博——永远不要对于那些想从赌赛马及玩吃角子机器上赢钱的人，除了
轻视之外，别无同情。
    卡耐基认识美国最佳的一名赌赛马的老手，他是成人教育班上的一名学生。他说，
根据他对赛马具备的所有认识，他无法从赌赛马中赚到钱。然而，每年却有众多的傻子，
在赛马中赌下六十亿美金的钱。这位赛马老手同时说，如果他想毁灭他的敌人，再也没
有比说服这位敌人去赌赛马更好的方法了。
    11．如果我们无法改善我们的经济情况，不妨宽恕自己如果我们不可能改善我们的
经济情况，也许我们可改进心理态度。记住，其他人也有他们的财务烦恼。我们可能因
为经济情况比琼斯家差而烦恼；但琼斯家可能因为比不上李兹家而烦恼；而李兹家又因
为跟不上范德比家而懊恼。
    美国历史上最著名的人物也有财务烦恼。林肯和华盛顿都必须向人借贷，才能启程
前往首都就任总统。
    要是我们得不到我们所希望的东西，最好不要让忧虑和悔恨来苦恼我们的生活。让
我们原谅自己，学得豁达一点。根据古希腊哲学家艾皮科蒂塔的说法，哲学的精华就是：
“一个人生活上的快乐，应该来自尽可能减少对外来事物的依赖。”
    罗马政治家及哲学家塞尼加也说：“如果你一直觉得不满，那么即使你拥有了整个
世界，也会觉得伤心。”
    让我们记住，即使我们拥有整个世界，我们一天也只能吃三餐，一次也只能睡一张
床——即使是一个挖水沟的工人也可如此享受；而且他们可能比洛克菲勒吃得更津津有
味，睡得更安稳。
    在谈判中双方不断争上风，会威胁双方的关系；原则谈判却会保护双方的关系。当
双方能设法以客观的标准来解决问题而不是设法迫使对方让步时，就比较容易沟通了。
    通过客观标准的讨论来逐步达成协议，也可以减少双方“承诺”和“解除承诺”的
次数。在立场性争执中，谈判者得把很多时间和精力花在保护自己的立场并攻击对方的
立场上。运用客观标准的人，则能有效地将其时间和精力花在选择适用的标准和讨论解
决方案上。当进行多方谈判时，客观标准更是重要。在多方涉入谈判的情况下，针对各
方面的立场进行讨价还价非常困难。它需要各方的和解，而认同某一立场的人越多，就
越不容易改变这一立场。同样地，如果某一位谈判者背后有选民或有一位更有权力的人，
则“采取立场和改变立场”更是一件耗时和困难的事情。
    在国际海洋会议中。有一次，印度代表第三世界提出一个建议，要求进行深海勘探
矿源的公司，每开发一个勘探区要缴初期费用6000万美元。美国反对这个建议，认为不
应该有什么初期收费。双方坚持自己的立场不放，于是这件事变成了一场毅力的较量。
    后来，有一位代表发现了麻省理工学院的一份关于深海采矿的经济学模式。这一个
后来被各方认为具有客观性的模式，对各种收费建议案，对勘探的影响提供了一种评估
方式。
    当印度代表询问他的建议案将会造成何种影响时，该模式显示他建议的收费额将造
成相当大的影响——采矿公司缴费之后五年才能取得采矿收入，因而公司无法正常营运。
印度代表对此深有感触，因此宣布重新考虑其立场。
    另一方面，这种经济学模式也使美国认识到适当的初期收费在经济上是可行的。结
果美国也改变了立场。
    没有人让步，没有人显示软弱，而只是理性。在经过冗长的谈判后，各方达成了彼
此满意的初步协议。
    这套经济学模式增加了达成协议的机会，也减少了因为故作姿态而招致的损失。它
推出更佳的解决方式：这种方式既能吸引采矿公司进行勘探，又能为世界各国开辟财源。
由于有了一个客观标准，因此能评估各种建议所可能造成的后果，从而达成各方都认为
公平的初步协议。这种客观标准强化了谈判者之间的关系，并且使得这项协议更可能长
久有效。
    运用原则谈判要注意两个问题：一是如何确定客观标准。
    二是如何在谈判中加以运用。
    无论你采用哪一种谈判方法，事先都应有所准备；采用原则谈判，当然也不例外。
因此你要事先找出某些替代性标准，并考虑如何把它们运用于谈判中。


卡耐基人际关系学
三　培养愉快的心情

    大概谁都知道一个人的心情怎样对生活是无比重要的。
    然而，并不是每个人都能以好心情来度过每一天，人们常常会遇到这样那样的不愉
快事情，从而破坏心情，影响生活。卡耐基看到了培养心情的重要性。
    卡耐基的一个原则是：生活在完全独立的今日中。他谈到著名的加拿大医生奥斯勒，
奥斯勒把生活比作具有防水隔舱的现代邮轮，而船长可以把各舱完全封闭。奥斯勒还把
这种情形更向前引申一步。“我所主张的是你要学习控制（你生活的）机器，生活在一
个独立的今天之中，确保航行的安全。
    在你生活的每个阶段中，按一个钮，并且倾听你确实已经用铁门把过去——逝去的
昨天——关在身后；你再按一个钮，用铁门把未来——还没有来临的明天——给遮断掉。
关闭掉过去！把死的过去埋葬掉。关闭掉那引导着傻瓜走向死亡的昨天，把未来也象过
去一样关闭得紧紧的。忧虑未来就是今天精力的浪费，精神的压力，神经的疲累，追随
着为未来而忧虑者的步伐跌入深渊。把前面的和后面的大舱门都关得紧紧的，准备培养
生活在‘一个独立的今天’中的习惯。”
    卡耐基要我们弄清楚，奥斯勒这段话的意思，并不是要我们不为明天做准备，但是
为明天所做的最好的准备，就是集中注意把今天的事在今天做完。著名的古罗马诗人贺
瑞斯也这样认为。他有一首诗说：
    这个人很快乐，也只有他能快乐，
    因为他能把今天，称之为自己的一天；
    他在今天里能感到安全，能够说：
    “不管明天怎么糟，我已经过了今天。”
    几乎卡耐基每一班都有学员说，他们为好几个月甚或好几年以前的事而忧虑——常
常烦到精神崩溃的地步。佛罗里达州劳德岱堡的维克多丽亚·麦克诺玛拉太太说，她的
心里常常萦绕着自己过去对某一个人（现在已经去世）所做的错事，而常在不安中，常
常在大半夜醒来，全身是汗，而不能够再入睡，在白天里她会突然想到这件错事。她报
告说：“要我忘记这件事是不太容易的，我还是会想起它来。不过，我现在学会‘活在
独立的今天’，只想今天的问题和欢乐。我已经慢慢地学会了把死去的过去埋葬掉。”
    旧金山一家家具制造公司的总裁詹姆士·费勒，也同样有难以入睡的问题。“做为
一个高级主管，尤其是负责自己的事业，你常常会把问题带上床。自从参加了卡耐基课
程，我接受了卡耐基的劝告。我认为自己每天都尽了力，如果躺在床上忧虑着明天的事
而睡不好，明天就不可能有足够的精力做明天该做的事了，因此，我就在脑中把明天关
闭掉，直到它到来。我现在睡得比以前好，而第二天也就精神百倍。”
    出乎意料的，责任突然加在罗勃·柏兰的身上，使他由一个快乐的人变得忧虑重重。
他的老板突然得了冠状动脉血栓症，他必须负起那个部门的全责。他报告说：“开始时
候有些混乱，后来更是一塌糊涂。我的老板是一个把什么都放在自己的脑袋里面的人，
每次他只告诉你一点点情况，让你摸索着去做。不久我就开始心烦，怕我不能承担起督
导工作，而面对日渐累积成山的工作，我根本不知道该从哪一件着手。我还担心同事会
不会改变他们对我的态度。而最糟糕的是我下班之后还忧虑个不停，我把忧虑带回了家。
我晚上睡不好，在床上翻来翻去，第二天又面临着似乎是没完没了的工作。
    “在陷入这种情况三个月之后，我参加了卡耐基的课程。
    一天下午，我拿起《人性的优点》这本书，读下去，突然认识到我是多么愚蠢。我
发现尽管我忧虑不停，工作还是做得好，并且还常常得到上级的夸奖。我过去那么忧虑
真是太傻了。从那天开始，我决定过一段时间，就以一天的时间来过‘独立的今天’的
生活。竟然非常有效。
    “我对卡耐基引述的某些格言印象特别深刻。例如‘今天就是你昨天所忧虑的明
天’。因此我坐下来，集中精神想忧虑这个字，因而得到了一个字头语，第二天就把这
个字头语挂在我办公桌旁的墙上：
    忧虑只有减少你的资源”俄亥俄州甘比尔市卡耐基课程的一名学员琴贝莉·柏格丝
研读了卡耐基的这些原则之后大为感动，还写出下面这首诗来。诗的题目是：生活
    生命短促，
    不容徘徊于过去；
    现在和未来，
    也将迅速离我们而去。
    不要为过去烦忧，
    虽然它们永活在心中，
    不抛弃我们将不懂得再捕捉。
    活出生命，
    掌握住每一个日子；
    不要为未来忧虑，
    也要把昨天忘记，
    因为昨天已经逝去。
    而今天却是一个崭新的日子，
    如果懂得掌握，
    你就能做很多新鲜的事。
    每天都充满着活力，
    虽然有希望也有失望，
    但都不要太沉溺，
    因为一切都会过去。
    过去曾是现在，
    而现在也会过去。
    未来就要到来，
    转瞬又将飞逝。
    活在今日，
    明天正接踵而至。
    活出生命，
    因为生命很快就消逝。
    卡耐基征服忧虑的原则中，最常为人引述的，可能是三个步骤的程式：
    步骤一：问问你自己，可能发生的是什么？我怕陷于其中不得脱身，又怕万一给开
除了，全家人面子上会不好看。我懊恼自己一辈子都不会有所成就了，我开始肠胃痛。
医生开了药给我，但是没有效。我只有在周末不上班的时候肠胃才不痛，可是星期一开
始上班，肠胃就又痛起来。
    “这样几个星期后，我在一家书店里浏览，看到了卡耐基《人性的优点》这本书，
我翻到第一部第二章所列的‘万灵公式’的时候，立刻决定把这个公式用在我的情况上。
    “‘可能发生的最坏的情况是什么？’我不可能被开除，大公司很少开除人。但是
我可能陷身在这无聊的工作中好几年，不能够脱身。
    “‘如果无计可施了，就准备接受最坏的情况。’我首先想到，我要接纳目前的工
作，因为它安定可靠，但是我很快地就专注于思考‘如果无计可施了’这句话，冷静地
想办法把最坏的情况做些改善。我可以请求调职来改善我目前的情况！在今天来说，这
确实是一个好办法，但是那时候却从来没有听说过哪位低级职员主动要求调职的，通常
调职是高级管理人员的事。不过，我觉得自己再也不能这样拖下去，因此，第二天我就
去请求公司里的一个高级主管。结果我被调到南美去做一份比较有意思的工作。
    “还有，我一调离那无聊的工作，我的肠胃也不痛了，而且一直没再发作过。”
    应用这神奇的公式，有时候会产生有意义的影响。在纽约市面临财政困难的时候，
纽约市政府被迫解雇一部分公职人员，有的资深者也在解雇之列。这些公职人员原本都
以为吃政府饭是最有保障的了，现在却得面临失业，因此不免大为惊慌。
    有一名消防队员威廉·鲍杰士特别感到忧虑。他处在不上不下的情况——弄不清楚
自己的年资能不能保住工作，解雇与否是以年资来决定的，他的年资可能超过解雇标准，
也可能低于标准。他担心如果失去工作该怎么办，但是又推想自己可能不在解雇之列。
    他应用了以上神奇的公式，克服了他的忧虑。最坏的情况是：他会失去他的工作。
他可以接受这种情况，他还年轻，可以重建他的生活。那么现在该采取什么行动呢？他
决定再去进修，准备开创新的事业。一旦下定了这个决心，忧虑就不再主宰他的生活。
就是他能保住工作，他还是要去进修，这样纵使纽约市政府要再进一步解雇人员，或者
他退休了，或是他自己决定离开消防队，都对他很有帮助。
    在纽约州花园市参加卡耐基课程的的文生·拉阿贝也应用这公式解决了他的问题。
拉阿贝是长岛一家医院的会计，他建立了一种更有效率的发薪水办法，但是遭到医疗部
门的一名主管反对，这名医生在医院院长面前说些不满他的话。拉阿贝根据过去的观察，
知道当行政部门和医生有争执的时候，院长通常会支持医生而不支持行政人员，因此拉
阿贝担心这次争执会对他不利。
    1、我忧虑什么？怕给开除掉或遭到申斥？
    2、我能够做什么？一条路是希望院长根本不重视这件事情。另一个办法是向医生
道歉，并且让步，容许他不遵从新的发薪办法。第三个办法就是向自己的直属主管财务
主任报告这件事。
    3、决定该做什么。拉阿贝选择了向他的直属主管报告。
    4、什么时候去做？立刻。第二天早上他就去和财务主任讨论这件事，财务主任完
全支持他，院长也认为他的办法很好。
    运用这个公式，拉阿贝解决了问题，同时也消除了不必要的忧虑。
    马里兰州汤生市的玛格丽特·柯妮，一天早上醒来，发现她刚刚装修好的地下室被
水淹了，她惊慌得不知所措。“我第一个反应，”她报告说，“是想坐下来大哭一场，
为自己的损失号啕。但是我没有这样，我问自己，最坏的情形会怎样？
    答案很简单：家具可能全泡坏了，嵌板可能给泡得弯曲不平，还留下水渍，地毯也
报销了，而保险公司可能不会赔偿这些。
    “第二，我问自己，我能做什么来减轻灾情？我先叫孩子把所有可以拿得动的家具
搬到没有水的车房里去。我向保险公司经纪人报告，并且用电话请地毯清洁工带吸尘器
来。我动手洗了所有能用洗衣机洗的东西，象沙发椅套这一类。然后我和孩子向邻居多
借些除湿机，使地下室能加速干燥。等到我丈夫下班回家的时候，一切都已经整理就绪
了。
    “我把在卡耐基课程所学的都用了，而且非常有效。我考虑了可能发生的最坏情形，
想出怎样做些补救，然后动手忙起来，做了我必须的事。我根本没有时间忧虑。”
    忧虑引发的疾病要比生理上的疾病还多。有些医生指出，医院里一半以上病人的毛
病都是忧虑引起的，或者因忧虑而加重了病情。但是在事情过后，我们会发现过去所忧
虑的事情真是小题大作、荒谬可笑。很多忧虑只是为了琐碎小事，只消几个小时后，我
们就会奇怪当时怎么会那样的不痛快。一项广为人知的法律事务上的格言说：“法律不
管琐碎小事。”我们如果要心平气和，就不该为琐碎小事烦忧。
    人不但会为小事自寻苦恼，也会为几乎不可能发生的事操心。我们会为几乎不可能
得的病、几乎不可能发生的变故、几千件交易中才可能发生一次的问题以及不计其数的
其他事情忧虑。如果我们看看我们所忧虑的事，实际上可能发生的统计数字，我们可能
就不会那么杞人忧天了。
    亚瑟·罗勃兹在纽约市卡耐基班上说出他为儿子瞎操心的故事。一九六0年代和一
九七0年代早期，很多美国青年背上小背包云游四方，他的儿子也这样做。“他才十八
岁，要去寻找自己，他决定要靠搭便车跑遍美国。我和我太太给吓糊涂了。我们在报上
看到年轻人在路上遭到攻击的事。我们想象他拦便车的时候给大卡车撞倒，沦入吸毒、
太保帮派，或受到其他坏影响。我们怕他会被关进牢里、送到医院，甚或是一个偏远市
镇里面的陈尸所。每次电话铃响起，我们就吓得要死——深怕可能传来什么可怕的消息。
    “我记起了戴尔·卡耐基的忠告：‘我们要看看记录。我们要问问自己：根据平均
率，我所忧虑的事发生的机会有多少？’“我到纽约市警察局请救，他们的记录显示，
出走的青年中只有极小部分遇到过麻烦。我在美联社工作的朋友也证实离家云游的青年，
只有极少数闹出新闻来。太太和我就不再过度紧张，接受了当前的情况。他在三个月以
后回来了。如果我们不把卡耐基的原则应用到这个问题上，我们可能早就精神崩溃了。”
    常常使我们忧虑的另一种情形是：我们期盼一件快乐的事，但是又害怕会发生另一
件事来破坏这种快乐。新娘子怕结婚当天下雨，孩子们担心会发生什么事使他们不能去
野餐，父母恐怕他们去度假的时候孩子会生病。但是发生这些情况的机率真是太微小的。
    纽约州花园市卡耐基课程的最后一堂课中，史坦·艾尔曼说，他计划坐飞机出去旅
行，但是又为可能会吃点金钱亏而烦恼。
    如果他早几个月买飞机票，航空公司可以打很大的折扣，但是如果临时要退票就要
罚钱。几个月当中，艾尔曼一直想会发生什么事使他不得不去退票，而受到金钱上的损
失。可是什么事也没有发生，他按时去度了假。“如果我那时候就知道戴尔·卡耐基所
说的，”艾尔曼说，“我就会认识到我所担心的事发生的机会是多么小，我就不会白白
在那段时间里成天烦得要死。”
    不能或不愿意接受不能改变的情况，也是使人忧虑的一大因素。为无法改变的事忧
虑，不仅令人沮丧，更有损于一个人的心智和身体的健康。卡耐基的忠告是“适应不可
避免的事情”。
    宾州达尔士镇的玛莉生·范法茂刚刚死了丈夫，留下两个年幼的孩子，她自怜自艾。
她记起丈夫曾热烈地谈到做卡耐基课程的学生和助教的情形，他常常提出卡耐基对付忧
虑的一项原则：“适应不可避免的事情”。没有什么犹豫，范法茂太太参加了卡耐基课
程，这将有助于她克服恐惧，以更大的信心和较少的忧虑面对生活。
    依丽卡·彼特丝是一名钢琴家，她毕业于著名的朱丽亚音乐学院，以演奏钢琴为业。
在她的第一个小孩出生之后，便中风，瘫痪了好几个月。她复原得很慢，但是已经能够
过正常的生活。但由于大脑受到了损害，她的右手手指永远软弱无力，不可能再以演奏
钢琴为业。
    受到这样重大的打击，她没有怨天尤人。她知道没有办法改变这一切，就把她所学
的用在教授钢琴上。今天她已经是成功的钢琴教授，生活也很快乐。
    一首古老的童谣说：“国王所有的马，国王所有的人，都不能使过去再生。”我们
都应扬弃不能改变的事，再以所有的力量重新开始。
    艾德温·惠特罗在夏威夷主持卡耐基课程多年，接着担任顾问，他自己也应用了这
项原则。一九七四年他生了重病，但是医生查不出他得的是什么病。他回到夏威夷后接
受了试探性的手术，把好几处溃疡除去，身体变得非常虚弱，而他已经是七十多岁的人
了，各种迹象显示他似乎已经难以康复。
    “一九七五年一月七日”，惠特罗报告说，“尼克·赖森特（卡耐基机构的一名人
员）到日本去，经过夏威夷时来看我。
    我当时病得很厉害，几乎不能谈话。我问他什么时候从日本回来，他说一月二十八
日会再到夏威夷。我说到时候我太太维奥娜和我要请到外面去吃晚饭，尼克不相信。但
是等他回来的时候，我们真的请他吃了一顿很好的夏威夷晚餐。
    “我怎么做到的呢？尼克走了以后，我对自己说：‘两件事中你可以做一件：做一
个衰弱的老人，坐在那里永远康复不起来；或者是想办法增进健康。’那一天我就要维
奥娜帮助我起来走几步，然后每天多走几步，最后我可以一天走一哩路，接着是两哩路，
并且还每天增加下去，有一天我走了十五哩。从那时候开始，我每天至少要走上四哩路。
我现在已经完全康复，执行咨询顾客业务，足迹走遍全世界。我认为这一切都是因为我
有恢复健康的决心。”
    造成忧虑的另一个原因，是别人不感激、不欣赏我们而引起的愤恨。在宾州阿伦顿
市卡耐基班上，杰克·莫拉诺告诉他的同学说，他浪费了五年的时间，每天都记恨他侄
子不知感激他的事。杰克六十岁的时候，决定用送礼物而不接受礼物的方式来庆祝自己
的生日。他没有子女，于是就送给三个侄子各一百美元。侄子们非常惊喜，说了谢谢，
但以后再也没有提起过这件事，他们没来看他，甚至于电话也不打一个，到了第二年的
生日，也没有寄上一张生日卡片来。在五年的时间里，杰克一直念着他的侄子们不知感
恩，不断地告诉朋友这件事，甚至晚上做梦都梦到这件事，使他过得很不愉快。
    他看了《人性的优点》这本书后，才认识到人不知感激的事很普遍。卡耐基告诉我
们，耶稣在一天下午治愈了十名麻疯病患者，只有一名患者谢了他。如果我们期望别人
感激，我们就是自找伤心和麻烦。卡耐基建议我们，如果要生活快乐，就不要期望感激
的事，我们送人东西只是为自己付出的快乐。
    正象很多接受卡耐基这项建议的人一样，杰克不再过分期盼别人的感激，生活也就
快乐多了。
    我们是不是常常听到这句话：想想你自己的幸福。我们常常认为自己所有的好处和
财产都是我们“应得”的。如果我们数数我们的幸福，再用些心力，就可以克服我们的
忧虑。
    在我们的生活中，大概有百分之九十的事还不错，只有百分之十不太好。如果我们
要快乐，就要多想想百分之九十的好，而不去理会百分之十的不好。
    维莱瑞·史璜生从明尼苏达州一个小镇来到纽约市，想开创一番演艺事业。她高中
时是戏剧团的明星，三年级的时候更被校友会选为校花，四年级的时候再度当选。她在
当地的大学读了两年，成绩优异，并且在年度戏剧演出中担任主角，因此她决定到纽约
来读美国演艺学院。在演艺学院里，她得和更有天分的男女青年竞争，结果并不很好。
她对卡耐基班上的同学说，“我过去算是长得还不错，又有一些天分和经验。但是和其
他年轻人相比，我并不是能在演艺界获得成功的材料。我烦恼了好几个星期，晚上睡不
好，在学院的表现就更糟糕。最后，在几个月以前，我退学了。我不敢告诉父母，但是
我认为自己既然不上学了，就不能接受他们寄来的钱，因此开始找工作。但是我能做什
么呢？我没有任何一技之长可转行去坐办公室或做任何工作，因为我过去的一切梦想和
计划，都是以演艺为终身职业。
    “遭到多次挫折后，一个就业辅导单位的女士注意到我，她建议我看看自己的长处。
她说：‘几年前有一首流行歌曲，你要记住其中的两句歌词——加强优点，消除缺点。’
“我回顾不太长的过去，看看自己有什么长处。我记起过去在舞台上得到的快乐，我有
在人群前说话很流利的能力，我也有相当的智慧——至少我在学校里的成绩还不错。结
果我不再为没有真正的演艺天分而懊恼伤心了，我开始想怎样加强我的长处。我决定回
学校读书，取得教师资格。为了学费和生活费，我重新去学打字，现在得到一份接待员
的工作。我重视我所有的长处，希望在未来能发挥这些长处，创造一番满意的事业。”
    我们的长处可以因为帮助别人而获得加强。无所事事的人常会给自己添加麻烦；忙
碌的人，尤其是忙于帮助别人的人，就没有时间沉湎于忧虑中。纽约州白平原市卡耐基
班的一名学员说出了她的故事。“八年以来我非常的不快乐，”露丝·佛洛尔太太对同
学们说，“我的子女都长大了，不再需要我，我觉得非常的空虚。
    “一个星期天早上，我的邻居又哭又叫，语无伦次。我跑到她家，发现她昏昏然地
到处乱走，显然很不舒服。我把她弄上床，请了医生来，接着连续四天，我奔走于两家
之间，照顾她，也照顾我自己的家。到了第四天，她觉得好了一点，我给她揉揉背，她
说，‘你知道吗？你真象一名护士。’“从那个时候开始，我所能够想到的就是去做护
士这样的事。第二个星期，我到附近一家医院去，院方接受我做一名志愿护士，我非常
喜爱这项工作。那一年年底，我申请参加了他们的护士学校。那是我一生中最辛苦的一
年，我必须在早上七点钟到达医院，下午四点钟回到家，还有家务要做，晚上更要做三、
四个小时家庭作业。好几次我想放弃不学了，另一名妇女和我同是班上最年长的，我们
必须互相打气才能坚持下去，最后我们两个都毕业了。毕业那天真是我一生最快乐的日
子，家人和朋友都参加了我的毕业典礼。
    “此后我继续努力，成为有执照的护士，并获得护理学的准学士学位，现在正向学
士学位努力。我的家庭问题以及空虚的感觉都一扫而空，我忙于我的新事业，乐在其
中。”
    我们常常会面临那些给我们生活带来苦难而我们却无法控制的情况。对于这种情形，
卡耐基提出极为乐观的解决办法。他认为苦难是生活的一部分，没有一个人可以逃避得
掉。
    他的建议是学着去应付问题，并且接受那不可避免的，但不必为苦难而忧虑，因为
这比问题本身对我们更有害。
    卡耐基为了让我们更进一步了解他的看法，建议我们把看起来对我们好象是问题的
事，去和那些比我们情况更糟的人的问题相比。他引述了两句不知名的诗人的诗：
    我因为没有鞋子，心里感到难过，我走到街上，竟然看到一个没有脚的人。
    人们之所以感到忧虑，很普遍的一个原因是想胜过别人或想做某一个人。我们每个
人都必须做我们自己，我们不可能完全象另一个人，我们如果想用一种不属于我们的方
式去做一件事情，是不可能成功的。
    爱默生在他的《靠自己》这篇论文中，总结说：“每一个人接受教育到某一个阶段，
都会得到一个看法，那就是‘羡慕即为无知，模仿等于自杀’。不论结果是好是坏，每
个人都得以他自己的方式去做。虽然宇宙充满了美好善良，但是他必须在给他的一份土
地上辛苦耕种，然后有营养的食物才会来到他的面前。一个人体内的力量在性质上是新
的，没有别人，只有他自己才知道他体内的力量是什么，以及他能够做什么；而要知道
他能够做什么，只有在他试过之后才知道。”
    常常为人引述的卡耐基原则之一是：“如果你有一只柠檬（意指无价值之物），那
就做柠檬汁”。我们每一个人都有可能得到一个柠檬，傻瓜拿到柠檬说：“我失败了，
这是命运，我根本没有机会。”然后他痛骂这个世界，为他的运气不好生气，然后沉沦
于自怜中。聪明人拿到一个柠檬，就会问：“我在这次厄运中可以学到些什么？怎么样
才能改善我的情况？我怎样把这个柠檬压成柠檬汁？”
    把柠檬变成柠檬汁不是件容易的事，也不能保证会成功，但是我们还是应该尝试。
我们多少可以有所得，而总不会有所失。
    理由一：我们可能会成功——我们成功的机会总比较多。
    理由二：就算没有成功，我们试着把坏的变成好的时，会使我们往前看而不再向后
顾。这样可以使我们用积极的想法代替消极的想法，使我们发挥创造的活力，使我们忙
碌，使我们没有时间也没有心情去哀伤那已经永远消逝的过去。
    任何要参加卡耐基训练班的人，先要填写一张表，说明为什么要参加，以及想得到
些什么。令人惊奇的是，只有少数人写他们的目标要克服忧虑，但是在最后一堂课中，
学员们在报告对他们最有帮助的是什么的时候，不少学员都说讨论怎样克服忧虑的书和
谈话，对他们的生活最有意义。
    人有的时候会为那些根本不重要的事而忧虑，他们过分强调在生活中受到的一些伤
害，并且经常因此而愤世嫉俗。在新泽西州参加卡耐基课程的姗德拉·莫菲说到她过去
为她的“大鼻子”而伤神的事。
    “我过去常用胶布把鼻子拉起来，以为这样它就会挺起来，但是没有。我不让人从
侧面看我。学生时代的我，一直为我的鼻子烦心。
    “毕业后我进入商界，还一直为我的鼻子烦心。我想如果我有一个漂亮的鼻子，别
人就会喜欢我。最后我去作了美容手术，在医院里，他们割开我的鼻子，把我的鼻子垫
高。手术之后我的眼睛有黑圈，面颊肿大，过了几个星期才消失。
    “由于第一次手术不好，六个月以后我又动了一次手术。
    再过了六个月，我在车祸中撞坏了鼻子，因此又做了第三次手术。
    “为了希望美丽，我的鼻子动了三次手术，你相信吗？当我回家的时候，母亲和朋
友们根本没有一个人注意到我的鼻子的改变。
    “那些喜欢我的人仍然喜欢我，那些人不注意我的人还是不注意我。我学到的一课
是：人们因为你的为人而喜欢你，而不是因为你的样子。不幸的是，我已经为我的鼻子
忧虑了很多年。”
    卡耐基告诉我们的是，培养愉快的心情虽然并不容易，但却是可以通过努力做到的。
最重要的一点是，我们没有必要为那些已经发生而且无法改变的事情而烦恼。我们尽可
以暂时忘却那些事情，发现工作和生活的快乐。长此以往，我们的心情就会获得持久的
愉快感受。
    卡耐基认为，不论办公或经营，有很多态度很重要，其中之一便是以快乐的心情去
工作。若对工作感到乏味，做买卖也提不起兴趣，是人生中很不幸的事，当然也不会有
工作成果可言。因此，即便是再单调的工作，也要愉快地去从事。
    那么要如何才能拥有这种心情呢？卡耐基认为，使人才适得其所是其中之一，但更
重要的是使每个人喜欢自己的工作。如果认为自己的工作跟别人无关，也没什么意义，
当然无法对工作感到乐趣。所以，自己应建立正确的经营理念，去执行工作，并互相扶
持。
    卡耐基曾经举过一个极端的例子。比如卖麻将牌，搞这种经营的人如果狭隘地认为
玩麻将不是什么好事情，那么就一定缺乏工作热情，公司也就很难经营下去。如果认为
人们白天辛苦工作之后，晚上摸两圈，可以调剂心情，带来喜悦，所以我们应该制作麻
将出售。有如此的认定，才能正正当当做这份工作。如果每一个人都能以欢喜的心情推
展工作，这家公司自然会成功。


卡耐基人际关系学
四　寻求生活的快乐

    卡耐基曾以两百美金的赏金，征求一则以“我如何快乐起来”为题、对人最有帮助
也最能激励人心的真实故事。
    这次征文竞赛的三位评审先生是：东方航空公司的董事长艾迪·雷肯贝克，林肯纪
念大学的校长史都华·麦克柯里南博士以及广播新闻评论家卡谭波恩。他们收到两篇非
常好的故事，使三位评审委员没有办法在其中选出第一名来，于是让两名应征者平分了
奖金。下面就是得奖的故事之一——
    执笔者是住在密苏里州春田镇的波顿先生。
    “我九岁的时候失去了母亲，十二岁的时候失去了父亲，”波顿先生写道：“我父
亲死于车祸，我母亲在十九年前的某一天离开了家，从此我就再也没有见过她。以后我
也没有见过她带走的我的两个小妹妹。她一直到离家七年之后，才写信给我。我父亲在
母亲离家三年之后死于一次车祸。他和一个合伙人在密苏里的一个小镇买下一间咖啡店，
合伙人趁他出差的时候把咖啡店卖了，得了现款之后潜逃。一个朋友打电报给父亲，叫
他赶快回家，在匆忙之下，父亲在堪萨斯州沙林那城车祸丧生。我的两个姑姑，她们又
穷又老又病，把我们五个孩子中的三个带到她们家里去。没有人要我和小弟弟，我们只
好靠镇上的人来帮忙。我们很快被人家叫做孤儿，或者被人家当做孤儿来看待，但我们
所担心的事情很快发生了。
    我和一个很穷的人家在镇上住了一阵子，可是日子很难过，那一家的男主人失了业，
所以他们没有办法再养我。后来罗福亭先生和他的太太收留了我，让我住在他们离镇子
十一哩的农庄里。罗福亭先生七十岁，他告诉我说，‘只要我不说谎，不偷东西，能听
话做事’，我就能一直住在那里。这三个要求变成了我的圣经，我完全遵照它们生活。
我开始上学，其他的孩子都来找我麻烦，拿我的大鼻子取笑，说我是个笨蛋，还说我是
个‘小臭孤儿’。我伤心得想去打他们，可是收容我的那位农夫罗福亭先生对我说：
‘永远记住，能走开不打架的人，要比留下来打驾的人伟大得多。’我一直没有和人打
过架。最后有一天，有个小孩在学校的院子里抓起一把鸡屎，丢在我的脸上。我把那小
子痛揍了一顿，结果交上了好几个朋友，他们说那家伙活该。
    “我对罗福亭太太买给我的一顶新帽子感到非常得意。有一天有个大女孩子把我的
帽子扯了下来，在里面装满了水，把帽子弄坏了。她说她之所以把水放在里面，是要
‘那些水能够弄湿我的大脑袋，让我那玉米花似的脑筋不要乱爆。’“我在学校里从来
没有哭过，可是我常常在回家之后嚎啕大哭。有一天，罗福亭太太给了我一些忠告，使
我消除了所有的烦恼和忧虑，而且把我的敌人都变成了朋友。她说：‘罗夫，要是你肯
对他们表示兴趣，而且注意能够为他们做些什么的话，他们就不会再来逗你，或叫你
“小臭孤儿”了。’我接受了她的忠告，我要用功读书。不久后我就成为班上的第一名，
却从来没有人妒嫉我，因为我总在尽力帮助别人。
    “我帮好几个男同学写作文，写很完整的报告；有个孩子不好意思让他的父母亲知
道我在帮他的忙，所以常常告诉她母亲说，他要去抓袋鼠，然后就到罗福亭先生的农场
里来，把他的狗关在谷仓里，然后让我教他读书。
    “死神侵袭到我们的附近，两个年纪很大的农夫都死了，还有另一位老太太的丈夫
也死了。在这四家人中我是唯一的男性，我帮助那些寡妇们过了两年。在我上下学的路
上，我都到她们的农庄去，替她们砍柴、挤牛奶，替她们的家畜喂饲料和喂水。现在大
家都很喜欢我，而不再骂我，每个人都把我当做朋友。当我从海军退伍回来的时候，他
们向我表露出对我的真正感情。我到家的第一天，有两百多个农夫来看我，有人甚至从
八十哩外开车过来。他们对我的关怀非常真诚，因为我一直很忙也很高兴地试着去帮助
其他的人，所以我没有什么忧虑，而且十三年来再也没有人叫我‘小臭孤儿’了。”
    华盛顿州西雅图已故的佛兰克·陆培博士也是一样。他因为风湿病在床上躺了二十
三年之久。但是《西雅图报》的记者史都华·怀特豪斯写信告诉卡耐基说：“我去访问
过陆培博士好几次，我从来没有看过一个人能这样不自私，这样地好好过日子。”
    一个象他这样躺在床上的废人，怎么能好好过日子呢？他的做法是：把威尔斯王子
的名言“我为人服务”做为座右铭。
    他搜集了很多其他病人的姓名和住址，写充满快乐、充满鼓励的信给他们，使他们
高兴，也激励他自己。事实上，他组织了一个专供病人通信的俱乐部，最后，成为一个
全国性的组织，称之为病房里的社会。
    他躺在床上，平均每年要写一千四百封信，由别人捐赠的收音机和书籍，为成千成
万的病人带来了快乐。
    陆培博士和别人最大的不同是什么呢？陆培博士有一种内在的力量，有一个目的，
有一个任务，有知道自己是在为一个比自己高贵得多也重要得多的理想服务所得到的快
乐，而不做一个象萧伯纳所说的“以自我为中心，又病又苦的老家伙，一天到晚抱怨这
个世界没有好好使他开心。”
    下面是一位伟大的心理治疗家所说出的最惊人的说法，这句话是阿佛瑞德·安德尔
说的。他常常对患精神忧郁症的病人说，“如果你遵照我的处方去做的话，你的病会在
十四天之内治好：每天要想一想你怎样才能取悦别人。”
    安德尔在《生命对你应该有什么意义》第258页中说：
    “忧郁症就象一种长年不息的怒气以及对别人的反感，虽然患者的目的是得到照顾、
同情和支持，但是患者似乎只是因为他的内疚感而抑郁不乐。忧郁症患者对早期的记忆
通常都是这样的：‘我记得我想躺在长沙发上，可是我的哥哥却躺在那里，结果我大声
哭，使他不得不走开’。
    “忧郁症患者通常会以自杀作为报复自己的手段，而医生对我们的第一个治疗方法
就是要避免他们有任何自杀的理由。我用以解除他们紧张情绪的办法——也是这种治疗
方式中的第一条规则——就是建议他们‘绝不要做任何你不喜欢做的事’。这句话听起
来似乎非常简单，可是我相信已深深触及到此病的根源。如果一个忧郁症患者能够做到
所有他想做的事情，那他还能怪什么人呢？他对自己还有什么好报复的呢？‘如果你想
去看电影，’我告诉他说，‘或是出去度假，就去吧。如果你走在半路上发现你不想去
了，就回来。’这是任何一个人所能要求到的最好情况，这可以使他满足他所要追求的
优越感。他就象一个神一样，可以随心所欲。而从另外一方面看来，这却不是他所要求
的生活方式。他想要控制别人，想要责怪别人，如果大家都同意他的话，他就没有办法
责怪别人了。这种做法可以放松人的紧张情绪，我的病人之中，从来没有发生过自杀事
件。
    “通常那些病人都会回答我说：‘只是我没有什么想做的事’。对这个问题我已经
准备好了答案，因为这个问题我听得太多了。‘那就不要做你不想做的任何事，’我说。
不过有时候他也会回答说：“‘我想整天躺在床上。’这种事我也晓得。
    如果我说这样很好，他就不会再想这样做了。
    “这是一种做法，另外一种做法则更直接地打击到他们的生活方式。我告诉他们，
‘你们可以在十四天之内把病治好，只要你照着我的话去做：就是每天要想怎样才能使
某人高兴。’你知道这对他们来说是什么意思？他们满脑子只是想到‘我怎么样才能让
某些人担忧’，他们的回答都非常有意思。有的人说：‘这对我来说太容易了，我这一
辈子都在做这种事。’其实他们从来也没有做过这种事。于是我要求他们仔细考虑一下，
他们也不会去想这点。我告诉他们说：‘睡不着的时候，你就把所有的时间花在思考怎
样可以让别人高兴，这可以使你在改善健康方面向前跨一大步。’第二天我再见到他们
的时候，就问他们说：‘有没有想过我的建议？’他们有人回答：
    ‘昨天晚上我一上床就睡着了。’当然，跟他们讲这些话的时候一定要很诚恳，很
友善，一点也不能露出优越的神情。
    “还有些人会回答说：‘我永远也没办法做到。我太担忧了。’于是我告诉他们：
‘你可以继续担忧下去。不过，有时候你也可以同时想想别人。’我希望他们总能够对
别人有点兴趣。很多人对我说，‘为什么我该让别人高兴呢？别人从来不想让我高兴。’
‘你一定得考虑你自己健康。’我回答说：‘别人以后会受苦的。’我很少碰到病人说：
‘我曾想过你所建议的事情’，我的努力是希望能让病人对这个社会发生兴趣。我知道
他们的主要病根是缺乏合作，而我也要求他们能够看出这一点。一旦能和其他的人在平
等而很合作的地位上接触的话，他们的病就好了……宗教上最重要的信条一直都是‘要
爱你的邻居’……那些对别人毫无兴趣的人在生活中遇到最多的困难，对别人所造成的
伤害也最大。人类的各种失败也就来自这一类的人……我们对一个人所要表示的，以及
我们所能给予的最高赞美，就是希望他是一个很合作的人，是其他人的朋友，也是爱情
与婚姻中很真诚的伴侣。”
    安德尔医生要我们每天做一件好事，可是好事是什么呢？
    “好事，先知穆罕默德说，‘就是能使别人的脸上露出欢乐微笑的事。”
    为什么每天做一件善事就能给这个人带来这么大的影响呢？因为在试着使别人高兴
的时候，就会让我们不再只想到我们自己。只想到我们自己，就会产生忧虑和恐惧以及
忧郁症。
    在纽约市主持孟氏秘书学校的威廉·孟恩太太，通过思考怎样让别人高兴治好了她
的忧郁症。
    事情的经过是这样的。“五年前的十二月里，”孟恩太太说，“我正沉溺于一种悲
伤而自怜的情绪中。在多少年的快乐婚姻生活之后，我失去了丈夫。当圣诞节快来临的
时候，我的伤感愈发沉重起来。我这一辈子从来没有单独度过圣诞节，我真怕这次圣诞
节的来临。很多朋友请我和他们一起度圣诞，可是我一点也不觉得我能够感受到任何快
乐。我知道不管在哪一个宴会上我都会变成一个让人讨厌的人，所以我拒绝了他们很仁
慈的邀请。快到圣诞夜的时候，我愈觉可怜自己。不错，我应该觉得我还有很多值得感
谢的事，就象我们所有的人都有很多值得感谢的事一样。圣诞节的前一天，我在下午三
点钟离开了办公室，开始无聊地在第五街上走着，希望可以治好我的自怜和忧郁。大街
上挤满了开心的人群——这些景象使我回忆起那些已经流走的欢乐岁月。一想到要回到
那个又孤单又空虚的公寓，我就受不了。我感到非常迷惑，不知道该怎么办，忍不住地
流下眼泪。漫无目的走了大约一个钟头之后，我发现自己站在公共汽车站前。我记起以
前我常常和丈夫随意搭上一部公共汽车，只是为了好玩。于是，我就走上靠站的第一部
公共汽车。当车子过了赫德逊河，又走了一阵之后，我听到司机说：‘终站了，太太。’
我下了车，不知道这个小镇叫什么名字。那是一个很安静的小地方，我走到住宅区的一
条街上，走过一座教堂，听见里面传来‘平安夜’的美丽曲调。我走了进去，教堂里空
空的，只有那个弹风琴的人。我偷偷地坐在一张椅子上，装饰得非常漂亮的圣诞树上的
灯光，使整棵树看起来象很多的星星在月光下舞蹈，悠扬的乐声——再加上我从早上起
就一直没有吃东西——使我觉得头脑发昏。我觉得虚弱而沉重，结果昏然地睡了过去。
    “我醒来的时候，不知道自己身在何处。我吓坏了，看见我的面前有两个小孩子，
显然是进来看圣诞树的，其中之一是一个小女孩，正指着我说：‘不知道是不是圣诞老
人把她带来的。’当我醒过来的时候，那两个小孩子也吓坏了，我告诉他们我不会害他
们。他们的衣服很寒酸，我问他们的父母在哪里？‘我们没有妈妈，也没有爸爸。’他
们说。原来他们是两个小孤儿，而且比我以前所见过的境况更差得很多。他们使我对自
己的忧伤和自怜感到惭愧起来。我带他们去看了那棵圣诞树，然后带他们到一个小饮食
店去，吃了一点点心，再为他们买了一些礼物。我的孤寂变魔术般地消失了。这两个孤
儿为我带来几个月都不曾经验过的真正快乐和忘我。当我和他们聊天的时候，才发现我
自己一直非常幸运。我感谢上帝，因为我童年时的圣诞节都充满欢乐，充满了父母对我
的爱和照顾。这两个小孤儿带给我的远比我带给他们的多得多。
    这次的经验再一次教给我，只有使别人快乐才能让我们自己快乐。我发现快乐是有
传染性的，在施予的时候同时接受。只有帮助别人并付出我们的爱，才能克服忧虑、悲
伤以及自怜，而且觉得自己象换了一个新人。我的确是一个新人——不仅是当时，而且
在往后的这么多年一直都是如此。”
    叶慈太太是一位小说作家，可是她的那些神秘小说没有一本比得上一个真实故事的
一半有趣。这件事发生在日本袭击珍珠港美军舰队的那天早晨，叶慈太太生病躺在床上
已有一年多了，她得的是心脏病，一天廿四小时要躺在床上二十二小时。她走过的最长
的路，就是到花园里去做日光浴。即使在那时候，她走路的时候还得让一个女佣人搀着。
她告诉卡耐基，在那一段日子里，她以为这一辈子就是这样的废人了。“要不是日本人
轰炸珍珠港，把我从这种自满的状态赶了出来，”她告诉我说，“我绝不可能再真正地
生活。”
    “这件事发生的时候，”叶慈太太说，“一切陷于混乱之中。
    有一颗炸弹就落在我家的附近，爆炸的威力把我从床上震得掉了下来。军方的卡车
赶到基地的附近，把陆军和海军的眷属接到公立学校里。然后红十字会打电话给让那些
有多余房间的人收容他们。红十字会的人知道我有一个电话放在床边，因此要求我替他
们记录所有的资料。于是我记录下所有的陆军和海军的眷属以及孩子们被送到什么地方
去，而红十字会也通知所有的海军和陆军人员打电话给我，问我他们的家人分别安顿在
什么地方。
    “我很快发现，我的先生罗勃·叶慈上校安然无恙。我尽量想办法让那些不知道她
们的先生生死如何的太太们高兴；
    我试着去安慰那些先生们被打死的寡妇——伤亡的人不在少数。
    “起先我一直躺在床上接听所有的电话。然后我坐在床上听电话。最后，我忙得很
兴奋，完全忘记了我的虚弱，走下床来坐在桌子旁边。在帮助那些情况比我坏得多的人
时，我完全忘了自己。以后每天除了晚上正常的八小时睡眠以外，我没有再回到床上去。
我现在知道，如果日本人没有轰炸珍珠港，我也许会终生做一个半残废者。
    “珍珠港事件是美国历史上一次最大的悲剧，可对我个人说来，却是我所碰到过的
最好的一件事。那件可怕的危机使我产生力量，而那种力量是我不可能梦想得到的。它
使我不再只注意我自己，而去关注别人。这给了我一些很大很重要而且不可缺少的东西，
那些东西成为我生活的目标。我不再有时间去想我自己，或只为我自己担忧。”
    那些去找心理分析家治病的人，只要肯照玛格丽特·叶慈的做法去做，就会有三分
之一的人能够自己治愈自己——
    只要他们愿意帮助别人。著名心理学家卡尔·荣格说：“我的病人中，大约三分之
一都不是真的有病，而是由于他们的生活没有意义和空虚。”换句话说，他们只是想搭
人家的便车度过一生——可是游行的车队只经过而不会停留下来，于是他们去找心理分
析家，谈他们那些小小的、毫无意义又毫无用处的生活。既赶不上船，就只好站在码头
上，怪这怪那，却不怪他们自己，还要求全世界都以他们自我的欲望为中心。
    也许我们会说，“我们觉得这些故事没有什么意思。我们也曾招呼过圣诞夜里看到
的一两个孤儿，如果我们本人在珍珠港的话，也会乐意去做玛格丽特·叶慈所做的事。
可是我们的情形不同，我们过的是一般人的普通生活，做的是一天八小时的无聊工作，
从来没有发生过任何戏剧性的事。怎么会对帮助别人有兴趣呢？而且我们为什么应该这
样？这样做又有什么好处？”
    卡耐基回答说，不管你的处境多么平凡，你每天都会碰到一些人，你对他们怎样呢？
你是否只是望一望他们？还是会试着去了解他们的生活？比方说一位邮差，他每年要走
几百里的路，把信送到你的门口，可是你有没有费心去问问他住在哪里？或者看一看他
太太和他孩子的照片呢？你有没有问过他的脚会不会酸？他的工作会不会让他觉得很烦
呢？或者是杂货店里送货的孩子，卖报的人，在街角上为你擦鞋的那个人。这些人都是
人——都有他们的烦恼，他们的梦想和个人的野心，他们也渴望有机会跟其他的人来共
享，可是你有没有给他们这种机会呢？你有没有对他们的生活流露出一份兴趣呢？你不
一定要做南丁格尔，或是一个社会改革者，才能帮着改善这个世界。你可以从明天早上
开始，从你所碰到的那些人做起。
    这对你有什么好处？这会带给你更大的快乐，更多的满足以及你自己心中的满意。
亚里斯多德称这种态度为“有益于人的自私”。古波斯拜火教的始祖佐罗亚斯特说：
“为别人做好事不是一种责任，而是一种快乐，因为这能增加你自己的健康和快乐。”
纽约心理治疗中心的负责人亨利·林克说：
    “现代心理学上最重要的发现就是以科学证明：必须要有自我牺牲或者是约束，才
能达到自我了解与快乐。”
    卡耐基认为，多为别人着想，不仅能使你不再为自己忧虑，也能帮助你结交很多的
朋友，并得到很多的乐趣。怎样才能做到这一点呢？耶鲁大学的威廉·李昂·费尔浦教
授说：
    “每次我到旅馆、理发店或者商店去的时候，我总会说一些让每一个我所碰到的人
高兴的话；也就是把他们当做是一个人，而不是一部大机器里面的一个小零件。有时候
我会恭维一个在店里招呼我的小姐，说她的眼睛很漂亮——或者说她的头发很美。我会
问一位理发师，这样整天站着，会不会觉得累？怎么干上理发这一行的？在这一行干了
多久？剃过多少头？我发现，你对别人感到兴趣的时候，就能使他们非常高兴。我常常
和那个帮我搬行李的服务员握手，使他觉得很开心，整天都能打起精神工作。在一个特
别炎热的夏天，我走进纽海文伯路餐车吃午饭，挤满人的餐车几乎象一个疯人院，服务
非常慢，等到那个侍者终于把菜单交给我的时候，我说：‘那些在后面热得要死的厨房
里烧饭的人，今天一定苦极了。’那个侍者开始骂了起来，他的声音充满了怨恨。起先，
我以为他是在生气。他大声地说，‘到这里来的都埋怨东西不好吃，骂我们动作大慢，
抱怨这里太热，价格太高，我听他们骂已经十九年了。你是第一个，也是唯一的一个对
炊事员表示同情的人，我真想求上帝能多几个象你这样的客人。’“这个侍者之所以这
样吃惊，是因为我把后面那些黑人炊事员也当做人看待，而不只是一个大铁路机构里面
的小螺丝。
    一般人所要的，”费尔浦教授继续说，“只是别人把他们当人来看待。每次我在街
上看到牵着狗的主人时，总是夸那条狗很漂亮，然后我继续往前走，再回过头去，通常
都会看到那个人用手拍着那条狗表示喜欢。我的赞美使他也喜欢起他那条狗来。”
    卡耐基指出，如果你想消除忧虑，培养平安与幸福，请记住这条规则：
    “要对别人感兴趣而忘掉你自己，每一天都做一件能使别人脸上带来快乐微笑的好
事”。
    洛克菲勒早在二十三岁的时候就全心全意追求他的目标。据他的朋友说：“除了生
意上的好消息以外，没有任何事情能令他展颜欢笑。当他做成一笔生意，赚到一大笔钱
时，他会高兴地把帽子摔到地上，痛痛快快地跳起舞来。但如果失败了，那他会随之病
倒。”
    就在他的事业达到顶峰之时——财富象威苏维火山的金黄色岩浆那般，源源不绝地
流入保险库中——他的私人世界却崩溃了。许多书籍和文章公开谴责“标准石油公司”
那种不择手段致富的财阀行为——和铁路公司之间的秘密回扣，无情地压倒任何竞争者。
    在宾夕法尼亚州，当地人们最痛恨的就是洛克菲勒。被他打败的竞争者，将他的人
像吊在树上泄恨。充满火药味的信件如雪花般涌进他的办公室，威胁要取他的性命。他
雇用了许多保镖，防止遭敌人杀害。他试图忽视这些仇视怒潮，有一次曾以讽刺的口吻
说：“你尽管踢我、骂我，但我还是按照我自己的方式行事。”
    但他最后还是发现自己毕竟也是凡人，无法忍受人们对他的仇视，也受不了忧虑的
侵蚀。他的身体开始不行了。疾病从内部向他发动攻击，令他措手不及，疑惑不安。
    起初，“他试图对自己偶尔的不适保持秘密”。但是，失眠、消化不良、掉头发—
—全身烦恼和精神崩溃的肉体病症——却是无法隐瞒的。最后，他的医生把实情坦白地
告诉他。
    他只有两种选择：财富和烦恼——或是性命。他们警告他：必须在退休和死亡之间
作一抉择。
    他选择退休。但在退休之前，烦恼、贪婪、恐惧已彻底破坏了他的健康。美国最著
名的传记女作家伊达·塔贝见到他时吓坏了，她写道：“他脸上所显示的是可怕的年老，
我从未见过象他那样苍老的人。”
    医生们开始挽救洛克菲勒的生命，他们为他立下三条规则——这是他终生彻底奉行
不渝的三条规则。
    1、避免烦恼。在任何情况下，绝不为任何事烦恼。
    2、放松心情。多在户外做适当运动。
    3、注意节食。随时保持半饥饿状态。
    洛克菲勒遵守这三条规则，因此而挽救了自己的性命。退休后，他学习打高尔夫球，
整理庭院，和邻居聊天，打牌，唱歌等。
    但他同时也做别的事。温克勒说：“在那段痛苦及失眠的夜晚里，洛克菲勒终于有
时间自我反省。”他开始为他人着想，他曾经一度停止去想他能赚多少钱，而开始思索
那笔钱能换取多少人类的幸福。
    简而言之，洛克菲勒现在开始考虑把数百万的金钱捐出去。有时候，做件事可真不
容易。当他向一座教堂奉献时，全国各地的传教士齐声发出反对的怒吼：“腐败的金
钱！”
    但他继续捐献，在获知密西根湖湖岸的一家学院因为抵押权而被迫关闭时，立刻展
开援助行动，捐出数百万美元去援助那家学院，将它建设成为目前举世闻名的芝加哥大
学。
    他也尽力帮助黑人。象塔斯基吉黑人大学，需要基金来完成黑人教育家华盛顿·卡
文的志愿，做毫不迟疑地捐出巨款。他也帮忙消灭十二指肠虫。当著名的十二指肠虫专
家史太尔博士说：“只要价值五角钱的药品就可以为一个人治愈这种病——但谁会捐出
这五角钱呢？”洛克菲勒捐出数百万美元消除十二指肠虫，解除了使美国几乎一度陷于
瘫痪的这种疾病。然后，他又采取更进一步的行动。成立了一个庞大的国际性基金会—
—洛克菲勒基金会——致力于消灭全世界各地的疾病、文盲及无知。
    象洛克菲勒基金会这种壮举，在历史上前所未见。洛克菲勒深知全世界各地有许多
有识之士，进行着许多有意义的活动。但是这些高超的工作，却经常因缺乏基金而宣告
结束。
    他决定帮助这些人道的开拓者——并不是“将他们接收过来”，而是给他们一些钱
来帮助他们完成工作。
    今天，你我都应该感谢约翰·D·洛克菲勒，因为在他的金钱资助下，发现了盘尼
西林以及其他多种新药。他使你的孩子不再因染患“脊骨脑膜炎”而死亡；他使我们克
服了疟疾、肺结核、流行性感冒、白喉和其他目前仍危害世界各地的疾病。
    洛克菲勒把钱捐出去之后，是否已获得心灵的平安？他最后终于感觉满足了。
    洛克菲勒十分快乐。他已完全改变，完全不再烦恼。
    介绍大家认识一位打字小姐艾莉丝，她的故事真是耐人寻味。
    这天晚上，艾莉丝回到家里时，已经精疲力尽了。头痛、背痛，疲倦得连饭也不吃
就想上床睡觉。她的母亲再三动员，才勉强坐到桌前。正在这时，电话铃响了。是她的
男朋友打来的，约她出去跳舞。她的眼睛突然亮了，精神顿时振奋起来。她冲上楼去，
换上那套心爱的天蓝色衣裙，一阵风似地冲出了家门。她一直跳到半夜才回来，不但不
再感到疲倦，甚至兴奋得不想睡觉了。
    真是不可思议：八小时前她是那么疲惫不堪；八小时后，又是这般精神焕发，她是
真的那么疲劳吗？是的。但这不是由于工作的劳累，而是由于对工作的厌烦。
    在我们中间象艾莉丝小姐这样的情况，真不知有几千几百万呢。但不知你是不是也
是其中的一个？
    艾莉丝小姐的故事，分明告诉我们：心理因素的影响，往往比肉体劳动更容易产生
疲劳。一个人感觉厌烦的时候，他身体的血压和氧化作用都会降低，而一旦当他对面临
的事情发生了兴趣，他的新陈代谢的作用又会立刻加速。这时使他感到的是兴奋，而不
是疲倦。
    事实果真如此。最近卡耐基在加拿大矶山路易西湖畔度假，钓了好几天的鲑鱼。要
穿过比人还高的树丛，跨过横七竖八的树枝，爬过很多倒下来的老树，但一点也不感到
疲倦。
    为什么呢？因为钓鱼正是我的兴趣所在。如果觉得钓鱼是一件令人烦闷的事，那他
恐怕早就会为了在那海拔七千英尺的高山上奔波而感到精疲力尽了。
    几年之前，哈南·霍华也使一个没有意思的工作变得很有意思，以致完全改变了他
的生活。
    他当时的工作的确没有意思，就是在高中的福利社里洗盘子、擦柜台、卖冰淇淋，
而别的男孩子们却在玩球或是跟女孩子约会。可以想见，他是不喜欢这个工作的，但又
不能不做。于是，他便利用这个机会来研究冰淇淋是怎样做成的，里面有些什么化学成
份。结果使他成了高中化学课程的奇才。
    他对食物化学特别有兴趣，后来便进了麻萨诉塞州州立大学，专门研究食物与营养。
纽约可可公司悬赏一百美金，举办可可和巧克克力的应用论文比赛，你猜谁得了头奖？
一点不错，就是哈南·霍华。
    后来，他开设了一间私人实验室。卫生当局通过一条新的法案：必须计算牛奶里所
含细菌的数目，哈南·霍华就成为这方面的行家。
    现在，我们来估算一下，从现在开始，再过二十五年，哈南·霍华将会怎样呢？现
在从事食物化学实验工作的人，到那时候也许都退休了，也有的可能已经“作古”，一
批年轻人将要接替他们，而哈南·霍华也许就是这一行的领袖人物了。
    而当年从他手里买过冰淇淋的小伙子，说不定倒是年华虚度，一事无成呢！
    你大概听说过无线电新闻分析专家H·V·卡腾堡的名字吧？他也经历过一个把毫无
意思的工作变得有意思的过程。
    年轻时的卡腾堡真是穷愁潦倒，分文不名。好不容易找到一份推销立体观测镜的差
事。你知道这种立体观测镜吗？就是用两张相同的照片，透过观测镜的两个镜头，叠合
成一张立体照片。卡腾堡开始在巴黎推销这个玩意的时候，觉得一点意思也没有。可是，
他却成了一个十分出色的推销专家。他告诉卡耐基说：“我依靠的只有一点，就是决心
使它变成有意思的工作。”他每天出门前，总是对着镜子给自己打气说：
    “既然你非做不可，干吗不做得高兴一些呢？当你按人家的门铃时，干吗不假想自
己是一名出色的演员，很多观众都饶有兴趣地看着你呢？”


卡耐基人际关系学
五　处理好婚姻生活

    处世艺术当然也包括夫妇相处和家庭生活的艺术。卡耐基曾经体验过一次失败的婚
姻，但他最终还是获得了真诚的爱情和美好的家庭。他从自己的亲身经历中总结了处理
好婚姻生活的艺术。
    美国一家杂志在一九三三年六月份刊出艾麦特·克鲁西的“婚姻为什么出问题”的
文章。下面这些问题，就是从这篇文章中选出的。当你回答这些问题的时候，你或许会
发现这些问题很有意义。如果每个问题你的答复是“是”的话，一题就可得十分。
    问丈夫的问题：
    1、你是否还在“追求”你的太太？如偶尔送她一束花，记住她的生日和结婚纪念
日，或出乎她意料的殷勤，非她所预期的体贴。
    2、你是否注意永远不在他人面前批评她？
    3、除了家庭开支以外，你是否还给她一些钱，让她随意使用？
    4、你是否花精力去了解她各方面的情绪问题，并帮助她度过疲倦、紧张和不安的
时期？
    5、你是否至少空出一半的娱乐时间，跟你太太共度？
    6、除了可以显示她的长处，你是否机智地避免把你太太的烹调手艺和理家本领跟
你母亲或某某人的太太相比较？
    7、对于她的知识生活，她的俱乐部和社团，她所看的书，和她对地方行政的看法，
你是否也有一定的兴趣？
    8、你是否让她和其他男人跳舞，接受他们的友谊照顾，而不会说些吃醋的话？
    9、你是否经常注意找机会夸奖她，表示你对她的赞赏？
    10、关于她为你做的小事情，如缝钮扣，补袜子，把衣服送去洗，你是否会谢谢她？
    问太太的问题：
    1、你是否让丈夫有处理公事上的完全自由，并避免批评他交往的人、他所选的秘
书，或他所保留的自由时间？
    2、你是否尽力使家庭有品味和有吸引力？
    3、你是否常常改变口味，使他坐到桌上的时候还弄不清楚会吃什么？
    4、对于你丈夫的事业，你是否有适当的了解，以便跟他做有益的讨论？
    5、在金钱拮据的时候，你是否能勇敢地、愉快地面对这种情形，并不批评你丈夫
的错处，或把他跟成功的人做不利于他的比较？
    6、对于他的母亲或其他亲戚，你是否尽特别的努力和他们融洽相处？
    7、你选择衣着时，是否注意到他对颜色和样式上面的爱恶？
    8、为家庭和睦，你是否牺牲一点自己的意见？
    9、你是否尽力学学丈夫所喜爱的爱好，以便和他共享休闲的时间？
    10、你是否阅读当今的新闻、新书和新技术，以便在智慧兴趣方面，配合你的丈夫？
    对这些问题，可能每个人的回答不尽相同，但却可以多少反映出夫妇之间的相处状
况和感情状况，这对我们进一步发展良好的夫妇关系是有益的。
    卡耐基认为，在夫妇生活中，应当特别警惕一些对夫妇关系破坏性最大的因素，他
首先谈到了唠叨问题。
    卡耐基说，在地狱中，魔鬼为了破坏爱情而发明的总能成功的恶毒办法中，唠叨是
最厉害的了。它永远不会失败，就象眼镜蛇咬人一样，总是具有破坏性，总是致人于死
命。
    托尔斯泰伯爵的夫人也发现了这点——可是太晚了，在她逝世之前，她向几个女儿
们承认道：“是我害死了你们的父亲。”她的女儿们知道她的母亲说的不错，她们知道
她是以不断的埋怨、永远没完的批评和永远没完的唠叨，把父亲害死的。
    从各方面来说，托尔斯泰伯爵和夫人应该是幸福的一对。
    两本巨著《战争与和平》和《安娜·卡列尼娜》奠定了托尔斯泰在世界文学上的地
位。
    托尔斯泰真是太出名了，崇拜他的人日夜跟随着他，把他所说的每一个字都速记下
来。包括“我想我要上床睡觉了”诸如此类的话。
    除名声以外，托尔斯泰和他的夫人还有财富、社会地位、小孩。天下从来就没有象
这样的婚姻，在开始的时候，他们的幸福似乎是太完美了，太甜蜜了，一定会白头偕老。
因此，两个人跪在一起，祈祷全能的上帝，永远不断地把幸福赐给他们。
    然而好景不长，托尔斯泰慢慢改变，变成一个完全不同的人。他对自己所写的巨著
感到羞耻，并从那个时候开始，献身于写些宣传和平，以及废除战争和贫穷的小册子。
    托尔斯泰承认在他年轻的时候，犯过每一件可以想象出的罪恶——甚至包括谋杀，
他试着完全遵循耶稣所说的话，把自己的产业送给别人，过穷苦的生活。自己在田地上
工作，砍柴叉草，自己做鞋，扫地，用木碗吃饭，以及试着去爱他的敌人。
    托尔斯泰的一生是一场悲剧，而之所以成为悲剧，原因在于他的婚姻。他的夫人喜
爱华丽，但他却看不惯。她热爱名声和社会赞誉，但这些虚浮的事情，对他却毫无意义。
她渴望金钱财富，但他认为财富和私人财产是罪恶的事。
    多年以来，由于他坚持把著作的版权一分不要地送给别人，她就一直唠叨着，责骂
着和哭闹着。她要拿回那些书所能赚到的钱。
    当他不理会她的时候，她就歇斯底里起来，在地上打滚，手上拿着一瓶鸦片，发誓
要自杀，以及威胁说要跳井。
    当托尔斯泰八十二岁时，他再也不能忍受家里那种悲惨不快乐的情形了，于是在一
九一○年十月一个下着大雪的夜里，逃离了他的夫人——逃离寒冷的黑暗，不知道到哪
里去好。
    十一天以后，他因肺炎死在一处火车站里。他临死前的要求是，不许她来到他的身
边。
    这就是托尔斯泰伯爵夫人唠叨、抱怨和歇斯底里所得到的结果。
    林肯一生的大悲剧，也是他的婚姻，而不是他的被刺杀。
    布斯开枪以后，林肯就不省人事，永远不知道他被杀了；但是在此之前廿三年的每
一天，他所得到的是什么呢？根据他律师事务所合伙人荷恩所描述的，是“婚姻不幸的
苦果。”几乎有四分之一世纪，林肯夫人唠叨着他，骚扰着他，使他不得安静。
    她老是抱怨这，抱怨那，老是批评她的丈夫；他的一切，从来就没有对的。她抱怨
他走路没有弹性，姿态不够优雅；她模仿他走路的样子取笑他，要他走路时脚尖先着地，
就象她从勒星顿孟德尔夫人寄宿学校所学来的那样。
    他的两只大耳朵，成直角地长在头上的样子，她不喜欢。
    她甚至还说他鼻子不直，嘴唇太突出，手和脚太大，而头又太小。
    亚伯拉罕·林肯和玛利·陶德，在各方面都是相反的；教育、背景、脾气、爱好以
及想法，都是相反的。他们经常使对方不快。
    举一个例子来说，林肯夫妇刚结婚后，跟杰可比·欧莉夫人住在一起——欧莉夫人
是一位医生的遗孀，环境使她不得不分租房子和提供膳食。
    一天早晨，林肯夫妇正在吃早饭，林肯做了某件事情，引起了太太的暴躁脾气。林
肯夫人在盛怒之下，把一杯热咖啡泼在丈夫的脸上，当时还有许多其他房客在场。
    林肯夫人的嫉妒，是如此的愚蠢、凶暴和令人不能相信，只要读到她在大众场合所
表现出来的可悲而又有失风度的场面——而且在七十年以后——都叫人惊讶不已。她最
后终于发疯了。她之所以脾气暴躁，或许是受了她初期精神病的影响。
    这样的唠叨、咒骂、发脾气，是否就改变了林肯呢？从某一方面说，的确使林肯有
所改变。确实改变了他对她的态度，确实使他深悔不幸的婚姻，以及使他尽量避免和她
在一起。
    当时春田镇的律师一共有十一位之多，要赚取生活费并不容易；因此，当法官大卫
·截维斯到各个地方开庭的时候，他们就骑着马跟着他，从一个郡到另一个郡。这样，
他们才能在第八司法区所属各郡郡政府所在的各镇，弄到一些业务。
    每个星期六，其他的律师都想办法回春田镇，和家人共度周末。可是林肯并不回春
田镇——他怕回家。春天三个月，然后秋天再三个月，他都随着巡回法庭留在外面，而
不走近春田镇。
    乡下旅馆的情况常常很恶劣；但尽管恶劣，他也宁愿留在旅馆，而不愿回到自己家
里去听他太太的唠叨和受她暴躁脾气的折磨。
    这些就是林肯夫人和托尔斯泰夫人唠叨所得到的后果。
    她们带给生活的是悲剧。她们毁坏了一切她们所最珍贵的东西。
    贝丝·韩博格在纽约市家务关系法庭任职十一年，曾经审判了好几千件遗弃的案子，
她说男人离开家庭的主要原因之一是——因为太太唠叨不停。或者如泰士邮报所说的：
“许多太太们不停地在慢慢自掘婚姻的坟墓。”
    因此，如果你要维护家庭生活的幸福快乐，请记住：
    “绝对绝对不可以唠叨。”
    上面说的是女人唠叨对婚姻生活的危害，这是针对妻子而言的。但婚姻是男女双方
的事情，所以下面将谈谈对丈夫们的忠告。
    自古以来，花就被认为是爱的语言。它们不必花费你多少钱，在花季的时候尤其便
宜，而且街角上就有人卖。但是从丈夫买一束水仙花回家的情形之少来看，你或许会认
为它们象兰花那样贵，象长在阿尔卑斯山高入云霄的峭壁上的薄云草那样难于买得到。
    为什么要等到太太生病住院，才为她买一束花？为什么不在明天晚上就为她买一束
玫瑰花？你是喜欢试验的人，那就试试看会有什么结果。
    乔治·柯汉在百老汇那么忙，但他每天都要打两次电话给他母亲，一直到她去世为
止。这些小事的意义是：向你所爱的人表示你在想念着她，你想使她高兴，而你心里非
常重视她是否幸福快乐。
    女人非常重视自己的生日和结婚周年纪念——为什么这样，这将是永远没有人明白
的女性神秘之一。一般的男人虽然不记得许多日子，但仍然能够凑合着过一生，但有些
日子他还是必须记住的：一四九二年（哥伦布发现新大陆），一七七六年（美国独立），
他太太的生日，以及他自己结婚的年月日。他甚至可以不管前面那两个日子——但绝对
不可以忘记后面这两个！
    芝加哥的约瑟夫·沙巴斯法官，曾审理过四万件婚姻冲突的案子，并使两千对夫妇
复和。他说：“大部分的夫妇不和，是肇因于许多琐屑的事情。诸如，当丈夫离家上班
的时候，太太向他挥手再见，可能就会使许多夫妇免于离婚。”
    劳勃·布朗宁（英国诗人）和伊丽莎白·巴瑞特·布朗宁（英国女诗人）的婚姻，
可能是有史以来最美妙的了。他永远不会忙得忘记在一些小地方赞美她和照顾她，以保
持爱的新鲜。
    太多的男人低估在这些日常而又小的地方表示体贴的重要性。正如盖诺·麦道斯在
《评论画报》中一篇文章所说的：
    “美国家庭真需要一些新的花样。例如，床上吃早饭，就是大多数女人喜欢放纵一
下的事情。在床上吃早饭，对于女人，就象私人俱乐部对于男人一样，有很大的功效。”
    这就是长久婚姻的真象——一连串细琐的小事情。忽视这些小事的夫妇，就会不和。
艾德娜·圣·文生·米蕾，在她一篇小的押韵诗中说得好：
    并不是失去的爱破坏我美好的时光，但爱的失去，尽都是在小小的地方。
    这是值得记下来的一节好诗。在雷诺有好几个法院，一个星期有六天为人办理结婚
和离婚，每十对结婚，就有一对离婚。这些婚姻的破灭，究竟有多少是由于真正的悲剧
呢？真是少之又少。假如你能够从早到晚坐在那里，听听那些不快乐的丈夫和妻子所说
的话，你就知道“爱的失去，尽都是在小小的地方。”
    因此，如果你要维护家庭生活的幸福快乐，请注意下列规则：
    “多注意小事。”
    不讲理是吞食爱情的癌细胞。虽然我们都知道这一点，但糟糕的是，我们对待自己
的家人，居然赶不上对待陌生人那样有礼。
    对于陌生人，我们不会想到去打断他的话，没有得到允许，我们不会想去拆开朋友
的信件，或者偷窥他们私人的秘密。只有对我们自己家里人，也就是我们最亲密的人，
我们才敢在他们有错误时污辱他们。
    我们再引用桃乐丝·狄克斯的话：“非常令人惊奇地，但确实千真万确地，唯一对
我们口吐难听的、污辱的、伤害感情话语的人，就是我们自己家里的人。”
    礼貌对婚姻，就象机油对于马达一样的重要。
    奥利佛·文德尔·何姆斯写的、并受读者喜爱的《早餐的独裁者》这本书，可能任
何家庭都有，但是他自己的家里却没有。事实上他太顾虑别人了，即使心情不好，也尽
量想办法不让他的家人知道。自己要承受这些不快，还要不影响到其他人，真是够受的。
    这是何姆斯的做法。但是一般人怎样呢？办公室里出了差错，他失去一笔买卖，或
挨了老板一顿训斥，他累得头痛，或没有赶上交通车——他几乎还没有回到家，就想把
气出在家人的头上。
    在荷兰，你要把鞋子留在玄关外面，然后才能进到屋里。
    根据哈利爵士的意见，我们应该跟荷兰人学一学，在进到屋子之前，把一天工作上
的麻烦，脱下留在外面。
    威廉·詹姆斯曾写过一篇文章，叫做《人类的某种盲目》。“本论文所要讨论的是
现代人的盲目，”他写道，“就是不知道动物和人的感情。这种盲目使我们都遭受了痛
苦。”
    “这种盲目使我们都遭受了痛苦。”对顾客，或甚至生意上的合伙人尖声讲话，许
多人都会不以为然，但对太太大吼，却不以为意。然而，在个人的幸福快乐方面，婚姻
比事业更加重要，更加切身。
    一般人如果有快乐的婚姻，就远比独身的天才生活得更快乐。俄国伟大的小说家屠
格涅夫受到整个文明世界的赞誉，但是他说：“如果在某个地方有某个女人对我过了吃
晚饭的时间还没有回家，抱着十分关心的态度，我宁愿放弃我所有的天才和所有的著
作。”
    幸福快乐婚姻的机会，究竟有多少呢？如我们已经提到过的桃乐丝·狄克斯认为，
半数以上的婚姻都是失败的；但保罗·波皮诺博士的看法相反。他说：“男人在婚姻上
获得成功的机会，比他在任何行业上获得成功的机会都大。所有进入买卖食品杂货行业
的男人，百分之七十会失败。所有步入结婚礼堂的男人和女人，百分之七十会成功。”
    对于这件事情，桃乐丝·狄克斯的结论是这样的：
    “跟婚姻相比，”她说：“在我们一生中，生是一支插曲，死更是一件小事。”
    “虽然，有一位满足的太太与一个和睦而快乐的家庭，对一个男人来说，比赚一百
万元还来得重要，可是一百个男人之中，还找不到一个慎重地想过，或真诚地试过使他
的婚姻成功。他把一生中最重要的事情交给了命运，成功或失败就看幸运之神是否照顾
他。当钞票都在丈夫的口袋里，可以用柔和的方式而不需要强力的手段时，为什么他们
不和婉地对待太太？这点真令太太们不明白。
    “每个男人都知道，用奉承的方式可使他的太太愿意做任何事情，而且什么也不顾
地去做。他知道，如果他只夸奖她几句，说她家庭管理得如何地好，说她如何地帮助了
他而不必花他一个钱，她都会把她的每一分钱都赔上了。每一个男人都知道，如果告诉
他太太，说她穿上去年的某件衣服将会是多么的美丽可爱，她就会宁愿不买从巴黎进口
的最新款式。
    “每一个太太都知道她丈夫了解这些事情，因为她早已把如何对待她的方式全部告
诉了他。但他宁愿不顺从她的意思，反而花钱吃不好的东西，把钱浪费在为她买新衣服、
新型豪华轿车上，而不意花精神来奉承她一点，不愿意以她所要的方式来对待她。她真
不知道该喜欢他呢，还是讨厌他。”
    因此，如果你要维持家庭生活的幸福快乐，请记住这条规则：
    “要殷勤有礼。”
    当亲人发生不幸时，尽管心中悲痛无比，也要压抑自己的感情，冷静地处理；与朋
友交往，遇到对方犯错，要恳切地予以劝告，而不能袖手旁观。朋友不比家人，彼此间
多少有点顾忌，所以，一般人往往不愿随便提出忠告，以免弄巧成拙，伤了朋友间的和
气！
    根据《论语》的记载，孔子认为“士”所不可缺少的条件是：能恳切地忠告朋友，
以互相勉励；对亲人能和颜悦色，和睦相处！这也算是做人之道！
    朋友既和自己志趣相投，一旦他发生过错，自应推心置腹地予以忠告，若是袖手旁
观，就表示彼此关系尚浅，担心为此损伤到友谊！
    骨肉血亲之间，具有不可分割的关系，当其中之一发生不幸时，都会让人有切肤之
痛，但在这时，一定要抑制心间的悲伤，保持头脑的冷静，考虑应如何处理，若过于激
动，非但无济于事，还会使情况变得更紊乱。
    李兰·法斯特·德在他所著的《在家庭中共同成长》一书中有这样的评论：“要想
婚姻成功，不仅是要找对了对象，而且自己也要成为一个好的对象。”
    因此，如果你要家庭生活幸福快乐，请记住这条规则：
    “不要想按着你的意思，来改变你的伴侣。”
    关于婚姻不幸福的原因，权威人士桃乐丝·狄克斯宣称说，百分之五十以上的婚姻
是不幸福的；许多罗曼蒂克梦想之所以破灭在雷诺（美国离婚城）岩石上，原因之一是
批评——毫无用处却令人心碎的批评。
    因此，如果你要维持家庭生活的幸福快乐，还要记住这条规则：
    “不要批评。”
    “大部分的男人，在寻找太太的时候，”洛杉矶家庭关系学社社长保罗·波皮诺说：
“不是去找一位能干的办事的人，而是要找一位诱人而又愿意满足他们的虚荣心，并能
够使他们觉得超人一等的人。因此，一个公司或机构的女主管，可能会有人来请她吃饭，
但只是一次而已。她很可能会把她所记得的，在大学念《现代哲学主流》的时候听到的
一点东西搬出来，甚至还坚持要付自己的帐。结果呢，以后她就得学着一个人吃饭了。
    “没有上过大学的打字小姐却不相同，当被人请去吃饭的时候，她会以热情的目光
注视着她的护花使者，说话带着无限的深情。‘现在请你告诉我一些有关你自己的事。’
结果，男人们对他人说，‘她并不十分美丽，但我从来没有遇到过更会说话的人。’”
对于女人在打扮美丽和穿着入时方面所花去的心思，男人应该表示出他的赏识。所有的
男人，都知道女人非常注意衣着，但也常常会忘记这件事。例如，有一个男人和一个女
人，在街上遇到了另一个男人和女人，这位女人很少会看另外一个男人；她通常会注意
看另一位女人的衣着怎样。
    卡耐基说，他的祖母在九十八岁的高龄去世了，就在她死前不久，大家给她看一张
她在三分之一世纪以前所照的照片。她的眼睛已经不太好，看不清楚照片，但她只问了
一个问题：“我穿的是什么样的衣服？”一位风烛残年的老妇人久病在床，近一世纪的
时光已耗尽她的一切精力，她记忆力衰退得那么快，甚至连自己的女儿也认不出来，仍
然还想知道在三分之一世纪之前她穿的是什么衣服！
    本书的男读者，不会记得他们五年以前穿的是什么西装或衬衣，而且根本就没有记
住这些事情的念头。但是女人——
    她们就不同了，我们男人真应该认清这点。法国上层阶级的男人，在这方面很有教
养，不但对女人穿戴的衣帽表示赞美，并且在一个晚上不止赞美一次，而是好几次。几
千万个法国男人都这么做，一定有他们的道理。
    在卡耐基的剪报之中，有一篇故事，虽然从来就没有发生过，但它却说明了一个道
理。
    一位农村里的女人，辛苦了一天以后，在她的男人面前放了一大堆牧草。当他愤怒
地问她是否发疯的时候。她回答说：“我怎么晓得你们会注意到吃的是什么东西？我已
经为你们煮了二十年的饭，一直就没有听到你们说过什么话，好让我知道你们不是在吃
牧草！”
    过去，在莫斯科和圣彼得堡娇生惯养的上流社会，表现出来的态度更好。大沙皇时
代的俄国，上流社会中有一个习惯，当他们享受了一顿美好的晚餐以后，他们一定要把
大师傅请出来，当面加以夸奖。
    你为什么不对你太太这样做呢？下次，当鸡排炸得嫩脆可口，就对她如此说，让她
知道你非常欣赏她的手艺，而不是在吃牧草；或者如德克萨斯·吉南所常说的，“尽力
地为那小女人喝彩一番。”
    假如你是那样的话，她就知道，她对于你的幸福快乐占有重要的地位。
    在一本杂志上，卡耐基看到了一段访问艾迪·康塔的记录。
    “我得自夫人的帮助，比得自世界上任何其他人还多，”艾迪·康塔说，“当我年
轻的时候，她是我的益友，使我走上正途。我们结婚以后，她节省下每一块钱，并拿去
投资再投资，她为我建立起一大笔资产。我从前有五个可爱的子女，她经常为我把家里
收拾得舒舒服服。如果我能够有所成就，一切应归功于她。”
    在好莱坞，婚姻就是冒险，即使伦敦的鲁易保险公司也不敢保险，但是华纳·白斯
特的婚姻，却是少数几个特别幸福婚姻中的一个。白斯特太太做小姐时的名字是魏妮菲
·布瑞荪，她放弃了如日中天的舞台事业而结婚了，但是她从来不以她的牺牲来破坏他
们的幸福。“她失去了在舞台上受大众喝彩的机会，”华纳·白斯特说，“但我却尽一
切努力，要使她知道我对她的喝彩。如果女人要从她丈夫之处得到快乐，那一定是得自
他的赞赏和忠实的热爱。如果赞赏和忠实的热爱出自他的真心，他就会得到幸福快乐。”
    因此，如果你要维持家庭生活的幸福快乐，最重要的原则之一是：
    “衷心地表示赞赏。”
    自古以来，人们都认为生育是妻子的专利，男人只需乐观其成就可。这种观念会带
来两项困扰：第一、女性必须具备与生俱来的天份，能不经学习就熟知分娩与育婴之事。
早先的大家庭时代，长女通常可借照料弟妹来猎取经验，但今天除了“准妈妈教室”提
供一些参考外，她们根本没有实际的经验。第二、丈夫与父亲的角色不易合一，在观念
里他们虽是父亲，但实际上产后所有的亲子感情都落在母亲身上，父亲只能袖手旁观，
无法建立参与的感觉。
    正确的产后夫妻关系，必须建立在双方对新角色所能接受的程度上。在新角色里，
夫妻的生活与以往不一样，彼此的关系也比以往更为疏离，男女分工的责任更为平均。
但现代的女性往往要兼顾事业与小孩，很少人能够两样都做得很好。心理学家安·戴利
女士在其《母亲的权利与影响》一书中指出，虽然女性不一定只能把一种角色做好，但
如果两种都能做好的话，她应可算是女超人了。
    到了第二胎出世以后，“婚姻生活”将彻底地转变成“家庭生活”了，女性也将产
生被社会遗忘的感觉。她们为了孩子所付出的全部心力，可能会造成了自我的毁灭。因
此，丈夫的鼓励是很重要的，如果他能说，“我知道你已经被孩子的事摆平了，你已不
再感觉象个独立的人了；但是，你的工作是伟大的，我对你的爱仍是丝毫不变。”这样
的话，会让妻子感激涕零，但又有多少男人能有如此的细心呢？
    这段期间，女性最常见的问题有：工作过度、抱负不展、冲突、嫉妒、孩子的利益
与自身的利益间的调整，以及小孩性格成长的不断适应等。虽然多数女性又回到了外界
工作，但这并不代表她们不顾家。著名的女权人士席拉·罗布坦曾经写道：
    我们对中年妇女和母亲的角色分不清楚了。不只是小孩依赖我们，我们也需要他们。
但我们又常被这种依赖弄得怨声载道。
    至于男性呢？他们从小孩身上得到满足吗？他们也有被依赖的感觉吗？今天的社会
对此提出的答案很少。现代女性可以集职业妇女、妻子与母亲三种角色于一身，但父亲
的贡献何在？他们难道是多余的吗？至少这个社会并没有把他们的重要性清楚勾划出来。
    然则，我们可以确定，今天妇女仍把生育小孩视为女性的天职，她们把家庭当作长
期的精神投资，其所带来的满足与鼓舞，足以弥补其付出的辛劳。
    今天婚姻关系的不稳定，常使许多现代女性不愿多生小孩，加上她们多不想放弃事
业的理想，使得近年的出生率保持着直线下降，甚至低于死亡率。然而，对多数女性而
言，对家庭的理想仍是她们奋力追求的目标。
    卡耐基认为，妻子应该适应丈夫的工作，帮助丈夫取得事业的成功。卡耐基说过这
样一件事：有一个女人，强迫她的丈夫放弃了他心爱的工作，因为她没有办法忍受他在
晚间做事。这位丈夫是一个在闻名的管弦乐团演奏的音乐家。他们的音乐会，大都在晚
上举行。这个男人很喜爱自己的工作，而且也有很高的薪水。
    但是他的太太却一直不能适应他的工作时间。最后，她说服自己的丈夫，放弃乐团
的职位，换了个推销家庭用品的工作——他做的是完全不适合自己的工作，赚的钱更少
了。他不满足。不但他成功的机会减少了，而且这对夫妻婚姻幸福的机会也变得非常微
弱。
    在不寻常的时间工作的男人，或是工作上有特别需要的男人，都更加需要一个能够
适应的妻子。
    许多著名的演艺人员，都尝过婚姻破裂的滋味，因为他们的太太不能够——或是不
愿意——接受她的丈夫在那个圈子里成功的情形。


卡耐基人际关系学
一　合作与竞争的魅力

    一个人不可能独立地在社会中生活，人与人之间的合作与竞争是我们社会生存和发
展的动力。卡耐基认识到这一点的重要性，并提出了很有价值的观点。
    卡耐基问大家，你对于自己发现的思想，是不是比别人用银盘子盛着交到你手上的
那些思想，更有信心呢？如果是这样的话，那么，如果你要把自己的意见硬塞入别人的
喉咙里，岂不是很差劲的作法吗？若提出建议，然后让别人自己去想出结论，那样不是
更聪明吗？
    举个例子来说明：卡耐基的一位学生，费城的亚道夫·塞咨先生，突然发现他必须
对一群沮丧、散漫的汽车推销员灌输热忱。他召开了一次销售会议，鼓励他们，并希望
他们对他提出各种要求。在他们说话来的同时，他把他们的想法写在黑板上。然后，他
说：“我会把你们要求我的这些个性，全部给你们。现在，我要你们告诉我，我有权利
从你们那么得到的东西。”这就是：忠实、诚实、进取、乐观、团结，每天热诚地工作
八小时。有一个人甚至自愿每天工作十四个小时。会议在新的气氛，新的启示中结束。
塞咨先生后来说，自此以后，销售量上升得十分可观。
    “他们等于和我作了一次道义上的交易，”塞咨先生说，“只要我遵守我的条约，
他们也就决定遵守他们的。向他们探询他们的希望和愿望，就等于在他们手臂上打了他
们最需要的一针。”
    没有人喜欢被强迫购买或遵照命令行事，我们宁愿觉得是出于自愿购买东西，或是
按照我们自己的想法来做事。我们很高兴有人来探询我们的愿望、我们的需要以及我们
的想法。
    以尤金·威森的例子再作说明。他在获知这项真理之前，损失了数不清的佣金。威
森为一家专门替服装设计师和纺织品制造商设计花样的画室推销草图，一连三年，威森
先生每个星期都去拜访纽约一位著名的服装设计家。“他从不拒绝接见我，”威森先生
说，“但他也从来不买我的东西。他总是很仔细地看看我的草图，然后说：‘不行，威
森，我想我们今天谈不拢了。’”经过一百五十次的失败，威森终于明白自己过于墨守
成规；于是他下定决心，每个星期拨出一个晚上去研究做人处世的哲学，以发展新观念，
创造新的热忱。
    不久，他就急于尝试一项新方法。他随手抓起六张画家们未完成的草图，冲入买主
的办公室。“如果你愿意的话，希望你帮我一个小忙，”他说，“这是一些尚未完成的
草图。能否请你告诉我，我们应该如何把它们完成才能对你有所帮助？”
    这位买主默默看了那些草图一会儿，然后说：“把这些图留在我这儿几天，然后再
回来见我。”
    三天以后威森又去了，获得他的某些建议，取了草图回到画室，按照买主的意思把
它们修饰完成。结果呢？全部被接受了。
    从那时候起，这位买主已订购了许多其他的图案，这全是根据他的想法画成的——
而威森却净赚了一千六百多元的佣金。“我现在明白，这么多年来，为什么我一直无法
和这位买主做成买卖，”威森说，“我以前只是催促他买下我认为他应该买的东西。我
现在的作法正好完全相反。我鼓励他把他的想法交给我。他现在觉得这些图案是他创造
的，确实也是如此。我现在用不着去向他推销。他自动会买。”
    当提奥多·罗斯福当纽约州州长的时候，他完成了一项很不寻常的功绩。他一方面
和政治领袖们保持很良好的关系，另一方面又强迫进行一些他们十分不高兴的改革。下
面是他的做法。
    当某一个重要职位空缺时，他就邀请所有的政治领袖推荐接任人选。“起初，”罗
斯福说，“他们也许会提议一个很差劲的党棍，就是那种需要‘照顾’的人。我就告诉
他们，任命这样一个人不是好政策，大众也不会赞成。
    “然后他们又把另一个党棍的名字提供给我，这一次是个老公务员，他只求一切平
安，少有建树。我告诉他们，这个人无法达到大众的期望，接着我又请求他们，看看他
们是否能找到一个显然很适合这职位的人选。
    “他们第三次建议的人选，差不多可以但还不太行。
    “接着，我谢谢他们，请求他们再试一次，而他们第四次所推举的人就可以接受了；
于是他们就提名一个我自己也会挑选的最佳人选。我对他们的协助表示感激，接着就任
命那个人——我还把这项任命的功劳归之于他们……我告诉他们，我这样做是为了能使
他们感到高兴，现在该轮到他们来使我高兴了。
    “而他们真的使我高兴。他们以支持象‘文职法案’和‘特别税法案’，这类全面
性的改革方案，来使我高兴。”
    罗斯福尽可能地向其他人请教，并尊重他们的忠告。当罗斯福任命一个重要人选时，
他让那些政治领袖们觉得，他们选出了适当的人选，完全是他们自己的主意。
    长岛的一位汽车商人，利用同样的技巧，把一辆二手货汽车，成功地卖给了一位苏
格兰人及他的太太。这位商人带着那位苏格兰人看过一辆又一辆车子，但总是不对劲。
这不适合，那不好用，价格又太高，他总是说价格太高。在这种情况下，这位商人就向
卡耐基班上的同学求助。
    同学们劝告他，停止向那位“苏格兰人”推销，而让他自动购买。大家说，不必告
诉“苏格兰人”怎么做，为什么不让他告诉你怎么做？让他觉得出主意的人是他。
    这个建议听起来相当不错。因此，几天之后，当有位顾客希望把他的旧车子换一辆
新的时，这位商人就开始尝试这个新的方法。他知道，这辆旧车子对“苏格兰人”可能
很有吸引力。于是，他打电话给“苏格兰人”，请他能否过来一下，特别帮个忙，提供
一点建议。
    苏格兰人来了之后，汽车商说：“你是个很精明的买主，你懂得车子的价值。能不
能请你看看这部车子，试试它的性能，然后告诉我这辆车子，应该出价多少才合算？’
“苏格兰人”的脸上泛起“一个大笑容”。终于有人来向他请教了，他的能力已受到赏
识。他把车子开上皇后大道，一直从牙买加区开到佛洛里斯特山，然后开回来。“如果
你能以三百元买下这部车子，”他建议说，“那你就买对了。”
    “如果我能以这个价钱把它买下，你是否愿意买它？”这位商人问题。三百元，这
是他的主意，他的估价。这笔生意立刻成交了。
    让别人觉得办法是他或她想出来的，不只可以运用于商场和政坛上，也同样可以运
用于家庭生活之中。奥克拉荷马州吐萨市的保罗·戴维斯，告诉班上同学他是如何地运
用这个原则：
    “我的家庭和我享受了一次最有意思的观光旅行。我以前早就梦想着要去看看诸如
盖弟斯堡的内战战场、费城的独立厅等等的历史古迹，以及美国的首都，法吉谷、詹姆
斯台以及威廉士堡保留下来的殖民时代的村庄，也列在我想造访的名单上。
    “在三月里，我夫人南茜提到她有一个夏天度假计划，包括游览西部各州，以及看
看新墨西哥、阿利桑那州、加州以及内华达州的观光胜地。她想去这些地方游玩已经有
好几年了。但是很明显的，我们不能既照我的想法又照她的计划去旅行。
    “我们的女儿安妮刚刚在初中读完了美国历史，对于在美国发生的各件事件都极感
兴趣。我问她喜不喜欢在我们下次度假的时候，去看看她在课本上读到的那些地方，她
说她非常喜欢。
    “两天以后，我们一起围坐在餐桌旁。南茜宣布说，如果我们大家都同意，在夏天
度假的时候将去东部各州。她还说这趟旅行不但对安妮很有意义，对大家来说，也是一
件令人兴奋的事。”
    一位X光机器制造商，利用这同样的心理战术，把他的设备卖给了布鲁克林一家最
大的医院。那家医院正在扩建，准备成立全美国最好的X光科。L大夫负责X光科，整天
受到推销员的包围。他们一味地歌颂、赞美他们自己的机器设备。
    然而，有一位制造商却更具技巧，他比其他人更懂得对付人性的弱点。他写了一封
信，内容大致如下：
    “我们的工厂最近完成了一套新型的X光任务。这批机器的第一部分刚刚运到我们
的办公室来，它们并非十全十美。
    我们知道，我们想改进它们。因此，如果你能抽空来看看它们并提出你的宝贵意见，
使它们能改进得对你们这一行业有更多的帮助，那我们将深为感激。我知道你十分忙碌，
我乐于在你指定的任何时候，派车子去接你。”
    “接到那封信时，我感觉很惊讶，”L大夫在班上叙述这件事说，“我既觉得惊讶，
又觉得受到很大的恭维。以前从没有任何一位X光制造商向我请教，这使我觉得自己很
重要。那个星期，我每天晚上都很忙，但是我还是推掉了一个晚餐约会，以便去看看那
套设备。结果，我看得愈仔细，愈发觉自己十分喜欢它。
    “没有人试图把它推销给我。我觉得，为医院买下那套设备，完全是我自己的主意。
我接受了那些优越的品质，于是就把它订购下来。”
    爱默生在他的散文《自己靠自己》一文中说：“在天才的每一项创作和发明之中，
我们都看到了我们过去放弃的想法；
    这些想法再呈现在我们面前的时候，就显得相当的伟大。”
    爱德华·豪斯上校，在威尔逊总统执政期间，在国内及国际事务上有极大的影响力。
威尔逊对豪斯上校的秘密谘询及意见依赖的程度，远超过对自己内阁的依赖。
    豪斯上校利用什么方法来影响总统呢？
    “‘认识总统之后，’豪斯说，‘我发现，要改变他看法的最佳办法，就是把这种
新观念很自然地建立在他的脑海中，使他发生兴趣——使他自己经常想到它。第一次这
种方法奏效，纯粹是一个意外。有一次我到白宫拜访他，催促他执行一项政策，而他显
然对这项政策不表赞成。但几天以后，在餐桌上，我惊讶地听见他把我的建议当作他自
己的意见说出来。’”豪斯没有打断他说：“这不是你的主意。这是我的。”他太老练
了。他不愿追求荣誉，他只要成果。所以他让威尔逊继续认为那是他自己的想法。豪斯
甚至更进一步，他使威尔逊获得这些建议的公开荣誉。
    卡耐基告诫我们，我们明天所要接触的人，就象威尔逊那样具有人性的弱点，因此，
让我们使用豪斯的技巧吧。
    几年以前，一个在新布仑兹维克的人，在卡耐基身上应用了这项技巧，从而使卡耐
基照顾了他的生意。那时，卡耐基正计划到新布仑兹维克去钓鱼及划独木舟，于是写信
给观光局，向他们索取资料。卡耐基立刻就收到了各个露营区及乡道所寄来的无数信件、
小册子以及宣传单，被弄得头昏脑胀无所适从，不知道选哪一个好。有家营区的主人作
了一件很聪明的事，他把他曾经服务过的几个纽约人的姓名和电话号码寄给卡耐基，并
请打电话给他们，让卡耐基自己去发现他究竟有什么好条件。
    卡耐基很惊讶地发现，名单上竟有他所认识的一个人。于是打电话给他，询问他的
看法，然后卡耐基立刻打电报把抵达的日期通知那家营区。
    其他人想向卡耐基强迫推销，但另外一个人却让卡耐基把自己推销出去。自然就获
得了成功。
    在二十五个世纪之前，中国的哲人老子说了一段话，本书的读者今天可能还用得上：
    “江海所以能为百谷王者，以其善下之，故能为百谷王。
    是以欲上民，必以言下之；欲先民，必以身后之。是以圣人处上而民不重，处前而
民不害。”
    所以，如果你想影响他人接受你的思想方式，请记住这条规则：
    “让他人觉得这个想法是他自己的。”
    有一次，查尔斯·史考伯手下的一名工厂经理来向他讨教，因为他的员工一直无法
完成他们份内的工作。
    “象你这样能干的人，”史考伯问，“怎么会无法使工厂员工发挥工作效率？”
    “我不知道，”那人回答，“我向那些人说尽好话，我在后面推他们一把，我又发
誓又诅咒的，我也曾威胁要把他们开除，但一点效果也没有。他们还是无法达到预定的
生产效率。”
    当时日班已经结束，夜班正要开始。
    “给我一根粉笔，”史考伯说。然后，他转身面对最靠近他的一名工人，问道：
“你们这一班今天制造了几部暖气机？”
    “六部。”
    史考伯不说一句话，在地板上用粉笔写下一个大大的阿拉伯数字：“6”，然后走
开。
    夜班工人进来时，他们看到了那个“6”字，就问这是什么意思。
    “大老板今天到这儿来了，”那位日班工人说，“他问人们制造了几部暖气机，我
们说六部。他就把它写在地板上。”
    第二天早上，史考伯又来到工厂。夜班工人已把“6”擦掉，写上一个更大的“7”。
    日班工人早上来上班时，当然看到了那个很大的“7”字。
    原来夜班工人认为他们比日班工人强，他们当然要向夜班工人挑战。他们加紧工作，
那晚他们下班之后，留下一个颇具威胁性的大“10”字。情况显然逐渐好转。
    不久之后，这家产量一直落后的工厂，终于比其他的工厂生产得更多。
    原因何在？
    让史考伯用他自己的话来说明。“要使工作能圆满完成，”史考伯说，“就必须激
起竞争。我指的并非是赚钱的卑鄙手段，而是激起超越他人的欲望。”
    超越他人的欲望！挑战！是振奋人们精神的一项绝对可靠的方法。
    如果没有人向他挑战，提奥多·罗斯福可能就不会成为美国总统。当时，这位义勇
骑兵队一分子刚从古巴回来，并被推选出来竞选纽约州州长。结果，反对党发现他不再
是该州的合法居民；罗斯福被吓坏了，想退出。但这时，托马斯·科力尔·普列特提出
挑战。他突然转身面对罗斯福，大声叫起来：“圣璜山的这位英雄，难道只是一名懦
夫？”
    于是罗斯福留下来接受挑战——其余的全是历史了。这项挑战不仅改变了他一生；
对于美国历史也有真正的影响。
    “每个人都有所畏惧，但是勇敢的人把他们的畏惧放在一边而勇往直前，结果有时
会通往死亡，但最终总是通向胜利。”
    这是古代希腊帝王的言论。什么东西还比克服困难的机会所能提供的更具挑战性？
    查尔斯·史考伯深知挑战的效力，普列特和艾尔·史密斯也懂得这一点。
    艾尔·史密斯在担任纽约州州长的时候，就应用过这个方法。辛辛监狱，魔鬼岛西
方最恶名昭彰的一座监狱，一名管理人空缺了。那座监狱丑闻满天飞——丑闻以及一些
恶毒的谣言。史密斯需要一个强人来管理。但是，找谁呢？他派人把新汉普顿的刘易士
·路易斯请来。
    当刘易士站在他面前的时候，他愉快地说：“你去主持辛辛监狱，如何？他们那儿
需要一个有经验的人。”
    刘易士·路易斯非常为难，他深知辛辛的危险。这是一个政治性的职位，是政治奇
想中的攻击目标。典狱长来了又走——其中有一个只干了三个星期。他必须考虑他的前
途，这是否值得冒险？
    史密斯看到他犹豫不决，于是往椅背一靠，露出笑容。他说，“我不责备你吓成这
样子。这不是个容易应付的地方，它需要一个人物到那边坐镇。”
    史密斯提出了挑战，刘易士很喜欢去担任一个需要大人物坐镇的职位。
    于是他去了，并且坚持下去，成了当代最著名的典狱长。
    他曾在电台里广播；他的监狱生活的故事也被改编成十几部电影。而他的罪犯“人
性化”，在监狱改革上带来了奇迹式的改变。
    哈维·怀尔史东，伟大的火石轮胎及橡胶公司的创始人。
    他说：“我发现，光用薪水是留不住好员工的。我认为，是工作本身的竞争……”
    伟大的行为科学家之一佛瑞德瑞克·侯兹柏也同意这种说法。他深入研究了好几千
名从工厂作业员到高级经理的工作态度。他所发现的激励工作的最大因素是什么？工作
上具有刺激性？钞票？良好的工作环境？福利？都不是。激励人们工作的主要因素之一
是工作本身。如果工作令人兴奋和有趣，负责工作的人就会渴望去做，而且努力把工作
做好。
    这就是每个成功的人所喜爱的：竞争和自我表现的机会，证明他自己的价值、超越、
获胜的机会。渴望超越别人，渴望有一种重要的感觉。
    所以，如果你想使人们——有精神、有勇气的人——接受你的想法，请向他们：
    “提出挑战。”
    下面的分析或许对你理解合作与竞争有些帮助。
    为什么人生自立要合群？这里有两个方面的道理。首先，从客观方面说，人生的实
存状态，就是以群体的方式实现的，绝对孤立的个体不可能实现人生。因为，人自身生
存所需要的物质资料和精神资料，不可能完全由个人的活动来取得和满足，个人的体力、
智力有限，而且必须在群体的活动和交往中得到发展。不仅如此，个人在生活中所遇到
的困难、危机，也不可能完全由自己的力量得到解决，必须得到他人或集体的协助、支
持才能解决。所以，人必须相互依存、相互联系才能生存。人是作为关系而存在的，这
是人生的实存状。
    其次，从主观方面说，人之为人是能够意识到群体的关系和联系的，因此应当在理
智和情感上，自觉地、主动地去适应和促成必要的、有益的群体关系。所谓“合群”，
正是强调在认识客观存在的群体关系的基础上，自觉地、主动地去维护或促进群体的正
常关系，使人生得到健康、顺利的发展。
    客观方面所揭示的是人生的“实存”，主观方面所要求的就是“应该”。这就是说，
人生不仅是群体的，而且应该是自觉去过群体生活的，应该能够合群、善于合群。人只
有能合群、善于合群，才能积极维护和促进群体的生存和发展，同时也才能使个体更好
的自立。这就是个人只有在群体中才能得到发展的道理。
    自立与合群，是人生得以全面发展的两个主要方面，特别是在现代社会商品经济普
遍发展的条件下，要使个性的全面发展和能力的全面发展成为可能，就必须把自立与合
群结合起来，在竞争与协作中，全面发展自立与合群的能力。
    人生的自立与合群，蕴含着积极的竞争与协作。竞争与协作，都是人生进取与事业
成功的机制。
    积极的竞争，也可以称作良性的竞争，是人类生长、完善和社会发展的普遍现象。
不过在专制的、强制的社会制度和环境中，这种竞争机制得不到正常地、良性地施展，
常常酿成嫉妒、诡计，甚至撕杀；而在比较自由、民主的制度和环境中，竞争能够得到
正常的、良性的发展，在社会生活中普遍发生作用。其实，竞争在最早普遍施展的英国，
也是与竞赛作同义理解的，而且作这种理解的就是讲出“人对人是狼”的霍布斯。在他
看来，竞争者为取得成功，“奋力自强以图与对方相匹敌或超过对方，就谓之竞赛”。
但这种竞赛如果加进自私的目的和自私的手段，就会变为互相敌对和损人利己的争斗。
由此，他提出保证个人生存权利的契约论和自然法，以约束个人的为所欲为。这就要求
有为达到利己目的的履行契约的协作。
    十九世纪的英国空想社会主义者威廉·汤普逊，曾经从功利主义观点上对历史上的
竞争作过比较分析。他首先肯定谋求利益的动机，对劳动者来说是一时也不可缺少的推
动力。
    要充分发挥这种动力的作用，就要使劳动者有条件发挥自己的能力。这就是要使劳
动者得到自己的劳动成果，并因努力劳动而得到奖励。如果用强迫劳动和专制统治的办
法压抑劳动者，那么无论在经济上还是在道德上，都将是对社会的危害和损失。因此，
他肯定个人竞争制度比起强制制度与非自愿制度来，具有很多的优越性。但是，鉴于资
本主义私有制中的利己主义支配，使竞争成为贪得无厌、损人利己、损公益私的手段，
因此他试图寻求一种既能保持竞争的优越性，又能避免竞争所带来的流弊的制度。按照
他的理想，实行这种竞争加合作的制度，就能实现个人利益与社会整体利益的结合。他
的思想具有永久的魅力。
    竞争是生物界和人类社会的一个普遍规律。积极的、良性的竞争是应当肯定的。所
谓竞争，就是充分发挥自己的才能，追求成功，并力求超过他人，成为先进者。这种竞
争就是自立、自强、改为天下先。在正当的目的、手段和方式下的竞争，能使每个人的
智慧、才能和人格，得到充分的发展和表现，从而大大提高人生的效率，实现理想目标。
因此，只有在竞争中自立、自强的个体所组成的群体，才能有整体的活力和创造力，没
有竞争的个体所组成的群体，是缺乏生命力和创造力的。因此，竞争是群体发展和富有
创造力的根本机制。
    但是，个人的竞争性要能够正常发挥，同时必须发展群体意识，积极与他人协作、
互助。竞争本身是智慧、才能的比赛，同时也是品德、人格的比赛。在竞争中，竞争者
一方面要不怕强者，不怕嫉妒，敢于争强，力求争先；另一方面，又需要善于同他人协
作、互助，增长群体情感和合作精神。事实上，竞争本身就需要互助、信息交流、友谊
鼓励和支持，情绪安慰及紧张后的娱乐，在交际和协作中，得到知识，增长经验，提高
取得成功的能力。正是竞争激发着人们强烈的协作愿望和行动。
    从另一方面看，个体的竞争也必须以促进群体的协作为条件。如果竞争妨害群体的
协作，削弱或破坏群体的发展，这样的竞争不但不能促进个体完善、社会发展，而且必
然成为社会腐败、个体堕落的因素。因为个体只有以正当的目的、正当的手段，以正当
的方式，进行竞争，才能有利于群体的联合与协作，那种个人主义、自私自利的争胜斗
强，就是常言所指的“害群之马”。
    这种又竞争又协作的人生状态能否实现？理想的模式固然难说。但在经验生活中，
这样的典型还是有的。一般来说，日本人的人生方式，就是个体与群体并重、竞争与协
作结合的。一个典型的日本人，不仅具有强烈的成就动机和竞争取胜的精神，而且同时
又非常注重集体意识，善于合作与协调。
    这就是日本人的自我表现与自我克制统一的性格。美国历史学家埃德温·赖肖尔赞
扬日本人无疑比多数西方人具有更多的集体倾向，而且在互助合作的团体生活中形成了
这方面的高超技巧。但是，他又强调指出，日本人具有浓厚的个人意识，在把个人从属
于集体的同时，在其他方面仍然保持着强烈的个性意识，顽强地表现自己，积极奋斗，
干劲十足。
    据说，日本人流行一句话：一个中国人可以干得过一个日本人，但三个中国人却干
不过三个日本人。这话显然是说中国人有个人竞争和成功的能力，但是不善于集体协作，
去发挥协作和整体的力量。这话有偏颇，也有道理。
    一个民族最危险的是墨守陈规，不敢改革；一个人最糟糕的是知足常乐，不求进取。
要树立起竞争观念，就必须破除知足常乐的旧观念。所谓“知足常乐”，就是满足自己
的眼前所得，保持自己的安乐。这种处世态度，并不只是指日常生活不奢求，而是一种
保守主义、利己主义的人生哲学。中国春秋时代的老子宣传“无为而治”，提倡“知
足”、“知止”、“无欲”、“不争”。他认为人生在世如能满足自己的所得，如此不
争，不但可以保持内心的清静和愉快，而且还可以免遭屈辱和灾祸，即所谓“知足不辱，
知止不殆”，“祸莫大于不知足”，只有知足知止，无欲不争，才能长乐久安。显然，
这是一种保守的、消极的人生哲学。
    首先，知足者的知足，不论是夜郎自大还是甘居中游，都是形而上学思想的表现。
它不仅违背事物发展的规律性，而且也不符合人自身进步的内在要求。事物是不断变化、
发展的，人生也总得有所发现、有所创造，永不知足地积极进取，自强不息。在学习、
劳动和工作中，永不满足于已有的成绩，总是看到不足、以成绩为起点，向着更高的目
标积极进取，就会不断达到新的成就，在日新月异的进步中得到安乐和幸福、生活的经
验证明，“乐”不在于“知足”，而在于“不知足”；
    知足者常忧，不知足者常乐，这才是人生的逻辑。
    其次，“知足常乐”这种处世哲学的背后，隐藏的是狭隘的利己主义打算。它所追
求的快乐，是个人“知足”之乐。这样的知足一旦得不到，就会产生对生活的不满、妒
嫉，甚至对人生失望。因为这种追求和满足的只是一个“自我”，如果这个“自我”不
能满足，那么仅有的一点得意和快乐就会转化为痛苦。
    当然，指出“知足常乐”的人生哲学的狭隘和片面，并不是说任何情况下都不能讲
知足。知足还是不知足，要看具体情况。在一定意义上，“知足”也可以使我们今昔对
比，更加珍惜今天的进步和幸福，防止因物质享乐欲望的不知足而贪婪和堕落。但是，
决不能离开自强、进步谈知足。对于“不知足”也要作具体分析，并不是任何“不知足”
都是可取的。那种好高骛远、贪得无厌的不知足，同消极的自私的“知足”一样，也会
破坏正常的、积极的竞争和协作。
    在人生过程中，正确地对待竞争，必须注意同他人的联合和协作，在联合与协作过
程中，既要有“改为天下先”的勇气，又要注意把个人的作用同群体的力量结合起来。
要竞争，就必须克服自卑心理、嫉妒心理。要在竞争中取胜，要克服轻慢心理，要看到
竞争者之间的差别不是绝对的，而是相对的，在一定条件下是可以转化的，既不要大意，
也不要惧怕强手而怯步；要有不畏强手，绝不示弱的精神和拼劲。当然，不示弱，也要
根据实际对比力量，不能盲目自信，盲目轻慢对手，以致作毫无把握的竞争。人生的积
极竞争，是在共同幸福，进步前提下的友好竞争。这种竞争本质上是一种竞赛，既要有
求胜、成功的强烈愿望，又要搞好协作、协调、以正当的手段和方式进行竞争，以利于
共同进步和共同事业的发展。
    也许你知道S·胡洛克这个人，他是美国第一流的音乐经纪人。他跟艺术家们打了
二十年的交道：查里亚宾、伊莎都拉·邓肯、拔夫洛华，这些都是世界闻名的艺术家。
胡洛克先生告诉卡耐基：“我跟那些明星们接触所学到的第一件事就是同情，同情。对
他们那种孤癖、固执、暴躁，甚至有些不通情理的怪脾气同样需要同情。”
    他曾经担任著名的男低音歌唱家查理亚宾的经纪人达三年之久。这位男低音风靡大
都会歌剧院，但他的脾气很怪，象一个被宠坏了的小孩子；用胡洛克先生的话说：“常
常令人头痛。”
    有一回，查理亚宾在要上台演唱的那天中午，突然打电话给胡洛克。他说：“我的
喉咙不舒服，象一块生的碎牛肉，今晚不能上台演唱了。”胡洛克先生这下可急坏了，
但是，他没有同他争吵。他知道这样做只会把事情弄僵。于是，他马上赶到查理亚宾的
旅馆，一见面就表现得十分同情。“怎么啦，可怜的朋友？”他很忧伤地说：“你的感
觉怎么样？如果你不能演唱，我想应该把这场演唱会取消。这只不过使你损失一两千元
而已，但是跟你的名誉比较起来，这算不了什么。”
    这时，查理亚宾叹口气说：“五点钟你再来一趟吧。也许那时候我的嗓子会好一
点。”
    下午五点钟，胡洛克先生又赶到他的旅馆，仍旧是一副十分同情的姿态。他再度坚
持取消演唱。查理亚宾又叹了口气，他要胡洛克过一会再去看看他，也许那时他会更好
一些。
    七点三十分，这位男低音终于表示同意登台演唱了。因为他得到了同情，他不能使
胡洛克难堪。
    胡洛克对卡耐基说：“在那种情况下，同情他，是使他走上舞台的唯一方法。”
    人们需要同情。同情是人与人之间合作的重要感情基础。
    如果你拥有某种权力，那不算什么；如果你拥有一颗富于同情的心，那你就会获得
许多权力所无法获得的人心。
    因此，如果你想让别人接受佻的思想，和你更好地合作，不要忘了这一信条：
    对别人的想法和希望表示同情。
    谈判不仅仅是参与谈判双方的实力对比，而且是智慧和耐性的竞赛。签订任何一个
协议，从某种意义上说，是磨出来的。办任何事都需要耐心，谈判作为一门复杂系统的
工程，更需要忍耐。
    日本有不少人是世界上著名的谈判专家，被称为谈判高手。他们谈判成功的诀窍之
一就是具有很强的耐心，对许多问题绝不会立即作答。有一次，日本一家航空公司就引
进法国飞机的问题与法国的飞机制造厂商进行谈判。为让日方了解产品的性能，法国方
面作了大量的准备工作，各种资料一应俱全。谈判一开始，急于求成的法方代表口若悬
河，滔滔不绝地进行讲解，翻译忙得满头大汗。日本人埋头做笔记，仔细聆听，一言不
发。法方最后问道：“你们觉得怎样？”日本代表有礼貌地回答说：“我们不明白。”
“不明白？这是什么意思？”法方代表焦急地问道。日方代表仍然以微笑作答：“不明
白，一切都不明白。”法方代表看到一切都要前功尽弃，付之东流，沮丧地说：“那
么……你们希望我们怎么办？”日方提出：“你们可以把全部资料再为我们重新解释一
遍吗？”法方不得已，又重复一遍。这样反复几次的结果，日本人把价格压到了最低点。
日方抓住法方代表急于达成协议的弱点，以“不明白”为借口，施以拖延战术，迫使对
方主动把价格压下来。
    所以，一项谈判往往需要通过长时间的努力才能达成。除了命名用谈判技巧外，还
有更深一层的原因，就是任何公平可行的时间去理解它，适应其中必然包含的新事物新
概念。当我们摒弃旧有的东西接受新鲜事物时，会有很大阻力，所以要最后接受新鲜事
物，必须给别人充分的时间让他们去理解。
    没有耐心是办不成事的，更不用说办大事。在谈判中，具有耐心，善于使用拖延战
术，将使你在谈判之中占据主动，然后在适当时机答应对方一项条件，则更容易达成协
议。


卡耐基人际关系学
二　原谅仇人感激恩人

    “要是自私的人想占你的便宜，就不要去理会他们，更不要想去报复。当你想跟他
扯平的时候，你伤害自己的，比伤到那人的更多……”这段话听起来好象是什么理想主
义者所说的，其实不然。这段话出现在一份由米尔瓦基警察局发出的通告上。报复怎么
会伤害你呢？伤害的地方可多了。根据《生活》杂志的报导，报复甚至会损害你健康。
“高血压患者最主要的特征就是容易愤慨，”《生活》杂志说，“愤怒不止的话，长期
性的高血压和心脏病就会随之而来。”
    卡耐基说，现在你该明白耶稣所谓“爱你的仇人”，不只是一种道德上的教训，而
且是在宣扬一种二十世纪的医学。他是在教导我们怎样避免高血压、心脏病、胃溃疡和
许多其他的疾病。
    卡耐基的一个朋友最近发了一次严重的心脏病，医院命令他躺在床上，不论发生任
何事情都不能生气。医生们都知道，心脏衰弱的人，一发脾气就可能送掉性命。在华盛
顿州的史泼坎城，有一个饭馆老板就是因为生气而死去。卡耐基面前有一封华盛顿州史
泼坎城警察局局长杰瑞史瓦脱来的信。信上说：“几年以前，一个六十八岁的威廉·传
坎伯，在史泼坎城开了一家小餐馆，因为他的厨子一定要里茶碟喝咖啡，而使他活活气
死。当时那位小餐馆的老板非常生气，抓起一把左轮枪去追那个厨子，结果因为心脏病
发作而倒地死去——手里还紧紧抓着那把枪。验尸官的报告宣称：他因为愤怒而引起心
脏病发作。”
    当耶稣说“爱你的仇人”的时候，他也是在告诉我们：怎么样改进我们的外表。有
这样一些女人，她们的脸因为怨恨而有皱纹，因为悔恨而变了形，表情僵硬。不管怎样
美容，对她们容貌的改进，也不及让她心里充满了宽容、温柔和爱所能改进的一半。
    怨恨的心理，甚至会毁了我们对食物的享受。圣经上说：
    “怀着爱心吃菜，也会比怀着怨恨吃牛肉好得多。”
    要是我们的仇家知道我们对他的怨恨使我们筋疲力竭，使我们疲倦而紧张不安，使
我们的外表受到伤害，使我们得心脏病，甚至可能使我们短命的时候，他们不是会额手
称庆吗？
    即使我们不能爱我们的仇人，至少我们要爱我们自己；我们要使仇人不能控制我们
的快乐、我们的健康和我们的外表。
    就如莎士比亚所说的：
    “不要因为你的敌人而燃起一把怒火，热得烧伤你自己。”
    当耶稣基督说，我们应该原谅我们的仇人“七十个七次”的时候，他也是在教我们
怎样做生意。
    乔治·罗纳在维也纳当了很多年律师，但是在第二次世界大战期间，他逃到瑞典，
一文不名，很需要找份工作。因为他能说并能写好几国语言，所以希望能够在一家进出
口公司里，找到一份秘书的工作。绝大多数的公司都回信告诉他，因为正在打仗，他们
不需要用这一类的人，不过他们会把他的名字存在档案里……等等。不过有一个人在给
乔治·罗纳的信上说：“你对我生意的了解完全错误。你既错又笨，我根本不需要任何
替我写信的秘书。即使我需要，也不会请你，因为你甚至于连瑞典文也写不好，信里全
是错字。”
    当乔治·罗纳看到这封信的时候，简直气得发疯。于是乔治·罗纳也写了一封信，
目的要想使那个人大发脾气。但接着他就停下来对自己说：“等一等。我怎么知道这个
人说的是不是对的？我修过瑞典文，可是并不是我家乡的语言，也许我确实犯了很多我
并不知道的错误。如果是这样的话，那么我想得到一份工作，就必须再努力学习。这个
人可能帮了我一个大忙，虽然他本意并非如此。他用这种难听的话来表达他的意见，并
不表示我就不亏欠他，所以应该写封信给他，在信上感谢他一番。”
    于是乔治·罗纳撕掉了他刚刚已经写好的那封骂人的信，另外写了一封信说：“你
这样不嫌麻烦地写信给我实在是太好了，尤其是你并不需要一个替你写信的秘书。对于
我把贵公司的业务弄错的事我觉得非常抱歉，我之所以写信给你，是因为我向别人打听，
而别人把你介绍给我，说你是这一行的领导人物。我并不知道我的信上有很多文法上的
错误，我觉得很惭愧，也很难过。我现在打算更努力地去学习瑞典文，以改正我的错误，
谢谢你帮助我走上改进之路。”
    不到几天，乔治·罗纳就收到那个人的信，请罗纳去看他。罗纳去了，而且得到一
份工作。乔治·罗纳由此发现“温和的回答能消除怒气。”
    我们也许不能象圣人般去爱我们的仇人，可是为了我们自己的健康和快乐，我们至
少要原谅他们，忘记他们，这样做实在是很聪明的事。
    这也是前纽约州长威廉·盖诺所抱定的政策。他被一份内幕小报攻击得体无完肤之
后，又被一个疯子打了一枪几乎送命。当他躺在医院为生命挣扎的时候，他说：“每天
晚上我都原谅所有的事情和每一个人。”这样做是不是太理想主义了呢？是不是太轻松、
太好了呢？如果是的话，就让我们来看看那位伟大的德国哲学家，也就是“悲观论”的
作者叔本华的理论。他认为生命就是一种毫无价值而又痛苦的冒险，当他走过的时候好
象全身都散发着痛苦，可是他绝望的深处，叔本华说道：“如果可能的话，不应该对任
何人有怒恨的心理。”
    有一次卡耐基曾问伯纳·巴鲁区——曾经做过六位总统的顾问：威尔逊、哈定、柯
立芝、胡佛、罗斯福和杜鲁门——
    他会不会因为他的敌人攻击他而难过？“没有一个人能够羞辱我或者干扰我，”他
回答说，“我不让他们这样做。”
    也没有人能够羞辱或困扰你和我——除非我们让他这样做。
    “棍子和石头也许能打断我的骨头，可是言语永远也不能伤着我。”
    卡耐基常常站在加拿大杰斯帕国家公园里，仰望那座可算是西方最美丽的山，这座
山以伊笛丝·卡薇尔的名字为名，纪念那个在一九一五年十月十二日象圣人一样慷慨赴
死——
    被德军行刑队枪毙的护士。她犯了什么罪呢？因为她在比利时的家里收容和看护了
很多受伤的法国、英国士兵，还协助他们逃到荷兰。在十月的那天早晨，一位英国教士
走进军人监狱——她的牢房里，为她做临终祈祷的时候，伊笛丝·卡薇尔说了两句后来
刻在纪念碑上的不朽的话语：“我知道光是爱国还不够，我一定不能对任何人有敌意和
怨恨。”四年之后，她的遗体转送到英国，在西敏寺大教堂举行安葬大典。卡耐基在伦
敦住过一年，常常到国立肖像画廊对面去看伊笛丝·卡薇尔的那座雕像，同时朗读她这
两句不朽的名言：“我知道光是爱国还不够，我一定不能对任何人有敌意和怨恨。”
    有一个能原谅和忘记误解自己的人的有效方法，就是让自己去做一些绝对超出我们
能力以外的大事，这样我们所碰到的侮辱和敌意就无关重要了。因为这样我们就不会有
精神去计较理想之外的事了。举个例子来说，在一九一八年，密西西比州松树林里一场
极富戏剧性的事情，差点引发了一次火刑。苏伦斯·琼斯——一个黑人讲师，差点被烧
死了。卡耐基曾经去看过劳伦斯·琼斯创建的一所学校，还对全体学生做了一次演说，
那所学校今天可算是全国皆知了，可是下面要说的这件事情却发生在很早以前。在第一
次世界大战期间，一般人的感情很容易冲动的时候，密西西比州中部流传着一种谣言，
说德国人正在唆使黑人起来叛变。那个要被他们烧死的劳伦斯·琼斯就是黑人，有人控
告他激起族人的叛变。一大群白人—在教堂的外面——听见劳伦斯·琼斯对他的听众大
声地叫着，“生命，就是一场战斗！每一个黑人都要穿上他的盔甲，以战斗来求生存和
求成功。”
    这些年轻人趁夜冲出去，纠集了一大伙暴徒，回到教堂里来，拿一条绳子捆住了这
个传教士，把他拖到一哩以外，让他站在一大堆干柴上面，并燃亮了火柴，准备一面用
火烧他，一面把他吊死。这时候，有一个人叫起来：“在我们烧死他以前，让这个喜欢
多嘴的人说话，说话啊！”劳伦斯·琼斯站在柴堆上，脖子上套着绳圈，为他的生命和
理想发表了一篇演说。他在一九○七年毕业于爱荷华大学，他那纯良的性格和学问，以
及他在音乐方面的才能，使得所有的教师和学生都很喜欢他。毕业以后，他拒绝了一个
旅馆留给他的职位，也拒绝了一个有钱人愿意资助他继续学音乐的计划。为什么呢？
    因为他怀有非常高的理想。当他阅读布克尔·华盛顿传记的时候，就决心献身于教
育工作，去教育他那一族里贫穷而没有受过教育的人。所以他回到南方最贫瘠的一带—
—就是密西西比州杰克镇以南二十五哩的小地方，把他的表当了一块六毛五美金后，就
在树林里用树桩当桌子，开始了他的露天学校。劳伦斯·琼斯告诉那些愤怒的人，等着
要烧他的人，他所做过的各种奋斗——教育那些没有上过学的男孩子和女孩子，训练他
们做好农夫、机匠、厨子、家庭主妇。他谈到一些白人曾经协助他建立这所学校——那
些白人送给他土地、木材、猪、牛和钱，帮助他继续他的教育工作。
    后来有人问劳伦斯·琼斯，问他会不会恨那些把他拖出来准备吊死和烧死他的人？
他回答说：他忙着实现他的理想，没有时间去恨别人——他在专心地做一些超过他能力
以外的大事。没有时间去跟人家吵架。他说，“我没有时间可以后悔，也没有哪一个人
能强迫我低下到会恨他的地步。”
    当时劳伦斯·琼斯的态度非常诚恳，也令人感动。他丝毫不为自己哀求，只希望别
人了解他的理想。那一群暴民开始软化了，最后，人群中有一个曾经参加过南北战争的
老兵说：“我相信这孩子说的真话，我认得那些他提起的白人，他是在做一件好事，我
们弄错了，我们应该帮助他而不该吊死他。”那位老兵拿下他的帽子，在人群里传来传
去，从那些预备把这位教育家烧死的人群里，募集到五十二块四毛钱，交给了琼斯——
这个曾经说过“我没有时间去跟人家吵架，我没有时间可以后悔，也没有哪一个能强迫
我低下到会恨他的地步”的人。
    依匹克特修斯在一千九百年前就曾经指出，我们种因就会得果，而不管怎么样，命
运总能让我们付出代价。“归根究底”，依匹克特修斯说，“每一个人都会为他自己的
错误付出代价。能够记住这点的人就不会跟任何人生气，不会跟任何人争吵，不会辱骂
别人、责怪别人、触犯别人、恨别人。”
    在美国历史上，恐怕再没有谁受到的责难、怨恨和陷害比林肯多了。但是根据传记
中记载，林肯却“从来不以他自己的好恶来批判别人。如果有什么任务待做，他也会想
到他的敌人可以做得象别人一样好。如果一个以前曾经羞辱过他的人，或者是对他个人
有不敬的人，却是某个位置的最佳人选，林肯还是会让他去担任那个职务，就象他会派
他的朋友去做这件事一样……而且，他也从来没有因为某人是他的敌人，或者因为他不
喜欢某个人，而解除那个人的职务。”很多被林肯委任而居于高位的人，以前都曾批评
或是羞辱过他——比方象麦克里兰·爱德华·史丹顿和蔡斯。但林肯相信“没有人会因
为他做了什么而被歌颂，或者因为他做了什么或没有做什么而被废黜。”因为所有的人
都受条件、情况、环境、教育、生活习惯和遗传的影响，使他们成为现在这个样子，将
来也永远是这个样子。”
    从小，卡耐基的家人每一天晚上都会从圣经里面摘出章句或诗句来复习，然后跪下
来一齐念“家庭祈祷文”。他现在仿佛还听见，在密苏里州一栋孤寂的农庄里，他的父
亲复习着耶稣基督的那些话：“爱你们的仇敌，善待恨你们的人；诅咒你的，要为他祝
福；凌辱你的，要为他祷告。”
    卡耐基的父亲做到了这些，也使他的内心得到一般将官和君主所无法追求的平静。
    要培养平安和快乐的心理，请记住这条规则：
    “让我们永远不要去试图报复我们的仇人，因为如果我们那样做的话，我们会深深
地伤害了自己。让我们象艾森豪威尔将军一样，不要浪费一分钟的时间去想那些我们不
喜欢的人。”
    卡耐基曾在德克萨斯州碰到一个正为某事而愤怒的商人。令他愤怒的那件事发生在
十一个月以前，可是他的火气还是大得不得了，简直无法不谈那件事——他发给三十四
位员工一共一万美元的年终奖金，但没有一个人感谢他。“我实在很后悔，”他很尖刻
地埋怨说，“应该一毛钱都不给他们的。”
    “愤怒的人，”古圣先贤说，“心理都充满了怒恨。”这个人心里就充满了怒恨。
卡耐基实在非常同情他，他大概有六十岁了，根据人寿保险公司的计算方法，平均来说，
我们大概可以活到现在的年龄到八十岁之间差距的三分之二多一点点，所以这位先生—
—如果他运气好的话——也许还有十四到十五年好活，可是他却浪费了几乎一年的时间，
来埋怨怀恨一件早已过去的事情。
    他不该沉浸在怒恨和自怜中，他该问问自己：为什么没有人感激他？也许他平常付
给员工的薪水很低，而派给他们的工作却太多；也许他们认为年终奖金不是一份礼物，
而是他们花劳力赚来的；也许他平常对人太挑剔，太不亲切，所以没有人敢或者愿意来
谢谢他；也许他们觉得他之所以付年终奖金，是因为大部分的收益得拿去付税。
    从另一方面来说，也许那些员工都很自私、很恶劣、很没礼貌。也许是这样，也许
是那样。我们都不知道真相如何，不过，撒姆耳·强生博士说过：“感谢是良好教养的
成果，在一般人中是找不到的。”
    卡耐基想说的是：这个人希望别人对他感恩，正犯了一般人的共有缺点——可以说
是完全不懂人性。
    如果你救了一个人的命，你是不是希望他感谢你呢？可能会。可是山姆·里博维兹
在任法官之前是一个有名的刑事律师，曾经救过七十八个人的命，使他们不必坐上电椅。
你想这些人中有多少个会感谢山姆·里博维兹，或者只送他一张圣诞卡？
    至于钱的问题，这就更没希望了。查尔斯·舒万博曾经说过，有一次他救了一个挪
用银行公款的出纳员。那个人把公款花在股票市场上，舒万博用自己的钱救了那个人，
让他不至于受罚。那位出纳员感激他吗？不错，有很短的一阵子。
    然后他就转过身来辱骂和批评舒万博——这个让他免于坐牢的人。
    要是你给一位亲戚一百万美金，你会不会希望他感激你呢？安祖·卡耐基就做过这
样的事。可是如果安祖·卡耐基能够从坟墓里复活，他一定会吃惊地发现那位亲戚正在
咒骂他。为什么呢？因为卡耐基将三亿六千五百万美金捐给公共慈善机构——那个亲戚
怪他“只给了区区的一百万美金。”
    事情就是这样，人总归是人，在他有生之日恐怕不会有什么改变。所以何不接受这
个事实？为什么不认清现实，象统治过罗马帝国的那个聪明的马尔卡斯·阿理流士一样。
他有一次在日记里写着：“我今天要去见那些多嘴的人——那些自私、以自我为中心、
丝毫不知感激的人。可是我既不吃惊，也不难过，因为我无法想象一个没有这种人的世
界。”
    这话很有道理，要是你到处怨恨别人对你不知感激，那么该怪谁呢？是该怪人性如
此，还是该怪我们对人性不了解呢？让我们试着不要指望别人报答，那么如果我们偶然
得到别人的感激，就会是一种意外的惊喜；如果我们得不到，也不会为这点难过。
    卡耐基提出他对恩怨的第一个要点：人类的天性是容易忘记感激别人，所以，如果
我们施一点点恩惠都希望别人感激的话，那一定会使我们大为头痛。
    卡耐基认得一个住在纽约的女人，她常常因为孤独而不停地埋怨，她的亲戚里没有
一个人愿意接近她——这实在没有什么值得奇怪的。如果你去拜访她，她就会连续几个
钟头不停诉说她做的各种好事。
    她扶助过的侄女们偶尔会来看看她，只是为了责任感。可是她们都很害怕来看她，
因为她们知道必须坐在那儿好几个小时，听她拐弯抹角地骂人，还得听她那没完没了的
埋怨和自怜的叹息。后来这个女人无法威逼利诱她的侄女再来看她的时候，她还有一个
“法宝”：心脏病发作。
    她是不是真发心脏病呢？是的，医生说她有一个“很神经的心脏”，才会发生心脏
亢进症。可是医生们也说，他们一点办法也没有，她的问题完全是情感上的。
    这个女人所真正需要的是爱和关注，可是她称之为“感恩图报”。而她永远也不可
能得到感恩和爱，因为她去要求它，她认为那些是她该得的。
    世界上象这样的女人不知有多少。这些女人都因为“别人的忘恩”、孤独和被人忽
视而生病。她们希望有人爱她们，可是在这个世界唯一能够被爱的办法，就是不再去要
求，而开始付出，并且不希望回报。
    这话听起来是不是太理想主义了呢？并不是的，这只是普通常识，这是能让你我得
到快乐的好方法。卡耐基自身有这样的体会。他的父母很乐于帮助别人，但他们家里很
穷——
    老是债台高筑，可是虽然穷，他的父母每年总是尽量想办法送点钱到孤儿院去。那
是设在爱荷华州的一座基督教孤儿院。
    他父亲和母亲从来没有到那里去看过，或许也没有人为他们所捐的钱谢过他们——
除了写信——可是他们所得到的报酬却非常丰富，因为他们得到帮助孤儿的乐趣，而并
不希望或等着别人来感激。
    当卡耐基离家之后，每年的圣诞节总会寄一张支票给父母，让他们买一点比较奢侈
的东西。可是他们很少这样做，当他每个圣诞节前几天回到家里的时候，父亲就会告诉
他又买了一些煤和杂货送给镇上一些“可怜的女人”——那些有一大堆孩子却没有钱去
买食物和柴火的人。他们送这些礼物时也得到很多的快乐——就是只有付出，而不希望
得到任何回报的快乐。
    卡耐基相信他父母有资格作亚里斯多德理想中的人——
    也就是最值得快乐的人。“理想的人，”亚里斯多德说，“以施惠于人为乐，但却
会因别人施惠于他而感到羞愧。因为能表现仁慈就是高人一等，而接受别人的恩惠，却
代表低人一等。”
    卡耐基要说的第二个要点是，如果我们想得到快乐，我们就不要去想感恩或忘恩，
而只享受施予的快乐。
    几千年来做父母的一直为儿女的不知感恩而非常的伤心。
    就是莎士比亚笔下的李尔王也说：“一个不知感激的孩子比毒蛇的牙还要尖利。”
    可是孩子们为什么应该心存感激呢——除非我们教他们那样。忘恩是人类的天性，
就象野草一样，而感恩却象一株玫瑰，必须施肥、浇水，给它教养、爱和保护。
    如果我们的子女忘恩负义，应该怪谁呢？也许应该怪我们。如果我们从来没有教过
他们怎么对别人表示感恩的话，我们又怎么能希望对我们表示感恩呢？
    我们必须记住：子女们的行为完全是由父母造成的。
    所以我们还要记住：要教出感恩图报的孩子，就要自己先懂得感恩。要注意我们自
己说的话。
    要避免因为别人不知感激而引起的难过和忧虑，请记住这三条：
    1、不要因为别人忘恩负义而不快乐，要认为这是一件自然的事。让我们记住：耶
稣基督在一天之内治愈了十个麻疯病人，而只有一个人感谢他。为什么我们却希望得到
比耶稣基督更多的感恩呢？
    2、让我们记住找到快乐的唯一方法，就是施恩勿望报，只为施予的快乐而施予。
    3、让我们记住感恩是“教化”的结果。如果我们希望我们的子女能知道感激，我
们就要训练他们这样做。


卡耐基人际关系学
三　征服畏惧建立自信

    培养自信是卡耐基课程训练的主要目的。大部分参加的学员说，他们虽然也得到其
他的益处，但是自信心的增加则是最主要的收获。
    卡耐基是如何做到这一点的？他要求班上每一个学员，在每一堂课里，都至少要对
着乐于听、又乐于给予鼓励的同学讲一次话，“参与”可以培养出克服畏惧所需要的信
心。
    卡耐基和他的教师谈话，要他们把卡耐基课程训练视为破除畏惧和建立自信的工具。
他说：“把卡耐基课程看做是人际关系的训练，看作为一种新的生活方式，因为事实确
实如此。一个人去除了畏惧，建立了信心之后，他的视野就宽了，领域就广了。”
    卡耐基了解，毕业学员的证词，比教师的讲话更能够鼓励新学员，他就建议多邀请
刚毕业的学员出席“新生班”，对新生说说他们是如何克服了畏惧，以及有机会把这种
经验报告出来是多么的快乐。他还建议要毕业的学员说明，信心增强对他们的身体和精
神有什么好处，对他们的工作和生活又有什么帮助。
    卡耐基警告他的教师要记住他们的责任是：“征服畏惧以及培养仪态、勇气和自
信”。帮助一个人在日常生活中获得勇气和自信的最确实、最快速的方法，就是让他在
一组人面前讲话。他说：
    “由于我们知道批评一个人的发音、文法、音调和姿态，只会增加——而不是除去
——一个人的自惭和畏惧，因此我们先不批评这些。只有让他获得成就感和胜利感之后，
才能帮助他培养勇气和自信。”
    玛丽·魏丽丝是个盲人，她在纽约市参加卡耐基课程。她由盲人犬引导来到教室。
头几堂课里，玛丽怕到教室前发表谈话，教师和同学想尽一切办法鼓励和帮助她克服这
种畏惧。
    几个星期以后，玛丽对走到前面去说几句话已经不再十分勉强。不久，她抱怨班上
的人太护着她了，她说她要受到和别人一样的对待。又过了几个星期，玛丽去参加了另
一个班，毫不犹豫、畏惧或不安，她对新的一群人发表了一篇很好的谈话。在毕业谈话
中，她强调她已经获得足够的勇气，她要辞去现在的工作，找一份待遇较好、更令她喜
爱的工作。同学们都为她写很好的推荐信，寄给可能会雇用她的老板。
    培养勇气就是全部卡耐基课程的根本，它激励着每个课程的学员们。卡耐基引述军
事领袖、著名的电影明星、歌星以及政治领袖的事例，他们都承认在一生中有的时候会
失去勇气，卡耐基指出他们是怎样克服了畏惧，面对困难的。
    卡耐基去世的前几年，在米尔瓦基商业协会发表演说。他在总结中指出：“我宁愿
把自信和勇气传给我的子女，而不是留下百万元的财产。”
    在一次广播节目中，主持人问他：“除掉鼓励人发表谈话外，还有什么其他方法可
以培养一个人的勇气？”他回答说：
    “有一件事情是可以肯定的，那就是勇气是花钱也买不来的，培养出真正的勇气就
象你锻炼出强壮有力的手臂一样。你知道，就算你有洛克菲勒加上亨利·福特的财富，
你也不能够跑到健身房去用钱买一双强壮有力的手臂。但是你砍柴、打沙包，就可以锻
炼出强壮有力的手臂。同样的道理，你只要多多运用勇气，就可以培养出勇气。
    “明天开始，你就做些你害怕去做的事，爱默生曾经说过：
    ‘做你畏惧去做的事，畏惧就绝对可以去除掉。’你坐在那儿什么事也不做，你就
永远不能培养出勇气来。你只有以行动培养勇气。
    “假定你不敢去拜见某一个人，那么你明天就去拜他，做你害怕去做的事。你可能
害怕得在他的家门前或办公室门口来回走上五、六次，然后才鼓足勇气走进去。但是只
要进去，你通常会发现情况并不如你害怕的那样糟糕。”
    世界各地卡耐基课程主持人所提出的不计其数的报告，都支持卡耐基所说的观点。
这些报告之中最典型性的是南非开普顿的玛德·邓西格的经验。这是开普顿卡耐基课程
主持人罗勃·郝京士的报告：
    “玛德是个家庭主妇，她在自己和外界世界间建了一道无形却牢不可破的墙，以致
五年以来，她从来没有自愿地走出过她的家门，就是卖菜的停在她家门口，她也不愿意
走出去买菜。她不能以电话订货的东西就得由她的丈夫去买。有一次油漆工来为她家外
墙刷油漆，她不愿意走出去和油漆工说话，结果油漆工刷错了颜色。
    “一天晚上，她丈夫费尽口舌才说动她一块儿参加‘卡耐基示范集会’，并且赢得
了免费参加卡耐基课程的奖。叫了她名字三次，她丈夫才勉强把她推到走道上。在她走
上领奖台时，她那过分畏惧的模样是我一生所仅见。
    “玛德参加了卡耐基课程。她太紧张了，以致她听完第一堂课回到家，整夜都没睡
着，浑身抖个不停。等她上到第三堂课，她发现上卡耐基课是她一生最兴奋和最快乐的
事。卡耐基课程把她从自我封闭的狭小天地里完全拉了出来，突然之间生活变成了一种
挑战。
    “上完卡耐基课程之后，玛德提任卡耐基课程的助教。南非广播公司三次邀请她参
加‘妇女时间’节目的播出。她在节目中说了自己的故事，并且称她所经历的一切是一
项‘奇迹’。”
    同样属于‘奇迹’的是，很多商界高级人士由于获得了更大的信心，他们的生活和
事业都大为开展。比尔·莫瑞现在已经退休了，他以前是亚利桑那州凤凰城一家建筑公
司的高级负责人，他不怕处理涉及千万美元的事务，但是在一群人面前宣读一份公文都
可以使他怕得两手发抖。多少年来，每年在公司举办的圣诞节大会上，他都要花钱雇一
个人来为他自己发表演讲词。在接受卡耐基训练之后，比尔不但能自己发表演讲，更成
为公司里以及美国整个建筑界的主要发言人。
    丈夫刚刚去世的女人，尤其觉得需要培养更大的自信。她们以往的生活常是以丈夫
为中心，她们的难处是不能够以独立的精神单独面对未来。在卡耐基班上发表演说，又
获得师友的支持，使她们得到了勇气和满足，也就帮助她们重建了有意义的生活。密西
根州战溪市的哈瑟·劳生，丈夫去世了，她想以旅行来克服失去丈夫的震惊。她前往南
美、非洲、印度和苏联，然后又环游世界两次。旅行回来之后，亲戚朋友请她谈谈旅行
的情形。劳生太太说：“我大学毕业，曾经修过公开演讲的课程，但是要我在大众面前
讲话，我还是怕得要死。我也知道如果我只放幻灯片，而不说明每个地方的精彩之处，
大家就会觉得很无聊，而卡耐基课程帮我解决了这两个问题。”
    卡耐基深深地相信，要学员站到全班前面去讲话，是可以克服畏惧的。他说：
    “不管这个人站起来说话犯了什么错误——就算他或她怕得只说出半句话，这个人
都应该得到祝贺，因为他做了一千个人之中才有一个人有勇气做的事——改进全世界最
重要的一个人——这个人就是自己。”
    这种方式的训练，到现在为止，可能是消除畏惧、培养勇气和自信的最佳方式，怎
么说呢？因为当一个除去了在一群人前说话的畏惧后，他就可以克服对自己、对别人以
及对生活本身的畏惧，他对自己有了全新的看法，于是受到鼓舞，而敢于去做和完成以
前从来没有想到能做的事情。
    培养勇气的第一步，就看一个人对所畏惧的事物的态度。
    我们应该记住古代罗马皇帝和哲学家马卡斯·奥里歇斯的格言：“我们的生活是什
么样子，是由我们的想法来决定的。”
    卡耐基和他的助手，对于怎样培养勇气这个题目，曾经做了广泛而深入的研究，他
们研读了古今有关伟大男女人物的生活情形的书籍。卡耐基本人也和很多著名人物讨论
他们是如何克服困难，以达到他们的目标，象罗斯福总统夫妇、查尔士·舒瓦布、无线
电报发明者马可尼、海伦·凯勒以及其他很多著名人物，都对卡耐基说了他们如何克服
困难，树立信心，最终获得成功的体会。
    瓦希·杨是一个把自己从默默无闻和穷困中提升为富有而著名的人物。一次在广播
访问节目中，他把自己的故事告诉卡耐基，这时候他已经是全美最成功的保险推销人之
一，也是全世界收入最多的推销员之一，他还写了五本书，其中四本更成为畅销书。
    杨说到他过去的贫穷和没有受过教育，他说他曾经想从旅馆的窗口跳出去自杀，他
说：“我喝了很多威士忌酒，想鼓足勇气跳出窗子。但是我喝得太多了，忘了去跳窗。
第二天早上醒来，我的情况更狼狈。”
    这种情形使杨重新评鉴他的生活。他对自己说：“假设你有一个原来想制造冰淇淋
的工厂，结果你发现它没有生产出冰淇淋，而竟然生产出碳酸来，那你要采取什么行动？
瓦希·杨，你有一个思想的工厂，它在你心里面。你拥有这家工厂，你可以主宰这家工
厂。但是你主宰这家工厂了吗？我让这家思想工厂乱成一团，我的思想工厂生产一些废
物，生产忧虑、畏惧、羡慕、愤怒、自怜自卑、哀愁、不快乐和贫穷。
    我不要这些废物，没有人要这些废物。
    “做了自我的敌人之后，我又转为自我的朋友。我突然认识到，改变想法就可以改
变我的生活。我遵守圣经中的话：
    ‘一个人心里想什么，他就会变成什么。”
    要赢得这场战争并不容易。杨决心要培养九种品质：爱、勇气、愉快、活跃、怜悯、
友善、慷慨、容忍和公正。他常常得抗拒那些他不想要的想法。“我的做法是，”杨说，
“对着我不想要的想法大声争辩。我把这种情形当作一种竞赛，一发现羡慕或畏惧的想
法又悄悄爬进我心智的大门，我就立刻会说，‘你去跳河吧。你在过去曾经毁了我的生
活——现在滚开，不要再来！”
    如果态度是建立自信的基础，决心就是把态度坚定地纳入生活的技巧。卡耐基在他
的书中、演说中、私人咨询中，以及在班上把这种说法提出来。“如果我们当真要改进
自己，我们就必须养成新的习惯。我们的生活、我们的性格不过是我们习惯的累积，我
们的习惯就是我们自己。”卡耐基常常说到美国心理学家和哲学家威廉·詹姆斯的四原
则，以帮助人培养新的、理想的习惯：
    “1、以你所能有的全部热忱开始。谈到如何培养新习惯，还没有人提到班杰明·
富兰克林，富兰克林在年轻的时候就订出一张表，列出他要自己培养出来的十三点特性，
他称之为十三点美德。他每个星期专心培养一种美德，十三个星期以后，再从头开始，
一再反复做。他了解习惯只是重复——
    而重复就是习惯。
    “我们之中大多数人，有时候会下很好的决定，但不多久我们就把它忘了，富兰克
林不会忘，日复一日保持下去。他把这种努力当作一种游戏竞赛，永远不让自己的热忱
冷却下去。因此，我们从富兰克林学到的第一个原则是：如果你想培养新习惯，那你就
得以你所有的全部热忱开始，把培养新习惯看成是你心目中最重要的事。然后新习惯自
然会带给你美好的事物，并不断地提醒你。新习惯或许会增强你的健康，或许会增加你
的人缘、收入或你的自尊。继续利用这些好处提醒你自己，直到你的热忱达到沸点。
    “2、抓住每一个机会实行你的新决定。我认识一个叫威廉·史丁哈德的人，他是
个闷闷不乐的人，但是有一晚我跟他谈到微笑的好处之后，他决定开始学习微笑，而他
毫不犹豫地就开始了。
    “第二天早上他就开始学习微笑。从这天开始，每天吃早饭的时候都能看到他微笑。
那天早晨他对他所遇到的每个人微笑，他对那些从来没有看到过他微笑的人微笑。
    “3、不要允许自己有一次失败。范·温克每次喝醉了就说‘这一次不算。’你不
可以学他的样子。威廉·詹姆斯教授曾经指出：‘一次失足就象把毛线球掉到地上一样。
线球是要花很多时间仔细绕起来的，因此，你把它掉在地上一次，你就要花很多时间才
能够再把它绕起来。’“4、烧掉你后面的桥。凯撒渡过英吉利海峡，领着他的军队登
陆在今天叫做英格兰的地方，他就照这个原则去做。当然，他烧的不是桥，而是破釜沉
舟，把他的船都烧掉了。他告诉他的军队，他们在敌人境内，没有撤退的工具，他们只
能够前进、征服，而他们也确实做到了前进、征服。
    “现在你我想要培养一种新习惯，那就学凯撒的办法，使我们没有办法向后退缩。”
    如何把这些观念在教室里转变成行动呢？学员经常得到教师和同学们的赞扬、鼓掌
和奖励，因而得到鼓舞。这种相互支持的气氛比讲评、传授、读些鼓舞性的文章或私人
咨询更能培养自信。另外的鼓励有：报告得到奖赏、运用了人际关系的原则而获得的成
效，以及因为控制忧虑而增进自信的事实。
    如果每一个学员都充满了勇气，那当然是很好。但事实上并不是这样，很多学员还
需要继续加强和鼓励，而每一堂课都可以使学生增加些自信，因为同学会为他鼓掌欢呼，
教师赞扬、奖励，在休息时间，不管是课前或课后，都可以向助教和教师咨询。
    正如德州休士顿市的米克·史达兹太太所说：“在我刚搬到休士顿市的时候，没有
朋友，非常的寂寞，我心里很难过，但是我没有勇气出去与人交往。卡耐基课程给了我
自信。自从我接受了卡耐基训练后，过去两年我交到的朋友比我搬到休士顿市以来头八
年所交的朋友还多。现在大家都来找我诉说心事，向我讨教建议。而在几年以前，我还
希望有一个我可以诉说心事的人，现在我却是别人诉说心事的对象。”
    贯穿卡耐基各种课程的主线，便是帮助人培养自信。它是推销人员班的主题，如果
推销员本人没有信心，怎么能够叫人家相信并买他们的产品或服务呢？同样的道理，在
顾客关系班亦然。
    弗吉尼亚州彼得堡百事可乐公司总经理诺曼·司西士基，指派了很多职员参加顾客
关系班。他说：
    “这个班使我的职员获得信心——相信他们自己，使他们有信心和能力来表达自己。
这些人中有很多是司机，没有受过多少教育，但是在他们的信心大增以后，他们能把事
情做得更有效率，而最重要的是他们能够升任中级的管理职务。
    “他们有了自信，这点表现在他们能够很有把握地和我们讨论管理方面的事。他们
表达出意见、看法，对整个公司都有好处。”
    在一九七四年，华盛顿州西雅图市美军陆战队募兵站，运用卡耐基推销人员班，来
协助他们的募兵员吸收、说服年轻男女加入陆战队。陆战队员还需要培养信心吗？他们
可能很有信心去面对敌人，但是要去说服别人又是另一回事。
    这个募兵站的指挥官写信给那时候西雅图主持卡耐基课程的肯·哈瑞生，信上说：
    “在一九七四年四、五、六月期间，我们募兵站的一组陆战队员，接受了卡耐基推
销人员班的训练。
    “在西雅图募兵站，一个募兵员一个月平均能募到四名就是成绩特优，三名就是优
良。
    “我们把这一组和没有受卡耐基推销人员班训练的另一组比较。一九七四年三月底，
平均每名募兵员一个月募到两点九人进入陆战队。到一九七五年三月底，没有接受训练
的一组升到平均每名募兵员每月募到三点四名新兵，接受过卡耐基推销班训练的一组则
升到平均每名募兵员每月募得到三点九名新兵，只差零点一就可以达特优的标准。这两
组之间最大的不同是，受过训练的人以信心来办理他们日常的工作。
    这种信心以及推销的知识，在我看来，正是训练所产生的直接效果。”
    第一届毕业的学员中有一个三十三岁的卡车推销员，名字叫约翰·魏士特。约翰和
他的朋友决定，在复活白杨崖市的战斗中，第一步是要选一个新市长，这个市长必须百
分之百的支持他们的计划。现任市长什么事也不做，而市议会的议员老爷们，正是让白
杨崖衰败下去的那一批故步自封的家伙。约翰就被推荐出来和现任市长竞选，由于得到
卡耐基班上同学们的支持，加上他能够清楚地、热情地表达出他的看法，他很轻易地当
选为市长。
    就任以后，约翰·魏士特立刻制定了重建白杨崖的第一批计划。需要做的事必须赶
紧去做，经费必须筹到。急待改进的有重建排水系统和建立一座发电厂，这就要花一百
二十万美元；街道铺柏油和建筑新的道路，又要两百万美元。新选出来的市长和市议会
通过了必要的立法，以便展开这些计划。
    卡耐基班上另一个毕业学员是卢·史耐德，他是白杨崖超市的老板，被提名为排水
系统重建委员会的主席。他要使这项主要计划获得通过，募集经费，必须付诸全市民众
的投票。
    史耐德平时是个沉默羞怯的青年，这下却变成因理想而充满活力的人。他对群众发
表谈话，并且挨家挨户去拜访，仔细解释，使全白杨崖的市民都确实了解这一步工作的
意义。他的热情和自信使市民更乐于接受他的意见。当新排水系统工程计划提出投票表
决的时候，白杨崖四分之三的市民都投了支持票。
    在约翰·魏士特努力为市政带进新的活力时，卡耐基班上的其他毕业学员也被选进
了教育委员会。由于他们的努力，通过了一项发售一百三十万美元债券的计划，使他们
能够建造新的初中和高中的校舍。
    那么，卡耐基课程为白杨崖市民做了什么呢？
    “卡耐基训练给了勇气，使我能站起来说话。”卢·史耐德说。
    “卡耐基课程教我如何在我的市镇里点燃热忱……从结果来看是值得的。”皮特·
葛洛瑞德说。
    “卡耐基的课程让我学到如何不冒犯别人而改变别人的心意。”公园俱乐部主席艾
杰瑞·甫尔太太说。
    我们采取主动的行为，使我们的市镇再生，这大部分原因是受到两百多位卡耐基毕
业学员的鼓舞，约翰·魏士特市长说，“他们鼓动兴趣，争取支援，以便展开市政改进
工作和扩张工业，使得全市受益匪浅。我们很高兴卡耐基到白杨崖来开班。”
    这里，我们用得上哈瑞·爱默生·傅狄克博士所讲的那个森林巨人的寓言了：
    “在科罗拉多州长山的山坡上，竖着一棵大树的残躯，它已有四百多年的历史。在
它漫长的生命里，被闪电击中过十四次，无数次的狂风暴雨袭击过它，它都巍然不动。
最后，一小队甲虫却使它倒在了地上。这个森林巨人，岁月不曾使它枯萎，闪电不曾将
它击倒，狂风暴雨不曾使它屈服，可是，却在一个可以用大拇指和食指轻轻捏死的小甲
虫的持续不断地攻击下，终于倒了下来。”
    我们不也象那身经百战的大树吗？我们可能也经历过生活中的暴雨闪电，都挺过来
了，可是，为什么要让那忧虑的小甲虫折磨得难以自拔呢？
    几年以前，卡而基去怀俄明州的提顿国家公园，参观洛克菲勒在公园里造的一栋房
子。和他同去的是怀俄明州公路局局长查尔斯·西费德，那里的蚊子多得吓人。然而，
它们却奈何查尔斯·西费德不得。原来西费德折下一段白杨树枝，做了一根小笛子。他
不是在赶蚊子，而是在逍遥自在地吹笛子。卡耐基把这支白杨树枝做的小笛子收藏至今，
作为一个纪念品，纪念一个知道如何保持自信的人。


卡耐基人际关系学
四　让热忱充满内心

    根据卡耐基的说法，一个人成功的因素很多，而居于这些因素之首的就是热忱。他
在全美国发表的演讲，在广播中，在与教师的开会中，都一再提到这一点。他也常常把
他所说的话应用在自己的生活中，他的成功也可以说归功于他热忱的力量。听过卡耐基
演说的人都常常说他不是一个很好的演说家，他也不会“演说专家”用的词藻。不过，
他所发射出来的热忱从一开始就会抓住听众，而且会使听众从头到尾一直全神贯注地聆
听他的演说。
    卡耐基也把这种热忱贯注在他的教学里。他看到听课的人有了进步，就非常兴奋，
以至常常在下课之后还不想回家，而和他的同事根据当地的标准，来检讨学员的进步情
形，直到深夜。
    热忱是出自内心的兴奋，散布充满到整个的为人。英文中的“热忱”这个字是由两
个希腊字根组成的，一个是“内”，一个是“神”。事实上一个热诚的人，等于是有神
在他的内心里。热忱也就是内心里的光辉——一种炽热的、精神的特质深存于一个人的
内心。
    个人、团体、体育团队、公司和整个社区能培养出热忱，其报偿必然是积极的行动、
成功和快乐幸福。这可以从体育比赛中看出来。卡耐基常引述纽约中央铁路公司前总经
理佛瑞德瑞克·魏廉生的话：“我愈老愈相信热忱是成功的秘诀。
    成功的人和失败的人在技术、能力和智慧上的差别通常并不很大，但是如果两个方
面都差不多，具有热忱的人将更能得偿所愿。一个人能力不足，但是具有热忱，通常必
会胜过能力很强，但是欠缺热忱的人。”卡耐基觉得，魏廉生的话清楚地反映出他自己
的观念，因此就写了一本小册子，谈论热忱的重要性，并把这本小册子发给卡耐基各班
的每一个学员。
    热忱不能只是表面工夫，必须发自一个人的内心，若假装也不可能持续多久。产生
持久的方法之一是订出一个目标，努力工作去达到这个目标，而在达到这个目标之后，
再订出另一目标，再努力去达成。。这样做可以提供兴奋和挑战，如此就可以帮助一个
人维持热忱于不坠。
    詹姆士·伦第威在一九六0年代早期，参加卡耐基在明尼亚波利斯开的课，那时候
他在为约翰韩考克保险公司推销人寿保险。他极为热心于卡耐基课程，以至于他被公司
调到密苏里州圣路易市之后，就去找那里的卡耐基课程的经理雷德·史托瑞，志愿担任
小组长（由毕业学员担任，做协助教师的工作），最后自己也获得了担任教师的资格。
    一年不到，伦第威就升任了人事经理，并且在圣路易建立了业绩最优的推销员群。
他已经有资格买卡迪拉克车了，但是他还不满意，他去找他的上司，说是他如果做现在
的工作，做久了就不会快乐。“我要做你的工作或者和你差不多的工作，否则在今年年
底之前我就会辞职不干了。”他做人事经理做得太好了，公司不愿意失去他。在第二年
初，他被派到奥克拉荷马州杜沙市担任分公司经理。以前公司在杜沙没有分公司，没有
推销人员，没有顾客，但是不出一年伦第威雇用了四十二名推销员，并且打破了公司的
推销纪录。
    然后公司把他调到波士顿总公司，担任发展训练经理，负责在全美国各地设立分公
司。过了一年，公司派他回到圣路易市，担任地区副总经理，而这时候，他才三十刚出
头。不论在什么地方，只要有时间，他就会为卡耐基班上课。不到三十五岁，伦第威的
职务又调动了——调为公司的副总经理。
    不论男女，只有象伦第威这种对工作抱有高度热忱和兴趣的人，才会选为卡耐基课
程的教师。他们在推销或管理推销员方面获得成功，然后再花时间和精神来接受必要的
严格训练，以担任卡耐基课程的任课教师。
    热忱可以鞭策一个人从浑噩中奋起做事。纽约州柴第凯的凯布陆那医生，讲到他以
前想寻求支持，在他那个郡里面成立美国防癌协会分会，但却遭到挫折的情形。他说：
“我提出每一办法，每一建议，别人都会说‘我们以前做过，但是没有结果。’或者是
‘没有人会有兴趣’。我大为光火，心里难过。第二天早晨，我猛打电话。大概一星期
以前，我和我医院里的同事谈及此事，我不再象以前那样只是坐在办公桌前面，我站起
来了，热忱地说出我的理由、主张。我并没有到处乱跳乱蹦、乱叫乱喊，我只是表现出
我的诚恳、热情、渴望和愿意追求一个目标。这种感觉是不容易描述出来的，但是可以
从我的听众的密切注意和面部表情看得出来。结果是大家都积极活动，支持在我们那里
成立这么重要的一个组织。”
    班上也有持怀疑态度的学员，想知道如何对他们必须做而又令人不快的杂务，或者
他们不懂也不在乎的事，也能产生出热忱。
    征服畏惧的不二法门，是先去做他们最不感兴趣的事。因此培养热忱首先也要去处
理他们最不感兴趣的事。而在努力工作后，他们会发现这些事，并不如他们以前所想的
那样无趣或困难。
    “你怎么能够使学员的热忱增加五倍？”卡耐基的教师常常问他。在给他的同事茂
瑞·莫休的一份备忘录中，卡耐基这样写着：
    “第一，强迫自己采取热忱的行动，你就会逐渐变得热忱。
    “第二，深入发掘你的题目，研究它、学习它，和它生活在一起，尽量搜集有关它
的资料。这样做下去就会不知不觉地使你变得更为热忱。例如，我以前对于崇拜林肯并
不热忱，直到我写了一本有关林肯的书以后才改变，现在我非常热忱地崇拜他。华盛顿
可能是和林肯一样伟大的人物，但是我对他并不如我对林肯那样崇拜，因为有关华盛顿
的事我知道得并不太多。对于任何事情，只有在深入了解以后，你才会产生出热情。
    “我有两个邻居。一个是名公鉴人，如果请他谈公鉴方面的事，他可以说上一整天；
另一个是有名的雕刻家，对于雕刻他可以立刻表现出热忱，但是对于公鉴方面的事，他
就不可能表现出热忱了。
    “另一例子，我太太桃乐丝并不崇拜林肯，因为她对林肯知道得不多，但她几乎可
以说是莎士比亚的权威专家，因此要谈到莎士比亚，她就会兴奋得不得了。莎士比亚的
事我知道得很少，林肯的事我知道的很多，我崇拜莎士比亚的热忱，不及我崇拜林肯的
热忱的三分之二。
    “热忱是什么？热忱就是将内心的感觉表现到外面来，让我们把重点放在促使人们
谈论他们最感兴趣的事，如果我们做到这一点，说话的人就会象呼吸一样地，不自觉地
表现出生机。我们教课要尽量从人们的内心着手。”
    卡耐基也警告不可以把热忱和大声讲话或呼叫混在一起。他继续写道：“我说热忱，
是指一种热情的精神特质，是深入人的内心里……我喜欢称之为‘抑制的兴奋’。如果
你内心里充满要帮助别人的热望，你就会兴奋。你的兴奋从你的眼睛、你的面孔、你的
灵魂以及你整个为人方面幅射出来。你的精神振奋，而你的振奋也会鼓舞别人。”
    身体健康是产生热忱的基础。一个人如果行动充满了活力，他的精神和情感也会充
满了活力。很多推销员、教师、商界高级人物、专业人士以及其他很多人，每天一早起
来就做些体能活动，象柔软操、慢跑或骑自行车等等，这不但可以增进他们的健康，而
且可以提高他们一天活动的精力和热忱。
    提高热忱的另一方法是，在做一件工作前，先给自己来过一段精神讲话，或说些鼓
舞的话。当然，精神讲话常由教练用来鼓舞球队，业务经理用来鼓励推销人员，以及其
他人员用来鼓励一个团体。虽然自己对自己来一段精神讲话并不普遍，但是却极为有效，
其效果就象教练对球员讲话一样。卡耐基课鼓励学员自己给自己来一段精神讲话。推销
员去见一个人之前给自己来一段精神讲话，推销的时候就会讲得更好，也会更为成功。
一个学员说他在向未婚妻求婚之前，就曾经给自己来一段精神讲话。
    纽约的一个毕业学员说她是如何地以热忱赢得工作，她从秘书学校毕业出来，想找
一份医药秘书的工作，由于她缺少这方面的工作经验，面试了好几次都没有成功，她就
开始运用在卡耐基课程学到的热忱原则。在她去面试的途中，她给自己来段精神讲话，
“我要得到这个工作，”她说，“我懂得这个工作。我是一个勤快而自律的人，我能够
做好这个工作。
    医生将会视我为不可缺少的人。”在到办公室的途中，她一再对自己重复这些话。
她充满信心地走进办公室，并且热忱地回答问题，医生也就雇用了她。几个月以后医生
告诉她，当他看到她的申请表上列着没有任何经验的时候，他决定不用她，只是给她一
次礼貌的谈话而已，但是她的热忱使他觉得应该试用她看看。她把热忱带进了工作，而
成为很好的一医药秘书。
    南非卡耐基课程的一位学员阿尔夫·麦克衣凡运用了热忱原则，和一个暴烈难缠的
顾客建立了生意往来。他代表一家出租起重机给承包商的公司。那位被他称之为“史密
士先生”的总是非常粗鲁无礼，经常大发脾气，见了两次面，“史密士”都拒绝听他的
解说。但是麦克衣凡还是要再见史密士一次。麦克衣凡说出了经过：“他又在发脾气，
站在桌子前面向另一个推销员大声吼叫。史密士先生脸红得象蕃茄一样，而那个可怜的
推销员正浑身抖个不停。我不愿意让这种景象吓倒我，我决心表现出我的热忱。我走进
他的办公室，他粗声粗气的说：‘怎么又是你。你要什么？’在他继续说下去之前，我
先展开微笑，以平静的声音和最热忱的态度对他说：‘我要将所有你要的起重机租给
你。’他站在办公桌后面十五秒钟没有说话。他以很不解的眼光看着我，然后说：‘你
坐在这里等我。’他在一个半小时以后回来，招呼我说：‘你还在这里。’我告诉他我
有非常好的计划提供给他，因此我必须要向他介绍了这个计划之后才会离开。结果我们
订了一年的合约，而且以后还可以做更多的生意。”
    卡耐基毕业学员对卡耐基课程也散发出无限的热忱，他们常常建议自己的朋友或要
求手下的职员来参加，并且为他们的配偶、子女和其他亲戚报名。有些社区里，卡耐基
的毕业学员还定期集会，交换意见，以求继续获得更大的进步，并且互相报告卡耐基训
练对他们的生活继续起什么样的作用。
    很多学员由于在卡耐基课程中学到了如何散发热忱，他们的生活和事业都获得了很
大的改变。加州洛萨斯的苏马丝夏说，他班上有个女士有非常严重的问题，她完全不与
人来往，在卡耐基班上头几堂课里，她的谈话也非常生涩无趣，她结婚十九年，最近才
离婚。后来，她在卡耐基的训练中，愈来愈能发挥出热忱。她终于又结婚了。做任何事，
从布置家庭到介绍新游戏给她的客人，都表现出无限的热忱，大家和她交往都觉得非常
快乐。
    卡耐基觉得他属下的教师们有一项主要责任，就是帮助学员们培养热忱，方法就是
协助他们从他们的内心产生、发挥出热忱。指导的方法之一，是观察班上学员所表现出
来的奇迹。看到别人成功，是刺激发挥出热忱的最佳办法。一个人看到班上同学从羞怯
沉默变为充满了生气和活力，自己也就自然地变成热忱的人。
    如果教师不够热忱，很可能学员也不会变得热忱。卡耐基要求教师抖擞精神，整堂
课都表现出热忱。学生也常常说，教授卡耐基课程的男女教师所表现出来的活力和热忱，
使得课堂里充满了愉悦兴奋的气氛。
    卡耐基的办公桌上摆了一块牌子，他家的镜子上也吊了同样一块牌子，巧的是麦克
阿瑟将军在南太平洋指挥盟军的时候，办公室墙上也挂着一块牌子，上面都写着同样的
座右铭：
    你有信仰就年轻，
    疑惑就年老；
    有自信就年轻，
    畏惧就年老；
    有希望就年轻，
    绝望就年老；
    岁月使你皮肤起皱，
    但是失去了热忱，
    就损伤了灵魂。
    这是对热忱最好的赞词。培养发挥热忱的特性，我们就可以对我们所做的每件事情，
加上了火花和趣味。
    一个热诚的人，不论是在挖土，或者经营大公司，都会认为自己的工作是一项神圣
的天职，并怀着深切的兴趣。对自己的工作热诚的人，不论工作有多么困难，或需要多
大的训练，始终会用不急不躁的态度去进行。只要抱着这种态度，任何人一定会成功，
一定会达成目标。爱默生说过：“有史以来，没有任何一件伟大的事业不是因为热诚而
成功的。”事实上，这不是一段单纯而美丽的话语，而是迈向成功之路的指标。
    因为，对工作热诚，是一切希望成功的人——象创造杰作的艺术家、卖肥皂的人、
图书馆的管理员，以及追求家庭幸福的人——必须具备的条件。
    对工作热诚的人，具有无限的力量。威廉·费尔波，是耶鲁最著名而且受欢迎的教
授之一。在他那本富有启示性的“工作的兴奋”一书中，如此写着：“对我来说，教书
凌驾于一切技术或职业之上。如果有热诚这回事，这就是热诚了。我的爱好教书，正如
画家的爱好绘画，歌手的爱好歌唱，诗人的爱好写诗。每天起床之前，我就兴奋地想着
有关学生的事……人在一生所以能够成功，最重要的因素是对自己每天的工作抱着热诚
的态度。”
    对于妻子而言，不仅要为家庭生活操劳，还必须帮助丈夫培养对工作热忱的习惯。
如何培养呢？你必须先使你丈夫认清自己的工作，抱着热忱的态度，是一个相当重要的
观念。
    你不妨告诉你的丈夫，任何一项事业的老板，都知道雇佣热诚者的重要，也知道这
种人难以物色。亨利·福特说过：
    “我喜欢具有热诚的人。他热诚，就会使顾客热诚起来，于是生意就做成了。”
    “十分钱连锁商店”的创办人查尔斯·华尔渥滋也说过：
    “只有对工作毫无热诚的人才会到处碰壁。”查尔斯·史考伯则说：“对任何事都
热诚的人，做任何事都会成功。”
    当然，这是不能一概而论的。譬如一个对音乐毫无才气的人，不论如何热忱和努力，
都不可能变成一位音乐界的名家。但凡是具有必需的才气，有着可能实现的目标，并且
具有极大热诚的人，做任何事都会有所收获，不论物质上或精神上都是一样。
    即使需要高度技术的专业工作，也需要这种热诚。爱德华·亚皮尔顿，是一位伟大
的物理学家，曾协助发明了雷达和无线电报，也获得了诺贝尔奖。时代杂志引用过他一
句具有启发性的话：“我认为，一个人想在科学研究上有所成就，热忱的态度远比专门
知识来得重要。”
    这句话如果出自普通人之口，可能会被认为是外行话，但出自亚皮尔顿这种权威性
的人物，意义就很深长了。如果在科学的研究上热忱都这么重要，那么对普通的职员来
说，岂不是占有更重要的地位吗？
    关于这点，我们可以引用著名的人寿保险推销员法兰克·派特的一些话加以说明。
    以下是派特在他的著作中所列出的一些经验之谈：
    “当时是一九○七年，我刚转入职业棒球界不久，遭到有生以来最大的打击，因为
我被开除了。我的动作无力，因此球队的经理有意要我走路。他对我说：‘你这样慢吞
吞的，好象是在球场混了20年。法兰克，离开这里之后，无论你到哪里做任何事，若不
提起精神来，你将永远不会有出路。’“本来我的月薪是一百七十五美元，离开之后，
我参加了亚特兰斯克球队，月薪减为廿五美元。薪水这么少，我做事当然没有热诚，但
我决心努力试一试。待了大约十天之后，一位名叫丁尼·密亨的老队员把我介绍到新凡
去。在新凡的第一天，我的一生有了一个重要的转变。
    “因为在那个地方没有人知道我过去的情形，我就决心变成新英格兰最具热诚的球
员。为了实现这点，当然必须采取行动才行。
    “我一上场，就好象全身带电。我强力地投出高速球，使接球的人双手都麻木了。
记得有一次，我以强烈的气势冲入三垒，那位三垒手吓呆了，球漏接，我就盗垒成功了。
当时气温高达华氏一百度，我在球场奔来跑去，极可能中暑而倒下去。
    “这种热诚所带来的结果，真令人吃惊，产生了下面的三个作用：
    “1、我心中所有的恐惧都消失了，发挥出意想不到的技能。
    “2、由于我的热诚，其他的队员跟着热诚起来。
    “3、我没有中暑；我在比赛中和比赛后，感到从没有如此健康过。
    “第二天早晨，我读报的时候，兴奋得无以复加。报上说：
    ‘那位新加进来的派特，无异是一个霹雳球，全队的人受到他的影响，都充满了活
力。他们不但赢了，而且是本季最精彩的一场比赛。’“由于我热诚的态度，我的月薪
由廿五美元提高为一百八十五美元，多了七倍。
    “在往后的两年里，我一直担任三垒手，薪水加到三十倍之多。为什么呢？就是因
为一股热诚，没有别的原因。”
    后来，派特的手臂受了伤，不得不放弃打棒球。接着，他到菲特列人寿保险公司当
保险员，整整一年多都没有什么成绩，因此很苦闷。但后来他又变得热诚起来，就象当
年打棒球那样。
    目前，他是人寿保险界的大红人。不但有人请他撰稿，还有人请他演讲自己的经验。
他说：“我从事推销已经三十年了。
    我见到许多人，由于对工作抱着热诚的态度，使他们的收入成倍数地增加起来。我
也见到另一些人，由于缺乏热诚而走投无路。我深信惟有热诚的态度，才是成功推销的
最重要因素。”
    如果热诚对任何人都能产生这么惊人的效果，对你我也应该有同样的功效。
    所以，可以得出如下的结论：热诚的态度，是做任何事必需的条件。我们都应该深
信此点。任何人，只要具备这个条件，都能获得成功，他的事业，必会飞黄腾达。
    对工作具有热诚的人，都是愉快地工作着。
    如果一位妻子希望自己的丈夫出人头地，从今天开始，就应该使他建立对工作认真
的观念，也就是认清热诚态度的重要。
    了解一件工作或是产品，可以增加热心。名记者塔贝尔说过，她有一次花了好几个
星期，去为一篇五百多字的文章搜集资料——虽然事实上她只用了资料的一部分。她解
释着说，那些没有使用的资料，将会增加她所保存的实力。由于她所知道的东西比写这
篇文章所需要的更多，所以她能够写得更轻松、更有信心以及更具权威。
    班杰明·富兰克林小时候就懂得如何运用这个技巧。那时候他在一家臭味冲天的肥
皂工厂里打杂，由于他竭尽所能地学会了整个制造程序，所以对于自己为成品所做的微
薄贡献，也感到相当的得意。
    我们大部分人都是半醒半睡地生活着。为什么你不在每天早上对自己说：“我爱我
的工作，我将要把我的能力完全发挥出来。我很高兴这样活着——我今天将要百分之一
百地活着。”
    为别人服务会产生热忱——许多有能力的人选择低薪的社会服务和传教工作，而不
去从事比较自我的职业以赚取更多的钱，就是例证。
    打游击战术也许暂时会成功，但是最后都会失败的。最好是让大家都伸出援助的双
手，而不是把他们的脚伸出来绊倒我们。
    “我最需要的，”爱默生说：“是有个人来使我做我能做的事。”
    “开放我的心怀。”
    换一句话说，就是鼓励。
    我们没有办法控制丈夫的工作环境——但是我们可以尝试培养朋友和活力，以刺激
丈夫更有创造力的思考和生活。
    如果你希望丈夫散发出热心，就让他生活在对生命机警有活力而且清醒的朋友的影
响之中。每一个团体都有这种人，他可能就在自己身边。
    要把找出这种人当做你的职责，并且帮助你的丈夫和他们交往。然后注意这种接触，
在他身上引起了多少火花，而引发出他的理想。