目录

导 语

第一天

第二天

第三天

第四天

第五天

第六天

第七天

网址： http://www.3h126.com

海华网络 ：（书籍，电脑知识，源码下载，管理突围，精美散文等）


导语

人生最宝贵的两项资产，一项是头脑，一项是时间。无论你做什么事情，即使不用脑子，也要花费时间。因此，管理时间的水平高低，会决定你事业和生活的成败。每个星期有168 个小时，其中56 个小时在睡眠中度过，21 个小时在吃饭和休息中度过，剩下的91 个小时则由你来决定做什么——每天13 个小时。如何根据你的价值观和目标管理时间，是一项重要的技巧。它使你能控制生活，善用时间，朝自己的方向前进，而不致在忙乱中迷失方向。

我们将用7 天的时间，学习时间管理的基本原则，了解怎样才能更有效地安排时间，减轻工作和学习压力。时间管理能帮助你制订出有效的时间表，减轻压力和忧虑，最大限度利用时间。不用担心，时间表不会让你变成机器人，相反，它能使你享受自觉支配时间的自由感。

完成课程以后，你将能：

·明确时间管理的五个步骤

·了解时间管理中，“价值”和“目标”的含义

·确认和区分不同类型的任务

·制订有效的日程表

在开始学习之前，请对以下几点多加注意：

·勤做练习。时间管理的实践性很强，课程中的每一项练习都对提高我们的时间管理水平有很大帮助，如果不认真地完成它们，学习效果将大打折扣。

·学以致用。时间管理的个性化很强，每个人都有自己的时间

管理特色，以便和自己的生活方式及环境相适应。课程中介绍的原则和技巧只有运用到实际中才有效用，光记住它们，对改进我们的时间管理是没有意义的。我们最好一边学，一边运用起来，以便印证它们是否真的有效。

祝你在这一周里学习愉快，学有所成！


第一天

今天是课程的第一天，我们将通过一个练习和一套自测题来了解什么是时间管理。

请先完成下面这个小练习，在后面我们将以它作为讲解实例。

练 习

假设现在是星期一的晚上，你要计划未来五天的日程，面前是这五天要做的事情：

1．你从昨天早晨开始牙疼，想去看医生

2．星期六是一个好朋友的生日--你还没有买礼物和生日卡

3．你有好几个月没有回家，也没有写信或打电话

4．有一份夜间兼职不错，但你必须在星期二或星期三晚上去面试（19 点以前），估计要花1 小时。

5．明晚8 点有个1 小时长的电视节目，与你的工作有密切关系

6．明晚有一场演唱会

7．你在图书馆借的书明天到期

8．外地一个朋友邀请你周末去玩，你需要整理行李

9．你要在星期五交计划书之前把它复印一份

10．明天下午2 点到4 点有一个会议

11．你欠某人200 元钱--他明天也将参加那个会议

12．你明天早上从9 点到11 点要听一场讲座

13．你的上级留下一张便条，要你尽快与他见面

14．你没有干净的内衣，一大堆脏衣服没有洗

15．你想好好洗个澡

16．你负责的项目小组将在明天下午6点钟开会，预计1小时

17．你身上只有5 块钱，需要取钱

18．大家明天晚上聚餐

19．你错过了星期一的例会，要在下星期一之前复印一份会议记录

20．这个星期有些材料没有整理完，要在下星期一之前整理好，约需2 小时

21．你收到一个朋友的信1 个月了，没有回信，也没有打电话给他

22．星期天早上要作一次简报，预计准备简报要花费15个小时，而且只能用业余时间

23．你邀请恋人后天晚上来你家烛光晚餐，但家里什么吃的也没有

24．下个星期二，你要参加一次业务考试

请将这份事件清单中的各种事件划分不同的优先级，按优先级把它们重新排序，然后根据这些事件，制订一个周末的时间安排表。

在这些项目中，有些是互相冲突的，有些则富有弹性。如何制订一份合理实用的计划表呢？在制订时间表以前，请：

1．把要做的事情全部看一遍

2．确定每件事情的重要等级

3．根据重要程度把事情重新排序

时间表可以参照下页的格式：

时间 星期二 星期三 星期四 星期五 星期六

每天上班时间为8 点-18 点（含往来交通时间，中午有1小时休息）

08.00

08.30

09.00

09.30

10.00

10.30

11.00

11.30

12.00

12.30

13.00

13.30

14.00

14.30

15.00

15.30

16.00

16.30

17.00

17.30

18.00

18.30

19.00

19.30

20.00

20.30

21.00

21.30

22.00

22.30

23.00

编好时间表以后，请考虑：

· 哪些事情被放弃不做？为什么？

· 哪件事情有最高的优先级？为什么？

· 你会高兴地执行这个计划吗？

请把你的回答写在下面：

· 哪些事情被放弃不做？为什么？

· 哪件事情有最高的优先级？为什么？

· 你会高兴地执行这个计划吗？ 为什么？

网址： http://www.3h126.com

海华网络：（书籍，电脑知识，源码下载，管理突围，精美散文等）


第二天

前一天，我们动笔写了一份为期一周的时间表，对时间管理有了亲身体会。现在，我们来学习有关的知识，以便能做得更好。

任何有效的时间管理系统都包含以下五个步骤：

1 明确你的价值观

2 确定你的目标

3 对你的目标按优先级排序

4 明确你的任务

5 对任务按优先级排序

价值观是我们想和做的基本原则，它是进行时间安排的最基本的因素。我们有不同的价值标准，它们形成我们个人特性的基础，也是我们进行时间管理的基础。大多数时候，我们根据自己的价值观采取行动，虽然往往没有意识到这一点。

什么对你而言是最重要的？家庭？工作？金钱？你首先要明确自己需要的是什么，然后才能朝那个方向走。如果你不知道自己的目的地，你很可能会到达别的地方。

上一节练习中的事件可以分为几个类别：

健康——看牙医，洗澡，等等

家庭——给家里打电话，等等

友谊——买礼物，回信，参加聚餐，拜访朋友，等等

爱情——准备烛光晚餐，等等

工作——简报，电视节目，会议，整理材料，考试，等等

金钱——夜间兼职的面试，等等

兴趣——看演唱会，等等

重看一遍你对这些事件的排序，可以清楚地看出你把哪一项放在首位，把哪些放在无关紧要的地方。这就是你的价值观。

目标是我们的需求和愿望——我们想得到什么。它们应该直接源于我们的价值观。否则，我们所做的事将无法满足自己的需要。

目标往往不能由单个行动达到，需要花费相当长的时间，并需要采取若干步骤。

例如，周末有一对矛盾：要么去外地拜访朋友，要么准备星期天的报告。

如果你决定去外地访问朋友，而不为报告做准备，你的目标很可能是：保持友谊，哪怕自己做出某些牺牲。

如果你不去访问朋友，而是准备报告，你的目标很可能是：尽最大努力完成工作。

当然，保持友谊和完成工作都是你的目标。但你对它们的重视程度取决于你的价值观。

把友谊放在前一位的价值观可能是：你对生活的真正满足源于你的家庭和朋友。 把工作放在前一位的价值观可能是：你对生活的真正满足来自于追求卓越。

再如，任务表中还有一对矛盾：星期二和星期三晚上，在公司开会、兼职面试、看演唱会三者之间只能挑选两样，舍弃一样。它们分别代表的是工作、金钱和兴趣，对它们如何排序，也完全取决于你的价值观和目标。

一旦明确了自己的价值观和目标，接下来制订日程表的过程就很简单了。

下面是一套时间管理能力的自测题，请为每一项选择最适合你的修饰语：是“总是”，还是“经常”，或是“很少”？

总是 经常 很少

1 我觉得我可以工作得更努力

2 我可以告诉你上个星期我工作了多少个小时

3 我常常把事情留到最后一分钟才做

4 对我来说，开始一项工作很难

5 我对下一步要做什么不很确定

6 我要开始做某件事之前，要拖延很长时间

7 我不知道我做的是否足够多

8 我在不同的任务之间频繁地换来换去

9 我在某些地方的工作效率比在其他地方的高

1 0 我在某些时间的工作效率比在其他时间的高

11 我工作起来没有规律，往往在某件事上花费很多时间后又置之不理

1 2 我不可能完成我想做的全部事情

1 3 我不肯定自己是否在优先处理最重要的事情

1 4 到这门课程结束之前，我不敢肯定自己是否会坚持到底

1 5 我工作时没有任何计划

请把你的答案和后面的解释互相对照。

1. 我觉得我可以工作得更努力

你总是觉得你可以做得更好一些吗？如果你总是觉得自己的时间没有发挥最大作用，这说明你的时间管理技巧有问题，你要学会善用时间。

2. 我可以告诉你上个星期我工作了多少个小时

很多人对自己的工作时间只有个大致的印象：我好象一直在工作。这样是不行的。人们的感觉往往和实际并不相符。研究人员用录像机摄下实验者的工作情况，把统计得到的工作时间与实验者自我感觉的工作时间对照，发现两者之间的差距相当大。如果你对自己的工作时间没有明确的认识，最好花一天至一星期的时间，逐小时记录自己的工作时间，结果说不定会使你大吃一惊。

3. 我常常把事情留到最后一分钟才做

如果总是出现这种情况，有两种可能原因：一是你忽视时间管理，不使用时间表，二是在制订时间表时，没有依照合理的顺序。

4. 对我来说，开始一项工作很难

哪怕订好了计划，要开始做这件工作，仍是件头疼的事——如果常常出现这种情况，那么，症结不在制订计划的环节，而在于“行动”这一环。你要有意识地增强自己的行动意识，并学会一些克服拖延的技巧。

5. 我对下一步要做什么不很确定

如果总是对下一步要做什么不很确定，则是缺乏整体计划的表现。

6. 我要开始做某件事之前，要拖延很长时间

请参见对第4 项的解释

7. 我不知道我做的是否足够多

请参见对第1 项的解释

8. 我在不同的任务之间频繁地换来换去

怎样确定分配给不同任务的时间段长度，是一项重要的技巧，过长或过短都会降低你的效率，你可以通过测试和记录来确定最适合自己的间隔。

9. 我在某些地方的工作效率比在其他地方的高

没有人能完成排除外界影响，不同的地点对人的工作效率有不同的影响，只不过人们往往没有留意这一点。如果你清楚地知道自己在哪些地方的工作效率较高，说明你对自己很了解。这有助于你进行时间管理。

1 0. 我在某些时间的工作效率比在其他时间的高

请参见对第9 项的解释。

11. 我工作起来没有规律，往往在某件事上花费很多时间后又置之不理

这也是缺乏整体计划的表现。

1 2. 我不可能完成我想做的所有事情

人不可能完成所有想做的事情，在制订时间表时必须有所取舍。但如果连时间表上的事情也总是不能完成，那么不是时间表不切实际，就是执行的过程出现问题。

1 3. 我不肯定自己是否在优先处理最重要的事情

先明确价值观，再确定目标，就能容易地为各种事情确定优先级，优先处理重要的事情。如果总是对此感到迷惘，则说明对自己的价值观不很明确，不能清楚地表述自己真正需要的是什么。

1 4. 到这门课程结束之前，我不敢肯定自己是否会坚持到底如果因为缺乏计划和执行能力，常常不能完成想做的事情，就会对自己失去信心，做任何事情的时候都不知道自己是否会坚持到底。

1 5. 我工作时没有任何计划

这是你对自己的计划性的评价，请对照上面各项的解释，看你

对自己的评价是否适当。


第三天

经过两天的学习，你是不是感到自己对时间管理有了更深的了解，管理起时间来更轻松了呢？时间管理的精髓远不止此，今天，我们除了进一步探索价值观对时间管理的影响，还将学习更多内容：任务的类型。

请在脑海中想象一棵大树，树根是你的价值观，树干是你的目标，树的主枝是你的主要任务，树的细枝和叶子是你的次要任务。

你所做的一切应源于你的价值观，它是树根。

你的目标支撑着各种各样的任务，它们都是为实现你的目标服务的。

树的姿态和生长方向由它的主枝表现出来，同样，你通过主要任务来实现你的目标。

树叶为树的生长提供养份，你通过完成各种次要任务，保持你现有的生活。

拿出一张白纸，画出一棵树，如下：

在树根处写上你认为最重要的价值，在树干处写上你的目标，在几个主枝中写上你的主要任务，在叶子和细枝旁写上各种次要任务，完成这幅图。

你可以按照下面的步骤进行：

1．树根。写上你认为最重要的价值。如果你对这一点比较模糊，不能清楚地说出自己最想要的是什么，请试一试这个办法——

重新拿一张纸，写下所有想要的东西，如健康、金钱、幸福的家庭、爱情、事业、自由自在、旅行、安定…… 写完之后，划去你认为最不重要的一项，再在剩下的项目中划去一个最不重要的，一直划下去，直到只剩下一项，它就是你最重视的东西。

2．树干。写上你的人生目标。注意，你的人生目标应与你的价值观是一致的，如果不一致，你写下的树根确实是你最珍视的东西吗？或者，你写下的人生目标真的是你最大的希望吗？

3．主枝。写上几个主要任务。这些主要任务应是直接为你的

目标服务的，实现这些任务有助于达到目标。如果不是这样，请思考是否有必要在这个任务上面投入时间和精力。

4．树叶。写上次要任务。有些次要任务是实现主要任务的手段，有些次要任务用来维持现在的生活。次要任务是不可缺少的，没有树叶的树无法生长，但它们不应占据你的主要精力。

进行时间管理时，这幅图是重要的参考。

面对纷繁复杂的任务，如何才能迅速准确地判断它们对你有多重要，从而对它们进行选择和排序呢？按不同的标准，任务可以分为紧急任务和重要任务、维持任务和发展任务，在此基础上，你就能快速而准确地分辨出哪些是主要任务，哪些是次要任务了。

紧急任务指：如果不能按期完成，它对你或别人的价值会减少甚至消失。

重要任务指：如果它成功地完成，你或别人将取得很大的收益。带来的收益越高，这项任务的重要程度越高。

紧急任务和重要任务有四种不同的组合：

1． 紧急并且重要的任务

这些任务应具有最高的优先级，应该从现在就开始做。

2． 紧急但不重要的任务

这些任务现在需要时间，但优先级比紧急且重要的任务要低。

3． 重要但不紧急的任务

它们的优先级不是最高的，但应该在你的时间表中占重要位置。

4． 既不紧急又不重要的任务

你真的需要做这些事情吗？

发展任务和维持任务与紧急任务和重要任务是两种不同的分类。

发展任务指：如果成功完成此项任务，你现在的情况会得到改善。例如，你搬进一套更好的住房。

维持任务指：完成这些任务可维持你现在的情况。例如，你每个月缴纳房租和水电费。

发展任务和维持任务有很大区别，发展任务具有如下特点：

·通常由你的目标衍生出来

·可以作为一项挑战

·需要多加考虑

下面是第一天的例子，请先将它们按重要任务和紧急任务的四种组合分类，再按发展任务和维持任务分类，然后把它们按重要程度排序。

对比现在的排序和在第一天的排序，两者有什么区别吗？

第一天的例子

1．你从昨天早晨开始牙疼，想去看医生

2．星期六是一个好朋友的生日--你还没有买礼物和生日卡

3．你有好几个月没有回家，也没有写信或打电话

4．有一份夜间兼职不错，但你必须在星期二或星期三晚上去面试

5．明晚8 点有个电视节目，与你的工作有密切关系

6．明晚有一场演唱会

7．你在图书馆借的书明天到期

8．外地一个朋友邀请你周末去玩，你需要整理行李

9．你要在星期五交计划书之前把它复印一份

10．明天下午2 点到4 点有一个会议

11．你欠某人200 元钱--他明天也将参加那个会议

12．你明天早上从9 点到11 点要听一场讲座

13．你的上级留下一张便条，要你尽快与他见面

14．你没有干净的内衣，一大堆脏衣服没有洗

15．你想好好洗个澡

16．你负责的项目小组将在明天下午6点钟开会，预计1小时

17．你身上只有5 块钱，需要取钱

18．大家明天晚上聚餐

19．你错过了星期一的例会，要在下星期一之前复印一份会议记录

20．这个星期有些材料没有整理完，要在下星期一之前整理好

21．你收到一个朋友的信1 个月了，没有回信，也没有打电话给他

22．星期天早上要作一次简报，预计准备简报要花费15个小时，而且只能用业余时间

23．你邀请恋人后天晚上来你家烛光晚餐，但家里什么吃的也没有

24．三个星期后，你要参加一次业务考试

相信你在了解任务的分类以后，对划分任务的重要程度会更得心应手。

网址： http://www.3h126.com

海华网络：（书籍，电脑知识，源码下载，管理突围，精美散文等）


第四天

大家可能会希望有一种通用的时间管理方法，学会以后，无论何人何时何地，都能畅通无阻地运用。不过，可惜的是，并没有通用的时间管理方法，就像买衣服一样，我们得根据自己的特点选择

合适的样式和尺码，有时还得量身定做，不同的人需要采用不同的时间管理方法，有时甚至得自己创造出新方法来。

有的人喜欢列出详细的清单，把时间精确地划分为一小块一小块，严格地按日程表行动；有的人则相反，喜欢把握整体，形象地思考问题，抗拒“机械的”日程表，传统的时间管理方法只会使他们感到不舒服。对于后一种人而言，他们只愿把事情简单地排序，然后设定最后期限，而不愿把它们分割成小块，填入时间表。

无论你属于哪一种，都要找出适合你自己的方法，只有这样，才能保证时间管理是在帮助你组织时间，而不是加重你的负担。你可能需要结合两种风格的管理方法，以便创造出自己的时间管理体系。在继续这节课时，请注重考虑你的需要和偏好，按你的想法修改课程中的建议和方法。

不管你偏好使用哪种风格管理你的时间，下面这几个习惯都会帮助你提高时间管理的效率。

1．积极积级意味着采取主动，而不是坐等别人先行动，然而消极地回应。与主动相反的是被动，被动的人习惯于对周围的事情做出反应，这使他们耗费掉更多时间。想一想，然后写下一些能使你采取主动的具体方法，以便能对你的时间有更多控制权。

2．通盘考虑从你想达到的目标反推出要做的事情，然后详细计划。写下你的目标，然后从目标出发，逐步写出你需要做的事情。估计每一步所需的时间，然后列出整体计划。

3．按顺序做事对任务进行分类，舍弃不需要的任务，然后把剩下的任务排序，以便优先处理紧急和重要的任务。80%的事情只需要20%的努力。而20%的事情是值得做的，应当享有优先权。

因此要善于区分这20%的有价值的事情，然后根据价值大小，分配时间。做好的事情要比把事情做好更重要。做好的事情，是有效果；把事情做好仅仅是有效率。首先考虑效果，然后才考虑效率。

4．提前准备保持主动的要诀是事先计划，例如每月制订一份计划表，在上面标出重要的日期和繁忙的时间，据此来安排其他的事情。

许多人讨厌日程表，认为它们夺走了自己的自由。按日程表行事的确会降低一定的灵活性，但如果认为日程表把人变成奴隶，那就大错特错了。这种错误源于对自由的误解。

事实上，有几种不同的自由。如果混淆两种类型的自由，就会出现上面所说的误解。

首先，人们提到自由时，往往指的是选择的自由。我们按自己的意愿，做这件事，而不做那件事。反过来讲，一个自由的人不会被迫做出违背意愿的事情。这是一种消极的自由。

第二种更重要的自由，是实现自己、控制自己行为的自由。它是一种积极的自由，因为它通向人的目标。它可以表达为“自由的意愿”，这是更加高级的自由，也就是“成为自己想要成为的人”的自由。

不过，如果只是肤浅地理解这种自由，很可能会认为它和第一种自由是相对的，甚至无自由可言。导致这种想法产生的原因是，现实生活中，为了实现更美好大的目标，我们常常需要放弃当前的欲望。例如，在阳光明媚的星期天上午，你也许很想出去好好地玩一场，不去参加培训班。从第一种意义上来说，你当然可以自由选择是否出去玩。但是，不上课很可能会导致你考试不合格，或者学不到该学的东西。学习能使人获得更大的自由，新知识可以使人更好的完成人生的目标。

所说的这些是为了开阔我们的视野。我们不要把自己限制在“自由”狭窄的定义内：“自由就是想做什么就做什么”。而应把自由看成“完成自己设定的人生目标的能力”。如果不约束和控制自己的行为，使之符合目标，我们就无法达到人生的目标。正是因为如此，日程表非常重要：它使我们能有计划地运用时间，以达到自己最终的目的，实现更高层次的自由。

要写一份日程表，没有固定的方式，只需遵循一些基本原则。

在开始前，找到合适的工具。你可以使用一张纸、日程计划簿或电脑来记录你的日程表。首先，你把一天的时间分为几块，如上班的时间、吃饭的时间、睡觉的时间。然后再具体划分每一块时间。

写日程表时，要现实一点。日程表是帮助你安排时间、达到目标的工具。不要把日程表写成做不到的愿望列表，那样只会使你被自己不切实际的计划挫败并失去信心。

灵活地执行日程表。一般来说，只将时间的50%计划好，其余的50%应当属于灵活时间，用来应对各种打扰和无法预期的事情。实际执行时，事情总会发生这样或那样的变化，使你不得不偏离定好的计划，如果时间表定得过于精确，反而会失去机动性和实用性。

每隔一段时间评估一次日程表。每两个星期，重新审视一遍日程表，看它起了多大作用，是否订得过高或过低，可以怎样改进它。

然后，进行必要的修改。

如果你以前从未好好计划过你的时间，从头开始会有点困难。不过，时间管理和其他事情一样，你做得越多，就会做得越好。关键是要坚持大约30 天，以养成逐日管理时间的习惯，并看到它的效果，增强信心。

你不需要实施课程中提出的每一种方法，就像在超市中购物一样，选择自己喜欢的就可以。你还可以按自己的需要改变、组合某些方法。

用一整天的时间观察你自己，尽可能详细地记录所做的事情、起止时间、效率和自己的感受。

观察自己使用时间的情况时，一定要找出并记住以下几点：

1．你通常用哪些方式浪费时间

2．你在什么情况下效率最高

3．你效率最佳的时间是什么时候要完成某个目标，我们往往反复地计划、实施、修订，形成这样的循环圈：

我们可以从圈中的任何一点进入循环。

下面是一份用于每日计划的表格，每天在固定的时段（如睡觉前）填写，第二天用这份表格提示自己。运用“计划的循环”，坚持一个星期，提高管理时间的能力。今天要做的事

日期：____________________

必须做的事情

1．

2．

3．

4．

5．

6．

7．

8．

应该做的事情

1．

2．

3．

4．

5．

6．

7．

8．

能够做的事情

1．

2．

3．

4．

5．

6．

7．

8．


第五天

自从第一天动手制订过一份时间计划后，我们已有好几天没进行实战演练了。在这一节中，我们将进行具体的时间管理规划，为自己（而不是练习题中的人物）制订一份完整的时间表。正如前一节所说的，不同的人适合不同的时间管理类型，因此，本节按由粗到细的顺序介绍时间管理的程序，你可以选择适合自己的细化程度。

找出第三节中绘制的树图，以它为参考，开始规划。

你也许会说，我只是想订一个如何应付下个月考试的计划，并不想做出关于整整一生的宏伟计划。整体计划就像一座大厦，各段时间的计划则像大厦中的一间间房子，如果你对整体目标不明确，大厦的框架没有搭好，房间的位置也无法确定。

不愿思考整体计划有两个原因：一是一切都由别人代为设计妥当；二是从来没有考虑过这个问题。一旦你开始考虑，就会发现有必要从大框架开始。例如个人理财学把人生分为几个不同的阶段：

20-30岁是由求知到收益的过渡；30-40岁是储备时期；40-50岁应正视现实，调整财务状况；50-60岁则应为退休做准备；60 岁以后是幸福的晚年。然后再根据每个阶段的特点制订投资的具体策略。

进行时间管理也应如此。只不过划分阶段的标准是你的人生目标，而不用按着上面的样子机械地划分。

尽可能详细地描述你当前所处的阶段，写下来，以便随时提醒自己。这个阶段的目标是什么？你需要完成哪几件主要的事情？它们有期限吗？期限分别是什么时候？你现在的感受如何？等等。

明确阶段目标后，进一步将其细化，对未来的一年进行规划。

进行规划并不意味着把未来的365 天的日程安排得满满当当，而是明确以下问题的答案：

我希望在这一年过去以后得到什么？

除此以外，这一年中还有哪些事情需要我花费时间？

我必须做哪些事情？

这些事情必须在什么时候完成？

这一年中有哪几个关键的任务？

我将怎样根据这些关键任务分配安排时间？

预计有哪些事情会干扰今年计划的执行？（如搬家、生小孩。）

今年的哪一段时期的时间最充裕、压力最小？我准备怎样充分利用这段时间？

今年的哪一段时期的时间最紧张、压力最大？你准备怎样应对？

对这些问题心中有数以后，你就能自如地安排这一年的时间。

下一步，我们就该为这一年写时间规划了。写的时候，请注意下面几点：

1. 首先安排固定项目

首先从工作或上课时间开始。这些时间段通常是事先就固定的。其他的活动必须围绕它们进行。然后安排每天的日常活动，如睡觉和吃饭。把固定的项目安排完以后，你可以看到还剩哪些时间供你支配。注意在项目之间安排休息间隔，例如每工作50 分钟休息10 分钟。

2. 根据你的生物钟安排时间

把重要的任务安排在你效率高、干扰少的时间段。把你的空余时间按你的效率和外界干扰给予不同分值。然后，把优先度高的任务分配到分值较高的时间段。例如，用大块的时间学习新知识。

3．把较大的任务分割成易于控制的小块

．当你面对一个巨大的任务，被它压得喘不过气来的时候，试着把它分成小块，使它易于管理，然后相应地安排你的时间。这样做有几个好处，首先，你明确了完成整个任务的各个步骤，只要循序完成各小块就能成功，畏难情绪会减轻；其次，把一个任务拆分为若干块，可以使你的进度显得更显著，并能多次体会达到目标的喜悦；再次，较小的任务段易于估计时间，从而加强对完成时间的控制。

4. 充分利用零碎时间

从时间表中"剪裁"大块大块的时间后，剩下的边角余料可不能浪费。可以用它复习学过的知识、做一两节操。一个利用小块时间的技巧是：把你不愿做的事情分成小段，然后在做其他事情的间隙每次完成一小片，不知不觉做完讨厌的事情。

5. 为每件事情设定明确的起止时间

这样可以防止项目之间互相干扰，也可以防止你把事情拖到最后一分钟才做。

6．留出充分的休息和娱乐时间

．在制订时间表时，千万不要“虐待”自己。要制订一个切实可行的计划，就应该为生活中真实的你“度身订做”，预留出你需要的休息和娱乐时间，使你保持良好的状态和愉快的心情。否则，执行的时候会不断打乱计划，不但没有节省时间，反而使其他事情也脱离预定轨道。

7．留出机动时间，不要把所有的时间都填满

．为突发事件预留时间。一个填得满满当当的计划表是没有“防震”性能的，稍有意外，整个计划都会“破碎”，无法执行。订完计划后，按下面的标准逐条检查，修改计划：

1．事情是按重要程度和紧急程度依次进行的吗？先处理重要的和紧急的事情，发展型任务优于维持型任务。是否有根本不需要做的事情列入了时间表？你不可能完成每件事情，也不可能把每件事情做得尽善尽美。

2．每天应有用于自省和修订计划的固定时间。如果遗漏了这一部分，请在时间表中补上。

3．对于有截止期的任务，是否有足够的时间在时限内完成？没有处理过的事情往往比你想像中要花费更多时间，为它们留下充裕的时间。

4．把用于生活不同方面的时间分别加总，各部分之间应保持平衡。很多时候，在时间表的各个单项中看不出来的问题，会在合计数字中显示出来。如果某部分明显超过或低于合理的比例，请进行调整。

下面总结了二十个节省时间的方法，请根据你的需要选用它们：

1. 对目标、任务、会议等事件分别按优先级进行排序。

2. 从优先级最高的事物着手。

3. 和拖延做斗争，如果事情重要，从现在开始做。

4. 把大的、艰难的任务细分为小的、容易的部分。

5. 为自己创造一小时的宁静，哪怕这需要很强的意志力，或者有时不起作用。

6. 找到一个隐蔽的地方，如图书馆或空闲的办公室。

7. 当你有重要的事情要处理时，学会对别人说“不”。

8. 学会委派别人做事。

9. 归纳相似的事情，把它们放在一起处理。

10. 减少例行事务：它们不值得花费过多时间。缩短低价值的事件。抛开没有价值的信件和文书工作。委派别人完成、减少或推迟优先级很低的任务。

11. 避免完美主义。记住80/20 定律。

12. 避免作出过多许诺。对你在有限时间内能完成的工作持现实态度。

13. 不要把时间表排得满满的，为自己留下一定机动时间应付突发事件。

14. 设置时间限制。例如，做某些决定时，不应超过3 分钟。

15. 聚精会神地做手头的事情。

16. 处理重要事情时，使用大块的时间。

17. 迅速处理困难的事情，等待和拖延不会使它们变容易。

18. 文书工作争取只处理一次。

19. 在行动以前，彻底地思索整件工作。

20. 第一次就做好。

进行时间管理，就好像抛鸡蛋，你要不停地把手中的一只鸡蛋换成另一只，还要保持所有的鸡蛋都不落到地上。要做好抛鸡蛋的动作，需要耐心、毅力、练习和计划。进行良好的时间管理，同样需要这些品质。当鸡蛋越来越多，情况越来越糟的时候，你要有能力控制局面，把握好间隔和规律——这正是时间管理的内容。

工作时，要持之以恒地进行时间管理。你要参加业务会谈，要赶在截止期前完成工作。时间管理的意义不仅在于帮助你达到工作上的目标，它能使你最大程度地发挥自己的作用，并在工作和个人生活之间保持平衡。


第六天

时间管理的主要内容我们已学得差不多了。在今天，我们将分小标题学习几项有用的知识。如果说，前面的工作是搭好了房子的框架，那么我们现在所做的就是为它装上漂亮的门、窗和地板，使房间变得更加宜人。

使用时间的模式

你是否了解自己？时间管理是帮助我们通过投资时间达到目标的技巧，因此，学习时间管理的第一步是了解你自己.你习惯怎样使用时间？要回答这个问题，仅凭感觉和记忆是不够的，必须依靠精确的记录。因为人们往往宽于律己严于律人，自己认为在工作，在别人眼里则完全不是。例如，有的脑功能衰退患者在求诊时，自称家中宽敞，每天可行走一万步以上，带上记步器进行记录后发现，实际每天只走了几百步。在时间管理上也一样，自己感觉工作了若干小时，实际上，也许大部分时间在打岔、走神、吃东西，真正工作的时间只有几十分钟。因此，需要详细地记录自己的活动情况，才能客观地了解自己使用时间的模式。

练习：记录你的模式准备合适的工具，如笔、空白时间表（最好以一刻钟或半小时为一刻）、计时器，详细记录自己的活动情况，坚持一周。如果全天记录有困难，可以分段记录，比如今天记录整个上午的情况，明天记录下午和晚上的情况，后天记录上午和中午的情况，等等，然后把它们综合起来。

记录中要包括以下几点：

活动的开始时间、结束时间、地点、自我感觉效率、是否按计划完成（或者：是否是计划安排的事情）、中途中断的次数、原因和长短。下面是一份记录的空白样表：

______年___月___日星期__

项目 地点 效率自评 计划 中断说明

6:30

7:00

7:30

8:00

8:30

9:00

9:30

10:00

10:30

11:00

11:30

12:00

12:30

13:00

13:30

14:00

14:30

15:00

15:30

16:00

16:30

17:00

17:30

18:00

18:30

19:00

19:30

20:00

20:30

21:00

21:30

22:00

22:30

23:00

23:30

填定说明：

项目：这段时间所做事情的说明；

地点：进行活动的地点；

效率自评：对完成效率的自我评价，可以用ABC 或123 为标记，如果效率有较大波动，则标出来，如A-B（由高效率变为中等效率），或1-3-2（由高效率变为低效率再变为中等效率）。

计划：用百分数表示计划的完成比例，100%表示完成这段时间应做的事情，50%表示只做完了一半，N/A 表示这件事是计划以外的事情。

中断说明：注明中途中断的次数、原因、持续时间。

你的时间的主人是谁？是家人？上司？电视？手表？你的胃？或者你的意志？

在你没有仔细规划自己的时间以前，你的时间是“公共资源”，任何人、任何事都可以随意占用，而你甚至没有感觉。不管是否得到合理使用，时间都在无可挽留地流入记忆之川。

请仔细地观察自己的时间使用模式，找出你的时间的控制者。

主动地拖延

我们总在学习克服拖延习惯的技巧，以便更好的利用时间。不过，在合适的时候，主动地进行拖延，也会对我们有益。

当我们疲倦、沮丧或愤怒的时候，如果工作需要敏锐反应和清晰思考，中断工作比勉强自己继续进行的效果要好得多。

如果我们没有足够的能力或信息来完成某项工作，最好把它暂时搁置起来，以等待条件成熟。

当我们有更重要的事情要处理时，应该暂缓手头的工作，按轻重缓急的次序安排任务。

如果你准备采取某个行动以应付危机，却感觉很糟，那么最好也暂停下来，给自己更多的时间以进一步搜集信息，从多方面加以考虑，说不定会柳暗花明，发现一条新路。

不过，不要以“我正在进行主动地拖延”为借口，逃避真正需要马上执行的事情。

谋杀时间的凶手

1．没有日程计划。有没有日程计划，决定了你这一天是主动地生活，还是被动地回应外界环境。如果你没有规划时间，那么你对时间的使用便无效率可言。你的时间变成一块蛋糕，谁来了都可以分上一块，你不控制自己的时间，别人就会来控制它。你把方向盘的操纵权让给了别人，或者信马由缰，虽然你在努力工作不断前进，却有可能走上了错误的方向，成天忙忙碌碌地做些没有意义的事情，不但浪费了时间，还浪费了精力。

2．生活失去平衡。我们的生活由七个不可或缺的部分构成：健康、家庭、金钱、知识、社交、事业、精神。我们不需要把每天的时间均分给它们，但要保证每一项都得到充足的时间，维持生活的平衡。如果长期忽视某个部分，不对它投入时间，生活就会失衡，其他的各项将受干扰，致使我们无法取得成功。

3．桌面杂乱。研究表明，桌面杂乱的人平均每天要花一个半钟头找东西或因此走神。一个半钟头，听起来不可想象，但确实是这么多。这儿多花几分钟，那么多花几分钟，嘀嘀答答，就像漏水的水龙头的一样，积少成多，每天漏去大把时间。效率高的人，桌面和工作间一般是很整洁的，这样他们就给把精力集中到今天的工作重点上，不会被触目所及杂乱无章的东西分神，而且能很快找到所要的东西。

4．睡眠不足。我们常常抱怨精力不足。我们每天的睡眠时间通常一样，但睡眠的质量并不一致。白天压力过大，常使我们成晚睡不着。这会使人陷入恶性循环：精力不足，无法完成工作，压力加大，晚上睡不着，精力更加不足。要跳出这个循环，首先要规划好自己的时间，提高白天工作的效率，提高成就感，减轻压力；其次，要有意识地进行自我心理调适，缓解焦虑不安的心理。

5．不吃午饭。许多人不吃午饭，把午休时间用来工作，期望取得更大成效。这样做往往适得其反。在午休时间工作也许是有效率的，但吃午饭能使工作效率更高。哪怕短短15 分钟的午饭和休息，也能使我们精力充沛地重新投入工作。想一想“磨刀不误砍柴功”这句老话就明白了。

时间的四个象限

我们每天所做的事情，可以分类归入四个象限：

1． 重要并且紧急：它们是危机任务

2． 重要但不紧急：它们是新的机遇

3． 紧急但不重要：它们是日常事务

4． 既不紧急又不重要：它们是杂乱琐事

你觉得人们在哪个象限耗费的时间最多? 答案是第4 象限的杂乱琐事，因为处理这类事情没有任何压力。其次是第3 象限，因为“会响的轱辘有油喝”，这种事情总在吸引人们的注意力。以减少处理1、2 象限的时间为代价，处理3、4 象限的事务，是一种变相的拖延。管理时间时，请确认你把重点放在1、2 象限上。

你可以把要做的事情列出来，分门别类地划入四个象限，然后决定为它们花费多少时间。

高效时间管理的秘密在于第2 象限。如果你把精力集中于第2象限，就能掌握时间的主动权，保持生活的平衡，减少未来可能出现的危机。

每天留出一点时间处理重要而不紧急的事情，是保持领先的方法。通过这样做，你把宝贵的时间储存起来，在以后面临突发事件时，便能动用你的储蓄，在紧迫的时间压力面前应付自如。

假设你有100 元钱，20 元买了冰淇淋，70 元存入了银行，还有10 元不小心丢失了。买冰淇淋的钱被消费掉了，存入银行的钱被储存起来，丢失的钱则白白损失了。

每天的时间和这100 元钱一样，有些时间被“消费”，你得到了享受，有些时间被“储存”，为今后节省了时间，有些时间则白白浪费。

像对待钱一样认真地计划、总结时间的使用情况，合理地消费掉一部分，坚持储存一部分，减少浪费的时间，你会慢慢地变“富裕”，拥有丰富的人生。

这些时间属于消费部分：吃饭、睡觉、逛街、看电视、聊天……这些时间属于储存部分：思考、学习、记忆、计划……

这些时间属于浪费部分：无谓的等待、做不需要做的事、无聊的旅途……

计算你的时间成本你的每个小时价值多少？

首先，计算出你的时间的成本是多少。如果你受雇于人，把工资、奖金、办公室租金、设备租金、费用、行政支持等的成本加总，除以工作时间，求出每小时的成本。如果你自己工作，也可以按相似的方法求出每小时的成本。

得到这个数字后，加上一定的利润率，就得出为了维持平衡、你每小时应该创造出的价值。这也是你的时间应该获得的价值，如果低于这一数字，你的活动就只是在消耗，而没有创造。

使时间增值有两层意思，一是使你获得更多自由时间，二是使每单位的时间能为你提供更多回报。

例如，你完成某件工作，每次需要10 小时的时间，花5 小时学会一种新方法以后，每次完成相同的工作只需要7 小时时间，那么，学习新方法的那5 个小时使你的时间得到了增值。

再如，当每小时只能赚10 元钱的时候，每个月要赚1000 元的话，每天必须工作5 小时。每小时能赚100 元时，每天只需工作半小时就能维持每月1000 元的收入，从而获得更多自由时间。

无疑，时间增值能使你有更多自由时间、享受更加丰富的生活。不过，努力使时间增值时，要明确自己的目标是丰富人生，避免把增值手段当成终极目标，否则，反而会成为这些手段的奴隶，例如，当初赚钱是为了获得更大自由，赚到钱后，钱反而成了负担，成天忧心如何使钱生钱，时间在其间飞逝无踪。

每天多出一小时

每天为自己创造出额外的一小时——早起床一小时。这种创造时间的方法异常简单，同时相当有效。如果每天早起一小时，一年就可以创造出额外的10 个星期！

如果你是一个雇员，不论你的工资有多少，都只是在为他人创造财富。即使你的工作创造了巨大的利润，也只能分得其中的一小部分。如果你使用这10 个星期，为自己工作，则能得到大部分收益。

第一次早起可能会不习惯，不过，随着次数的增多，早起会越来越容易。你的身体会逐渐适应新的节律。


第七天

经过前面六天的学习，我们已经掌握了时间管理的基本内容。今天，我们做些什么呢？让我们来阅读一些资料，轻松地结束这一周的学习。

我们有太多的事情要做。每件事看起来都能带来很多好处，但就算每天的时间延长一倍，我们也无法把所有的事情完成。虽然我们不能完成每一件事情，但我们肯定有足够的时间来做好重要的事情——如果我们控制着局面。

如何控制局面，使自己能够完成重要的事情，是良好时间管理的秘诀。它使我们挣脱“该做的事”的包围，去进行“想做的事”，从而主动掌握时间。你每时每刻都在进行战斗，对手是你要完成的各种事情，如果你失去主动权，就会被它们牵着鼻子走，进行一场不会胜利的消耗战，因为你的时间是有限的，而琐事是无穷无尽的。你是否意味到这样一场战争的存在？你每天花费多少精力用来制订计划、指挥你的时间大军？你有否想过怎样在这场战争中取胜？

你的下一个目标是什么？

每个人就像在时间银行开设的一个帐户，将所有的时间提取完毕后会自动销户。时间是我们在世间唯一的资本，健康、事业、爱情、亲情、友谊、金钱…… 这些宝贵的东西都需要我们通过精心经营时间来获得。可是，我们是否给予了时间足够的关心？

我们应做这样几件事情：

1． 计算我们的时间，像一个吝啬的守财奴一样，清点自己的财富；

2． 了解自己的模式，用流水帐记录每一笔时间支出；

3． 保护我们的时间，找出生活中的时间小偷，把它们拒之门外；

4． 投资我们的时间，找出可以令时间增值的机会。

完成这几件事情以后，我们会对自己的时间有更多了解。

在开始计算时间之前，我们先了解一些有趣的数据，虽然这些数据来自美国，但对我们还是有参考价值的：

工作繁忙的人与配偶或其他重要人物的有意义的交流平均每天少于2 分钟。

工作繁忙的人同其孩子的有意义的交流平均每天少于30秒钟。

80% 的人不想在星期一早上上班。只有60%的人不想在星期五上班。

人们一般采用13 种不同的方法管理他们的时间。

人们一般每8 分钟会收到1 次打扰，每小时大约7 次，或者说每天50-60 次。平均每次打扰大约是5 分钟，总共每天大约4 小时，也就是约50%。80%（约3 小时）的打扰是没有意义或者极少有价值的。

平均每天，全国有170000，000 个会议。

每天自学1 小时，7 小时一周，365 小时一年，一个人可以像全日制学生一样学习。3-5 年就可以成为专家。

95%的书籍是由5%的人购买的。所有的出版物中间95%没有派过一次用场。

如果经济独立了，97% 的工人不愿意为他们的老板干活或者从事他们现在的职业。

20%的工作时间是“关键性的”、“重要的”。80%的时间用在了无意义的事情上。

过去20 年里，工作的时间增加了15%，娱乐闲暇时间减少了33%。

一个人如果工作桌上乱七八糟，他平均每天会为找东西或者多余耗费花1 个半小时，每周7 个半小时。

平均阅读速度大约是每分钟200 个词，如果每个工作的人每天阅读2 小时，将其阅读速度提高到每分钟400 个词，则每天可以节约1 小时时间用于工作。

参加健美活动的人90%会在开始的90 天内半途而废。

10 个人中有9 个人会在会议开始的时候做白日梦。

60% 的会议出席者会做记录以显示他/她在听。

上班族中间，40%的人 不吃早饭，39%不吃中饭。吃中饭的人当中50%的人吃中饭的时间在15 分钟以下。

形成新的工作习惯或者情感一般要用30 天。

爱生气的人比一般人容易得心脏病的几率要高1 倍。75% 的心脏病发生在当地时间的早上5:00 - 8:00 。心脏病最容易在星期一发作。

25% 的病假是因为生病而假，75%的病假是其他理由而假。

我们感到要发生的事情95%不会发生。

每周5 天，每天花5 分钟改进自己的工作，在5 年里将导致同一个工作被改进1200 余次。

三分之一的人每年调换工作1次。

五分之一的人一年搬家一次。

70% 的人希望拥有自己的公司。

75% 的人都说自己太累。

上班族的平均睡觉时间是每晚6 小时57 分。

80% 的危机和纠纷（内耗）是可以避免的。

受邀开会的人80%希望在日期和时间方面具有选择性。

善于利用时间的人不会把时间花在需要的事情上，而会花在值得的事情上。

时间管理当中最有用的词是"不"。

企业界的人用笔记本记录下来的事情70%是“不得不做”的。

企业界的人用笔记本记录下来的事情5%是“不得不做并且想做”的。

做一件事情实际花费的时间往往会比预期的时间要多一倍。

如果你让自己一天做一件事情，你会花一个整天去做。如果你让自己一天做两件事情，你也会完成它。如果你让自己一天做12 件事情，则会完成7-8 件事。

花1 个小时进行计划，行动时会节约10 小时。

"20/80 规律"。80%的结果来自20%的努力；20%的结果来自80%的努力。

我们能够记住10%的阅读信息，20%的听觉信息，30%的视觉信息；50%的视觉和听觉信息，70%的表达信息，90%的行为信息。

上班的人平均每天发出和接收190 条讯息。

我们现在拥有的知识，有一半是在近10 年内产生的。也就是说，世界上的知识在十年内增加了一倍，而且据说每18 个月再翻一番。

数字往往会揭露一些意想不到的真相。这些数据是否令你吃惊？

现在，我们要找出一些关于我们的时间的数字。请想办法找出以下数字：

1． 你每天需要花多少时间睡觉才感到舒适？实际上花多少时间睡觉？（过多或过少的睡眠都对身体无益。回答第一问需要你对自己的身体有基本了解；回答第二问需要对自己的生活有基本了解，如果你的睡眠时间很不规律，则取一个平均值。）

2． 你在一天中的什么时段精力最充沛、反应最敏锐？

3． 开始一项工作（如写作业、写报告、读书）时，记录自己中途中断了多少次、每次中断占用多少时间。结果也许会令你吃惊。

4． 每天供你自己支配、自己负责的时间有多少个小时？

5． 你平均每天用多少时间计划以后的时间安排？

6． 你每天花多少时间与家人、同事、朋友交流？

7． 你每天花多少时间保护自己的健康？

以上只是几项提示，你可以扩展思路，找出更多与你的时间有关的数字，然后把它们记录下来。在这方面花费的每一分钟都会是值得的。

小时候盼着过生日，成年以后，伴随生日而来的往往是对时间的危机感：不知不觉又过了一年，太快了！类似的日子还有除夕、元旦等。不过，这种危机感难以持久，第二天早上醒过，又觉得来日方长，24 小时对于一生来讲不算什么。

如何使自己常常保持危机感，警惕时间的流逝，抓紧利用每一分每一秒？

一个好方法是为自己设定阶段性目标，把度量时间的单位由年、月缩短至周、天，因为有目标在前，就会在周末惊叹：“又过了一周！”或者在临睡前恋恋不舍地想：“今天的时间已经用光了。”从而增加对时间的重视，不再不知不觉地抛掷光阴。