谁是最好的管理者

·关于本书

□ 作者：乔斯
总顾问：王彦 编委会主任：邵力

根据网上公开资料整理为方便网友阅读而制作
欲求更多经济管理类电子书，请光临

http://www.globrand.com


谁是最好的管理者——目录

目　录

前言　笑傲商海竞风流
三度入选的最佳管理者——Dell公司总裁迈克尔·德尔
君临天下的企业霸主——IBM公司总裁路易斯·格斯特纳
领袖中的领袖——英特尔总裁安迪·格鲁夫
时代霸主——微软总裁比尔·盖茨
崇尚速度、追求变化——康柏电脑公司总裁艾克哈得·普菲福尔
半导体历史的里程碑——台湾集成电路公司董事长张忠谋
挑战世界的华人企业家——宏基电脑公司总裁施振荣
比尔·盖茨的同学、同行和对手——太阳微系统公司总裁斯科特·麦克尼里
第二代网络霸主——思科系统公司总裁约翰·钱伯斯
日本软件巨子新传奇——日本软件银行总裁孙正义
高科技金头脑——美国在线公司总裁史蒂夫·凯斯
小鱼吃大鱼——世界电信公司总裁柏纳德·埃贝斯
芬兰的命运——诺基亚首席执行官乔马·奥利拉
本世纪最优秀的公司领导——通用电气公司总裁杰克·韦尔奇
美国运通的快车道——美国运通公司总裁哈维·格鲁布
丰田出征——丰田汽车公司总裁奥田广弘
推动奔驰的发动机——梅赛德斯-奔驰公司总裁赫尔米特·沃纳
铁血领袖——大众汽车公司总裁费迪南·皮埃切
波音新航线——波音公司总裁菲利普·康迪特
神话缔造者——美国西南航空公司总裁赫伯·凯勒尔
联邦快递的福星——联邦快递总裁弗里德里克·史密斯
零售业旗手——西尔斯公司总裁亚瑟·马丁尼兹
聚焦柯达——柯达公司总裁乔治·费舍
打造巨舰的淬火师——美国旅行者集团总裁桑迪·威尔
洞悉未来的智者——可口可乐董事长罗伯特·戈伊苏埃塔
附录Ⅰ：

·关于本书


前言　笑傲商海竞风流

    初春的纽约，寒气袭人，仍显萧瑟，位于纽约曼哈顿中心的洛克菲勒会议中心却热闹非常。在人声鼎沸的会场里，美国"财富五百强"的重要公司主管与世界各地飞来的企业巨头摩肩擦踵。英特尔的总裁和摩托罗拉的主管握手，福特、克莱斯勒、丰田、本田的主管互开玩笑，微软、通用电气、埃克森石油等不同行业领袖，热和地交换意见。

    这是由美国《商业周刊》组织评选的1998年度的全球25位最佳管理者的颁奖典礼。

    《商业周刊》一年一度的全球25位最佳管理者评选活动是国际企业界的一大盛事。荣登金榜的管理者成为世界各大媒体关注的焦点，他们的成功经验也被管理者们奉为圭臭。

    鉴于全球越来越激烈的竞争，这些最优秀管理者有一个共同特点：才能出类拔萃。他们来自不同国家和行业，年龄不同、背景各异。他们在各个业务领域——从设计具有领先优势的软件到实施价值数十亿美元兼并的游击战术——都获得了摆升。

    虽然采取的经营管理方式各异，但他们全都赢得了最高的声誉：让同行尊敬，有时甚至害怕。不少最优秀的管理者还使员工们对自己近乎狂热地忠诚。每位管理者都使经营管理反映出自己的风格。他们在必要时全都行动迅速，赶在竞争对手得以作出反应前抓住机遇。

    《商业周刊》所评出的最优秀管理者，有些人意志坚强，受命于危难之时，使困难重重的企业重新发展壮大起来；另一些人则是在自己经营管理多年的企业中全力以赴而取得了成效。

    普遍来说，就这些干劲十足的管理者而言，经营管理绝无定式。尽管这些最优秀管理者并非全都进行大规模收购，但一旦决定收购后，他们干起来必定一鼓作气。另有些管理者则一直在不断利用各种前卫技术或大胆的经营管理方式来改造企业。因此，这些管理者一看到未曾利用过的机遇，就会争先恐后地将那些革新产品投入新的市场。他们并没有就此而停滞不前；不久之后，他们就又推陈出新，仍遥遥领先于竞争对手。

    美国《商业周刊》的全球最佳管理者是如何评出的呢？首先，集中《商业周刊》全球25家办事处的220位编辑人员的智慧，这是所有商业杂志中最完备的。在这样的基础之上可以舍弃一些在某些特定市场的弄潮者；然后，审查被提名者以及他们竞争对手的财政状况，筛选出真正的领先者，这样就得出了《商业周刊》一年一度的25位顶尖管理者。他们展示的品质与力量将永远带领时代潮流。

    本书从《商业周刊》评选的1995、1996、1997、1998年度的100位最顶尖管理者中（有的是连续三年入选）挑选出25位，加以精心编译，真实展现这些当今世界经济舞台的风云人物的经营管理之道。

    掌握了这些经营大师的管理精髓，也就是掌握了优势契机。
目　录
下一章


三度入选的最佳管理者——Dell公司总裁迈克尔·德尔

    迈克尔·德尔，1965年诞生，从小成长在美国休斯顿中上阶层。大约在中学时迷上电脑，后遵父母之命进入得克萨斯大学学医，大学第二年因过度迷恋电脑和立志在PC机领域有所建树而退学。

    一开始，德尔就把印有自己名字（Dell）的成品组装机卖给用户，几经努力，1988年德尔的名字受到华尔街关注，1997年，德尔就已成为得克萨斯州首宫，是年32岁的他拥有净资产43亿美元。

主要业绩

    ●大学生时的德尔一个月内卖出18万美元的PC机，他以此为事实说服父母同意自己退学。
    ●1987年，面对股市暴跌，德尔审时度势购进Gold man Sechs的股份，使Dell公司首次报盘就获利3000万美元。
    ●1991年德尔领导的Dell公司销售额超过8亿美元，1992年陡增到20亿美元。
    ●面对过快增长，德尔把Dell公司从零售业渠道中解放出来，使Dell公司回到自己擅长的方面，避开了公司面临的灭顶之灾，再创佳绩。
    ●Dell公司的股票从1990年开始的7年间涨幅达2％。

管理精粹

    ●媒体评论迈克尔·德尔时说他是"华尔街的赚钱机器。"
    ●安迪·格鲁夫和比尔·盖茨在评价德尔的务实态度时，说他的脑袋里只装有两个东西——对手与顾客。
    ●"流动性、利润和增长"是公司的核心。
    ●"我们面临的挑战就是如何把握机遇，并使自己保持在第一的位置上。"

    "德尔逆潮流而动，创立了一套崭新的分销操作手段，精彩地重演了业界的经典故事"。

商业周刊　1996　1997　1998

三度入选的最佳管理者

    迈克尔·德尔的成功，其中最突出的也是不同于一般公司的是：Dell公司迅速崛起并不是依靠领先的技术，它依靠的是一种观念、一种商业模式，而且更难能可贵的是这是一个并不被普遍看好的模式。实际上，Dell公司从诞生之日起，就一直被各种非议和潮流所包围，但是德尔却不为潮流所动，而是抓住市场新苗头，预测市场变化，引导新的需求，正所谓取人之弃，独得其利。

    他造得有多快，卖得就有多快。他让Dell公司的股东们喜出望外，也使COMPAQ和IBM的决策者们彻夜难眠，34岁的迈克尔·德尔在1997年就拥有43亿美元的净资产，并成为德克萨斯州的首富。

    谁能把股市神话在7年之内，涨幅变为2％？苍海横流，商潮激荡，Dell公司的股票做到了！

    在1997年7月Dell公司每年一度的股东大会期间，虽然酷夏炙热，人们仍如潮水般涌入得克萨斯州的奥斯丁，欲睹迈克尔·德尔（Michael S·Dell）这位业界巨子的尊容。

    德尔走上演说台，他身后投影屏上那条不断爬升的曲线清楚地表明，这是过去三年Dell公司与其他业绩不斐的大公司的股市上涨曲线对比图——可口可乐（coca cola）、英特尔（In tel）、微软（Microsoft）、吉列（Gillette）、思科（Cisco）和康柏，显而易见，Dell公司的股市走势曲线明显要比其他大公司陡两倍。德尔面对股东微笑着说："这就是我们的年度总结。"瞬时，奥斯丁四季大厅内掌声震耳欲聋。

    在年度报告中德尔进一步介绍了销售、盈利的详细情况，以及未来Dell公司面临的机遇和挑战。他的报告无可争辩地说明了一个事实：买Dell公司的股票，也就等于买了能够中奖的彩票，他的股票从1990年每股0.39美元激增到目前的每股80美元，涨幅为2%（相比之下，微软的涨幅仅为2600％）。换句话说，在1988年一笔价值1万美元的Dell公司原始股，现在已值200多万美元了。

    为什么Dell公司的股票会在短短几年内一飞冲天？几年来，Dell公司从一家名不见经传的小公司不断壮大，现已成为PC界举足轻重的新盟主，它的实力已与康柏、IBM这些业界元老们难分伯仲。一年前Dell公司在全球股市排行榜上从第八跃居第三，这多半要归功于低价直销的经营策略，现在这种策略正为业界千万厂商竞相炮制。你也许还记得德尔是在他的寝室外办了这家稚嫩的电脑公司，不过那都已成了令人追忆的往事，今日的Dell公司风暴已席卷整个电脑业，它的PC机、服务器、工作站源源不断地运往福特、波音以及像德意志银行这样的超霸集团。在它1988年崭露头角时，其年销售总额仅为1．59亿美元，如今这已被改写成120亿美元，年均增长率为54％，De11公司1997年收益的净资产也将达9亿美元。

    Dell公司现在俨然已是华尔街最耀眼的业界明星了。它坚挺的股票走势足以让公司的财务经理们在波澜起伏的股市浪潮中高枕无忧。继1996年Dell公司的股票以109％比率弹升后，1997年继续保持120％的涨幅。仅在1997年7月一个月内股票盈利指数又爬高46％，一位华尔街内行说："Dell公司的股票似乎不遵循地心引力。不管股市行情怎样，Dell股票总能以惊人的幅度持续上涨。如果你只把Dell当短线股早早抛出的话，你一定会后悔莫及。"

    毫无疑问，这场游戏的最大赢家还是迈克尔·德尔。他持有公司16％的股份，每年进帐都有35亿美元。德尔目前已成为德克萨斯州的首富。就连那些红极一时的石油大亨和房地产巨头们都被他踩在了脚下。

    尽管迈克尔·德尔被赞誉为华尔街的赚钱机器，业绩斐然，但他从不被认为是一名技术先锋，甚至有人认为他华而不实，只是一个找对了时机和方向，即靠运气走红的暴发户。对此，德尔也承认自己不是拉瑞·艾利森（他指的是Oracle的执行总裁，一位能在同行中一言九鼎的业界巨头），他也知道自己缺乏史蒂夫·乔布斯那样傲慢的气质。但德尔并不在意，德尔的脑袋里只装有两个东西——对手和顾客。就连英特尔的安迪·格鲁夫和微软的比尔·盖茨都对德尔这种朴素务实的态度大加赞赏。格鲁夫评价德尔说："在处理那些别人认为十分棘手的问题时，迈克尔总显得从容不迫，看得出他具有超凡的胆识。"

    Dell公司是微软最大的客户之一。为表示对德尔的敬意，1997年春天，盖茨专程飞往奥斯丁去拜访了德尔。会晤中，两人无所不谈，从Dell公司新兴的服务器业务到公司的网址运作。Dell公司的网址运作的日盈利都在200万美元以上，而这只占公司日盈利的5％。盖茨在Internet上下的赌注比谁都大，Dell的网址岂能不让他垂涎三尺，于是盖茨决定寻找与德尔共同合作的基础，除了两人都是亿万富翁外（32岁时的德尔要比32岁时的盖茨还要富有），他们都对技术的走向，及自己公司在这个过程中扮演的角色抱有独到的见解。盖茨说："我们都确定我们的选择，迈克尔和我一样对电脑情有独钟。"德尔也说："我们从事的工作是为降低传播技术的成本。为了达到这个目的，我们必须加强与供应商和用户的联系。"

    德尔之所以能取得今天的杰出成就，与那些神奇的软件和芯片并无太大联系，而是在于德尔敢于逆流而上、取人之异、独得其利。实行电脑直销并不是什么创举，如同山姆·沃尔顿把沃尔马超市开到乡村一样并不是什么超凡创意，沃尔顿之所以成其为天才（当然也成了亿万富翁）在于他知道如何有条不紊地建立市场基础，处处从小事做起，而德尔的过人之处正在于他知道沃尔顿的原则同样也能在电脑业所向披靡。Dell公司的副总裁康尔特·托福尔说："在我看来，迈克尔的天赋并没有得到应得的肯定，对市场的每一丝动向都有敏锐的洞悉，是他创造了Dell公司经营模式的要素。"

    尽管Dell电脑的质量在PC业界已久负盛名，但德尔仍在舍金求玉地力图降低生产的不合格比率。他发现提高质量的关键在于减少硬盘驱动器（电脑最敏感的部件）的生产步骤，以往生产硬盘驱动器要分为30多个步骤（也就是说要被工人接触30多次），这样就增大了不合格品的几率。经过改进生产线后，接触次数被控制到了15次以内。结果，硬盘驱动器的废品率降低了40％，而整机的不合格率也下降了20％。

    德尔也许不是个"成就大业的英雄"，但他对细微环节的一丝不苟总能让他取得不俗的业绩。看来迈克尔·德尔成为亿万富翁并非偶然。

◇眼光放在50年后

    多数亿万富翁不会为了吃一顿饭步行半个旧金山，但迈克尔·德尔却乐此不疲，他喜欢穿着一件灰色的衬衣和黑色西裤在街上散步。这种"奢侈"的平民生活是比尔·盖茨无法享有的，而德尔终将有一天也会失去。

    一次德尔在旧金山洽谈业务，傍晚他又上街散步。碰巧遇到了旧金山市民为限制汽车行驶区域而举行游行示威。示威者与警察发生了暴力冲突，午夜前已有250多名示威者被捕。德尔向喧嚣的人群走去，眼前不断出现刺满纹身的示威者在捣毁汽车或在同警察混战，但德尔似乎全然不在意。他站在一座新近落成的工厂前向身边的人们解释税收和基础建设的重要性。之后，他来到了市政厅附近的一座叫Star的高级饭店。在无人察觉的情况下，他悄悄走到桌旁坐下。他要了一杯白葡萄酒，但在用餐时，他却滴酒未沾，后来他承认他很少饮酒。也许你会想到那一夜是个例外，因为那天Dell公司的股票下跌了3美元，德尔自己的净资产也损失了近1．5亿美元。后来他对新闻界毫不隐讳地说："每个人都围着我追问我会怎么办，我只得告诉他们我也无能为力。"在他无法控制局面时，德尔一向都很有自知之明。

    德尔在用餐时显得风度翩翩，但如同其他商人一样，他也有残忍的一面。他会目不转睛地瞪着你，告诉你他的竞争对手们终将会难逃厄运："IBM缺乏进攻的锐气；Apple被Dell夺去了大片市场，Packard Bell只会生产拙劣的机器，看看他们的复购指数就明白了，Gateway只对首次用户感兴趣，到2040年还会有多少首次用户？"德尔对康柏的嘲讽显得尤为尖刻。康柏公司在距Dell奥斯丁总部仅160英里的休斯顿。康柏的销售量和上市股金均为Dell公司的两倍，这两头业界雄狮势必在德克萨斯州展开一场殊死搏斗。德尔的一些下属似乎天生对康柏就怀有一种畏惧心理（他们常说："我们顶多能干得同康柏一样好"），不过当康柏最近宣告了一项直销计划后，德尔的反应却异常平静："我们都是最好的球员，不过Dell打棒球，康柏打篮球，现在看来康柏也想到棒球场上出出风头。"这不禁让人联想到篮球飞人迈克尔·乔丹曾尝试转行到一家叫伯明翰·巴伦斯的二流职业棒球队打棒球，但他只取得了很一般的成绩就悻悻而归。想来康柏在直销市场的日子也不会好过。

    德尔在休斯顿中上阶层的居住区长大，以前他们住在曼哈顿的布郎克斯。父亲是一名牙医，母亲是经纪人，父母希望小迈克尔以后能成为一名医生。上中学三年级时，德尔开始迷上了电脑，他喜欢把他那台Apple Ⅱ拆散，又重新装上。与此同时，一种经商的本能也在他内心蠢蠢欲动，"我一直相信有一天会有自己的公司。"为了不让父母失望，德尔在1983年进入得克萨斯大学作了一名医学预科生，但那时他真正感兴趣的是同电脑打交道。进校的第一学期他就从当地的电脑零售商那里购回大量积压的过时IBM PC。他在自己寝室里对这些电脑进行改装升级后又卖出去。他的"市场"并不限于学校，从地方律师事务所到众多小公司，他挨家挨户地去推销自己的产品。一天他的室友把他留在寝室的存货都堆到了门边，德尔回想起当时的情形说："我猜，他大概是无法忍受了，于是我换了个地方住"。大学一年级结束时，德尔对父母说他想退学，他的父母执意不准。于是他同意如果那个夏天的销售不令人满意的话，他就回大学读书。但那个夏天他的生意越做越红火，仅第一个月他就卖出了价值18万美元的PC机，从此德尔再也没有回到校园。不久他感到靠购买部件组装PC机比改装旧货赚钱多。这样他还可以以15％的优惠价把印有自己名字的成品机销售给用户。他的Dell台式PC从一开始就十分抢手，很快他就为自己以后的发展积累了一笔雄厚的资金（德尔今天所以富甲一方，原因之一就是他从不愿与投资合伙人分享财富）。后来，他把自己的所得作为抵押到银行贷款，不久德尔的名字受到了华尔街的关注。1987年10月，Dell公司在股市暴跌的情况下，审时度势，大量购进了Gold man Sachs的股份，次年首次报盘就获利3000万美元，德尔一人分得了1800万美元的红利。多数业界投机商都习惯在一处大捞一笔后就转而投资其他走势看好的行业。对年仅23岁的德尔来说，一切都才刚刚开始。

◇过快增长几乎要了Dell的命

    1991年Dell公司的销售额超过8亿美元。1992年Dell公司为自己定的目标是15亿美元，结果是销售额顺利突破了20亿美元。对像德尔这么年轻的赛车手来说，他的确跑得过快了，以至于车轮都差一点脱落。当时，随着公司的发展，日益膨胀的规模与它的管理方式发生冲突，像每一个白手起家的公司一样，它面临着一个飞跃或深渊。销售额从1991年的8亿美元猛增到1992年的20亿美元，这原本是好事，但这种快速增长引发了功能失调的问题。这时追求增长置于一切之上，却没有人明白数量究竟是怎样增加的，也就是说，公司无法根据产品类型理清盈利和亏损。快速增长使得公司在基础设施和管理经营方面遇到了很多困难，公司陷入失控状态。于是公司决定进入惯常的零售渠道，试图在新兴的消费市场占得一席之地。

    但不幸的是公司出现了一个季度的亏损，股票价格直线下跌。由于生产计划不善，以至于不得不停止笔记本电脑的生产线。面对这块炙手可热的市场，公司只能坐失良机，眼睁睁地当了12个月的旁观者。德尔坦率地说，当时他已迷醉于这样一种信念：为了在大集团军中求生存，公司必须首先保证快速增长。直到赤字出现在纸上他才看出潜在的问题。德尔说："我尝到了苦头。80年代末，当时公司年营业额为2．5亿美元，人们普遍认为，除非Dell公司去开拓更多不同的领域，比如进入零售渠道，否则公司将不会再增长甚至无法生存。具有讽刺意味的是，当Dell公司真正进入零售渠道，业务上却从来没有出现显著增长。"

    当迈克尔·德尔看到车轮开始驶离9年来的发展轨道，他发觉再不能仅仅依靠直觉来管理了，于是在公司内部加强了纪律和科学化管理。他迅速组建了一个高级经理队伍，这些经理都是在信息产业界拼杀多年、卓有建树的职业经理人员。他给予这些经理很大的自主权，充分发挥他们的职业技能。同时毫不犹豫地从零售渠道中退出，将公司重点转移到更富有经验和更高利润的企业和政府机构市场上。在这块市场里，Dell公司的服务和产品品质更容易得到认同。同时，Dell公司也卓有成效地充实加强了信息系统的基础设施。德尔说："我们明白，应该从零售渠道中退出，而一心一意做Dell公司最擅长的方面。"

    过快的增长曾将无数年轻的企业家推向危险境地，多少英雄豪杰在面临向科学管理转化的时候都败下阵来。尽管德尔还很年轻，但他能够超越自我做出这样的决策，这确实是个了不起的成就。他已经从利用自己的聪明和技能做事，转变为利用更多人的智慧去共同建立新的大厦，这是他走向成熟的标志。德尔虽然是最高领导人和老板，但他明白如何与他组建的这一高级经理队伍分享权力。公司的动作也不再单纯地用战斗口号来鼓励，而是努力使公司集中到一些更清楚和理智的字眼上，比如"步骤"、"纪律"，从而使公司迅速摆脱困境。经过这场磨难，德尔把公司的发展方向从一味的"增长、增长、增长"扭转到"流动性、利润和增长"三者并重，这三者成了公司真正的核心话题。

◇演绎直销新概念：零库存、高周转

    个人计算机产业最根深蒂固的惯例之一，就是通过一支日益壮大的转销商大军进行产品销售，从百货商店到针对企业和政府机构用户的增值转销商。过去10多年中，许多个人计算机制造商都试图越过零售商进行直接销售，以抗拒这种潮流，但大多抱憾而退。德尔逆潮流而动，精彩地重演了业界的经典故事。他的制胜策略在PC历史上与70年代大型计算机市场的制胜策略如出一辙，那时，诸如IBM、DEC等大型计算机公司就是通过直接销售人员进行产品销售。Dell公司奉行的是一种最朴素最实际的哲学：组装和销售计算机。德尔深信最佳的电脑经营模式便是为客户提供"量体裁衣"的服务。因为只有这样才能让用户使用到切合其需求的产品。通过"直销"这项独特的策略，Dell公司的业务获得了迅速的增长。

    德尔的灵感来自于：虽然PC机的工作性能仍相对复杂，但是其内核已没有什么神秘可言，只需一个电话或一个电子邮件，就可以用最好的工业标准和技术对用户所需的产品进行定制，通过显著减少库存成本，来大大节省费用。这就意味着，Dell公司不但可以以最快的速度应用最新的零件技术，同时也能将部分节省的费用回报给用户。

    Dell公司的直销方式，使其与客户直接建立起了紧密的关系。公司还建立了客户数据库，以便了解每个客户的好恶。

    正如德尔所说："人们往往只把目光停留在Dell公司的直销模式上，并把这看作是Dell公司与众不同的地方。但是，直销只不过是最后阶段的一种手段。我们真正努力的方向是追求'零库存运行模式'。"由于Dell公司按单定制，它的库存一年可周转15次。相比之下，其他依靠分销商和转销商进行销售的竞争对手，其周转次数还不到Dell公司的一半。正如波士顿著名产业分析家J·威廉·格利所说："对于零组件成本每年下降15％以上的产业，这种快速的周转意味着总利润可以多出1．8％到3．3％。"

    表面上看Dell公司的直销方式是一种轮回，但是深入分析会发现，Dell公司的长处在于：它的做法保持了面向机构用户提供优质专业服务的优势，同时它的产品又具有极好的开放性，从而在根本上避免了原来那些大型机供应商们的垄断倾向和超额利润。能够得到优质服务又不为供应商所左右，这正是现代社会对于供应商的普遍要求。

    德尔曾解释过这种直接销售和按单定制模式结合的运作过程，他列举了Dell公司为一家美国的大型石油公司供货的例子，根据订单，公司就可以跟踪销售到该石油公司遍布全美国的加油站。Dell公司甚至很注意一些细节，比如将货物标签贴到每一台机器上，使客户马上就知道这台机器放到哪张桌子上。更为重要的是，Dell公司不仅以直销模式成名，并且迄今仍遵循着这一准则，同时在通过分销渠道销售的国家也贯穿了直接销售模式的主体思想，从而创立了一套崭新的分销操作手段。

    德尔说："我认为任何一种分销策略都不可能涵盖整个市场。今天，全球PC销售市场中，直接销售占了大约20％的份额。而最让我感兴趣的是，发展趋势越来越对我们有利。所有的调查都表明，未来的客户将越来越偏爱直接购买，而且直接购买能为客户提供更高的满意度。"

    "根据分析家的预测，到2000年，PC直接销售的份额将从目前的20％增长到30％，这就意味着PC直接销售市场将增大50％。现在，如果整个市场以50％的速度增长，对我们就是一个巨大的机遇。"

    "我们面临的挑战就是如何把握机遇，并使自己保持在第一的位置上。"

    迈克尔·德尔成功的另一个因素是能够迅速应用新技术，把握时代脉搏。Internet的发展使Dell公司的直接销售模式如虎添翼，正如德尔所说的，Internet商务给Dell公司的直销模式带来了新的动力，他的公司在线年销售额已达10亿美元。Dell公司的直销网站已经运作了两年，该公司最近已把这一商业模式推向海外。在6个月的时间里，Dell公司的在线国际销售额已从0增加到了占总体销售额的17％。

    面对激烈的市场竞争，德尔显得豁达而从容。他认为Dell 的销售模式是十几年修炼的结果。对未来，德尔更是胸有成竹："我们能为用户提供更具价格优势的产品，有能力更快捷地为跨国公司服务。因为对每一个订单，公司都可以很方便地通过遍布全球的工厂交付给许多不同的地方。在使用Internet来降低销售成本方面，我们更是领先一步。"

    信息产业造就了迈克尔·德尔，这位34岁的Dell公司执行总裁正以他超人的市场洞察力、新的风采续写着德尔神话的新篇章。

上一章


君临天下的企业霸主——IBM公司总裁路易斯·格斯特纳

    格斯特纳从小生长在纽约长岛的一个贫穷家庭里，在一所教会中学渡过全部的少年时光。后毕业于哈佛商业学院。13年的麦肯锡咨询公司实践磨炼，使他成为一名光芒夺目的商界奇才。35岁时，成为美国运通公司执行副总裁。1989年出任RJR Nabisco公司总裁，1993年出任IBM总裁。

主要业绩

    ●由于成绩斐然，28岁即成为麦肯锡咨询公司最年轻的委托代理人，33岁成为最年轻的高级主管，35岁出任运通公司执行副总裁。1989年出任RJR Nabisco总裁。每次都是危难之际扭转乾坤。
    ●1993年接任濒临破产边缘的IBM，90天便确立新的目标与对策，到1995年，IBM销售盈利达400多亿美元。

管理精粹

    ●"一旦你判定了一个决策，永远都不要违背它。"格斯特纳自言。
    ●"不管你将来是商界名人，或是正准备另谋出路，我要的是你现在为我尽心尽力地工作。"格斯特纳对员工的训诫。

    "格斯特纳其璀璨、罕见的管理与经营才干，是这个时代的先锋和佼佼者。"

商业周刊　1995　1996

君临天下的企业霸主

    无论说他精明还是傲慢，格斯特纳正是IBM所需要的执行总裁。在托马斯·沃特森（IBM的创办人）留下的废墟上，格斯特纳看到的只有气馁和衰败。但根快每一个IBM人都学会了专注和进取，更别说格斯特纳那种令人畏惧的强硬个性对他们的巨大感染。

    路易斯·格斯特纳并不讨人喜欢，可你不得不佩服他的精明能干。他把这份没人愿做的工作干得出人意料的好。

◇频繁跳槽者和傲气十足的管理大师

    每个人都想从路易斯·格斯特纳（Lou Gerstner）碗里分一杯羹，现在他的股票正逐渐回升。在最近一次关于互联网世界的发言中，他吸引了大批商报的自由摄影者。在随后的旅行展示活动中，无数记者追踪报道他，商界显贵们奉承巴结他，还有众多网迷围着他转，为的是能得到他的亲笔签名。他拒绝了白宫的邀请（"没空。"他说）。他甚至成了《危险》一书的主角。如果已知的答案是：1993年路易斯·格斯特纳成为统领IBM这个电脑巨人的第一个门外汉，你能猜出问题是什么吗？

    对这位讲究体面的执行总裁来说，所有这些关注都是始料未及的，但也未必多余。这位体格魁梧的商界奇才一改过去不修边幅的陋习，换上了高档的细条格衬衫。作为一个严谨的人，格斯特纳有远大的志向和强烈的紧迫感。从早到晚他的工作日程上没有一刻空闲，他力求在每一分钟都能有钱可赚。街上散发广告招贴的报童一眼就能认出他来，因为那不是比尔·盖茨或安迪·格鲁夫，也不是马克·安德森，而是大名鼎鼎的路易斯·格斯特纳，地道的哈佛MBA出身，麦肯锡咨询公司（Mckinsey）最完美的典范。出道不久，他就在Amercia Express（美国运通）公司展露头角。可有一天他给美国运通执行总裁吉米·罗宾逊留了张便条，从此便不见踪影。后来他煞费苦心获得了RJR Nabiso烟草公司的控股权，就在公司如日中天之际他又弃之不管。格斯特纳也许是最自由散漫的商人，随时都在为寻求更多的金钱、荣誉和特许权四处奔忙。无论在哪儿，他都毫不掩饰地吹嘘自己的精明能干，却又在离去的身影后留下了各种没有答案的疑问。现在所有人都在关注一个问题，在IBM濒临破产边缘时，他毅然接下了这个烂摊子，并且做得出人意料的好，但他愿为IBM 驻足去重现它昔日的光芒吗？

    面对这个问题，格斯特纳似乎仍在犹豫。一方面他说："我在这里只能算是热身，我还不准备给自己定型。"另一方面他又强调在续职问题上他仍没能与董事会达成共识。"有时候我也问自己，我还会干多久？"直到最近他仍徘徊不定："我只能说我基本完成了所要做的事。"

    格斯特纳早在商务学校时就能一人同时为三件商务案例分析提供原始资料，他还有一段鲜为人知的个人经历。但要想从他口里套出点什么就如虎口拔牙一般困难。对来访的记者他总是粗鲁地拒绝："你别想知道我的秘密。"数日前，在被问及"你的抱负从何而来？"时，他回答说（还是用那种蛮横无礼的口气）"我不知道，我是左撇子，你难道也想知道我的左撇子从何而来？"

    格斯特纳的言行一直让人捉摸不透，他被捣到聚光灯前时就像灯边的飞蛾般充满激情，但对自己的私生活他是绝对地守口如瓶；他是天主教徒，每周都会到教堂作弥撒，可他却常常触犯教会的清规戒律；他的智力发育让教育学家无不震惊，在一个EQ（情商）刚刚风行的年代，格斯特纳全是IQ（智商）。他经常训斥下属，可总有人宁可舍弃工作也会对他死心塌地；他憎恨浪费他时间的人和东西，但他同时又是一名细心的园丁，喜欢尝试种植文竹这种费神的园艺；他对打高尔夫球非常痴迷，却厌烦打球的礼仪规矩。最近在佛罗里达州的一家高尔夫球俱乐部打球时，他与同伴赶上了比他们先开球的一个四人组。当别人彬彬有礼地让他先打过去时，他却对着前面的球洞嘟囔了几句，挥杆之后拔腿就走而没表示任何谢意。

    许多公司老板都对这个把IBM从地狱中挽救回来的格斯特纳表示欣赏，但一些人也流露出对他傲气的不满："他很能干，也很务实，但他不该就此傲慢无礼。尽管他很出色，但如果我是老板，我不会雇他。我们始终没搞懂他为什么会那样表露自己。"

    对此格斯特纳说："我很认真，喜欢接受挑战。我很专注，直率，也很强硬。是的，有时我也对自己的行为感到遗憾，但我不喜欢别人在我背后说长道短。每次开董事会，我总是提前两分钟到场，会后就马上离开。我不想因来得太早而去喝咖啡，也不想在会后留下来吃午饭。"事实上，通过神秘的外衣，我们能看到格斯特纳的许多鲜明个性。但还有一点，那就是格斯特纳鄙视"骄兵必败"这个成语。

◇从书桌上瞭望世界是危险的

    1993年愚人节那天，路易斯·格斯特纳入主IBM成为这家快倒闭的公司的执行总裁。在那场桌面办公设备的"革命"中，IBM多年的基业几乎全被夷为平地。所有人，包括IBM自己的管理者，都对这家公司心灰意冷，IBM股票暴跌。前任执行总裁约翰·阿克斯把公司拆成了13块，试图从某些部分收回股本。那时IBM一片混乱，但没人愿挽救它。尽管一群大集团公司的"英雄"们作了些尝试，这些人包括通用电气（GE）的杰克·威尔奇，联盟信号（Allied Signal）的劳伦斯·波斯蒂，依斯特曼-柯达（Eastman－Kodak）的乔治·费舍尔（后来他去了摩托罗拉），但终究于事无补。一开始，格斯特纳也对IBM不抱希望："我仿佛看到它已被戴上了死神的光环，我想它是没救了。"

    桌面设备"革命的创伤"随处可见。曾一度以终身雇用制闻名于世的IBM已裁减了近半数的雇员（从1986年的406000人减到了1994年的219000人），它注销了200多亿美元的资金，使它的负债率直线下降。这个统治电脑业长达几十年的业界雄狮终被错误的内部决策断伤了筋脉。IBM现在的财政主管森查得·托曼回忆说："那时IBM的内部争夺简直比橄榄球赛还精彩。"压倒一切的完美主义使新产品难以走出实验室，更不用说推向市场了。格斯特纳曾对他的技术人员说："如果你们不在这里推出新产品，那他们就会溜掉。"

    在这样的情况下，格斯特纳进入了IBM，像他通常所做的那样，带着疯狂的速度。在90天内，他作出了重大决定：他将保持公司的完整性，并把资金投入到大型主机上。这在今天看来是正确的一步，但在当时，它是一个十分大胆而不得人心的举措。IBM内部的每个人都希望破坏一切，格斯特纳的决定异常关键。IBM再也经不起从头折腾了。

    从一开始，甚至直到现在，一直有人怀疑格斯特纳能否担当IBM的重任。一位指挥生产饼干的管理人员懂得高科技吗？太阳公司的斯科特·麦克届里就尖刻地讥讽说："IBM聘请格斯特纳太好了，因为格斯特纳可以改变这家公司，却不必改变IBM 的字母缩写，从此以后，IBM三个字母就代表国际饼干制造公司。"

    格斯特纳看待电脑业的确有一种非常不同的角度："过去我每天与顾客打交道，而电脑业却是每天与技术打交道。驱动电脑业发展的是技术，但市场上发生的一切是由顾客推动的。In ternet已存在了20多年，为什么突然在现在红火起来？真正的问题在于顾客在改变他们关于信息技术的想法。"在格斯特纳的办公室里，挂着他最喜欢的作家约翰·卡雷的一句话："从书桌上隙望世界是危险的。"

◇即使是在领袖行列，也想站在最前面

    格斯特纳不顾公司内外的非难而开始削减开支，重建生产，剔出他不信任的雇员。他用休克疗法重振企业精神，又为主板生产线的整修更新费尽心血。他完善了售后服务管理，并把IBM重新带回到了PC制造商的行列。他把长期贷款从146亿削减到99亿，并想尽办法购回了107亿美元的股份，终于使IBM 的股票回升到了每股168美元，仅比过去的最高纪录低6．75美元。在重建过程中，IBM的股票曾一度跌至140美元以下。但即使在这种困境下，IBM仍在商品销售上盈利400多亿美元。

    接下来IBM需要做的最后一件事就是树立新的理想。格斯特纳当仁不让为IBM构制了一幅宏伟的蓝图：IBM将重主网络世界，他们将调整技术发展战略，建立运行自己的网络系统，并最终成为电脑设计和制造的中坚力量。IBM带动的不仅仅是几家公司而是整个电脑世界的发展。从某种角度上说，格斯特纳正把IBM引向新的希望，那将是个与从前一样光辉的时代——成为全美甚至全球业界信息技术的至尊霸主。互联网的兴起毋庸置疑给IBM创造了难得的机遇。在眼花缭乱、瞬息万变的网络世界中，IBM的地位将无人可以替代。英特尔执行总裁格鲁夫说："路易斯·格斯特纳已为IBM勾勒出了新的沙盘，这沙盘很大，很适合IBM的发展。"

    格斯特纳给公司作了重新定位。他要重塑IBM一流品牌的企业形象，IBM不是硅谷那些穿帆布鞋吃豆腐的无名小辈，而是纽约Armonk顶尖、体面的电脑公司，他把自己认定为电脑业的无冕之王。与他的同行们不同的是他确已处在那个位置，而且让人们感到了他的威慑。格斯特纳知道轻易许诺而不兑现的后果。在一次发言中他说："我搞不懂为什么我每到一个地方我的律师都会告诫我，如果我言而无信的话，我就会被扔进监狱。"

    如今格斯特纳距他的"王位"只有一步之遥了。詹姆士·琼斯顿、RJR的烟草主管说："即使是在领袖行列，路易也总想站到最前面。"杰罗姆·约克、IBM复兴初期的财政主管对分析家说："格斯特纳必将成为90年代的杰克，威尔奇（通用电气公司总裁）。"只需再过几年，人们就可以验证约克的预言。格斯特纳已稳定了IBM的下滑趋势，并让它渐渐重新振作起来，但他能改变IBM人心里那些根深蒂固的观念吗？那不仅意味着在技术上要胜人一筹，还需在市场竞争中力挽狂澜。他能保证利润的持续增长吗？格斯特纳知道全世界的目光都在注视他。1997年1月在每年一度对全球范围IBM职员的发言中，他踌躇满志地说："1997年我们已不必再对世界隐瞒我们的进展，现在我们每个人都该对自己作一全面的评判。1994年我们用事实证明了我们能够生存，1995年我们忍辱负重实现了公司的稳定发展，1996年我们的增长令世人惊叹，而1997年我们要证明这是一个由IBM主宰的时代。我们不能再找籍口为自己开脱，我们不能说我们还在为重组举手表决。"

◇请原谅我不会低声指出你的错误

    过去沃特森倡导所谓"论战管理"，意在把董事间的不和公开，以期得到解决，而格斯特纳见到的只是由这种"论战管理"导致的无休止的争辩。这使得IBM人心中造成了错觉：如果不愿意，他们完全可以拒绝老板的要求。这种作法甚至有一个名字叫：推回去。

    那时的IBM变成了一个不健康的家庭。萨姆尔·佩米萨罗，现在IBM个人电脑公司的总经理回忆说："那时我们的企业文化营造出一种平缓舒适的氛围，有时你甚至会忘了自己在哪儿。会议总是轻松愉快，你走进会议室，看到一切都是那么和谐，几个人坐在一起悠闲地聊天。如果经营情况较好，他们会说：'非常感谢。'即使结果不尽如人意，他们还是会说：'我们知道你已经尽力了，十分感谢。'"

    没有一个正常的人会把格斯特纳的会议描绘成这般轻松愉快。会前他要求各部门主管把运营情况和出现的问题全都写下来，即使偶尔看到你，他也不会停下来和你聊天。他这样做目的是使IBM人习惯于正视困难，在用户会议上，他鼓动人们对他的董事会发难。如果董事们回避问题，格斯特纳就会指定一个董事负责解决。佩米萨罗回忆起当时的情形说："他会从椅子跳起来，毫不留情地训斥他的下属。"他直率的作风让整个公司都感到震颤。佩米萨罗继续说："要是你被格斯特纳点了名，别指望会听到一句称赞的话，多数时候都是他愤怒地责问：'这到底是怎么回事？'"

    在他组建管理队伍时，格斯特纳说："我不管你将是未来的商界名人，或是正准备另谋出路，我要的是你们现在得为我尽心尽力地工作。"对他手下那批管理者来说，适应格斯特纳的过程就如同达尔文的进化论一样残酷而且缓慢。IBM的经理常谈起，他们是如何被格斯特纳偶然叫住，并被要求立即对一名同事作全面的评估。一位IBM雇员说："他想知道我对自己的上司怎么看。尽管我说的都是称赞的话，但当着他的面我始终感到心惊胆颤。"开会时，格斯特纳习惯对每个在场的人作一番评价，他说："毫无疑问，在最初的一年里有些人企图给我服精神砒霜，我是指那些很糟糕的主意和计划。"

    有趣的是格斯特纳又重新启用了一些前任主管参与生产管理。这些人都曾在IBM服务30年以上，有着丰富的管理经验。为了挖掘高层决策人才，格斯特纳在过去的同事中挑选了一批得力人选，包括曾在美国运通公司工作过的现任IBM高级公关部经理戴维·卡里斯、市场营销主管埃比·康斯坦，以及帮助他管理RJR的商业顾问劳伦斯·雷萨迪，接替约克担任财政主管的托曼自从在麦肯锡咨询公司时开始就一直跟随格斯特纳南征北战。伊莎贝利·康明丝自1978年起开始担任他的董事助理，虽于1994年退休，而现在又再次回到他身边担任兼职秘书。对格斯特纳这个喜欢自行其是的执行总裁来说，这批行家里手的帮助是必不可少的。他们不仅能在技术革新上帮格斯特纳出谋划策，并且还能在保持公司内部稳定方面发挥积极影响。格斯特纳自己的管理人员则被用来填补公司的薄弱环节。格斯特纳曾毫不隐瞒地说；"当你只身一人跳进一家公司时，你会感到很孤单，因此你需要有一批值得信赖的人在你身边。这是至关重要的。"

    格斯特纳总是想把他与生俱来的紧迫感带到IBM。他一生所表现出来的对金钱和地位的痴迷与强烈的进取心，也许是因为这些是他作为在纽约长岛一个普通家庭出身的孩子童年时所缺少的。他在家中四个男孩中排行第二，他的父亲是一家啤酒厂的夜间管理员，母亲是一名房地产公司的职员。全家住在镇上的一座砖瓦房里。任何人都能一眼看出这个家庭的清贫，就像他们在自家前院一眼就能清楚地看到长岛那座绿色的水塔一样。在偶然提及他的童年时，格斯特纳说："为使我们兄弟四人顺利完成大学学业，我的父母总是不分昼夜地拼命工作。我们一直都很缺钱。小时候父母对我们管教很严，从我们第一次把成绩单带回家，他们的反应就是：为什么不是全A？因此从一开始我们都清楚自己的目标：如果是等级，就得拿全A，如果是分数，就得在90分以上。"

    长大后四个孩子都各有作为。比路易大两岁的迪克一直担任IBM的高级主管，直到无法确诊的螺旋体感染迫使他放弃工作。过去人们曾以为接替约翰·阿克斯的应是迪克而不是格斯特纳。比路易小三岁的詹姆士是一家小公司的经理，5年前死于癌症，45岁的约瑟夫在西屋电气公司当律师。小时候，兄弟四人都曾就读于Chaminade中学，那是所由马林里斯特兄弟管理的教会学校。比格斯特纳晚两年进校的罗伯特·怀特（现任NBC执行总裁）回忆说："在那里上学的多数孩子的父母都不富有，但也不是一贫如洗，只是不富裕。马林里斯特兄弟有一套行之有效的治学办法，他们的确知道如何教育孩子。"在chaminade 的老师像格斯特纳的父母一样对孩子们管教甚严，有时更加不留情面。老师在把考卷发还给学生时，会大声把成绩念出来，这样每个人都清楚自己在班里的位置。"接下来就是惩罚，"怀特回忆说："那里的老师并不喜欢教育心理学，他们会当面告诉你：一次不及格，放学留下来；两次不及格，就自己离开学校；如果三次不及格，就把你扔出来。当然还有体罚。要是你犯了错，他们会毫不犹豫地给你一耳光。"

    怀特在谈到对格斯特纳的评价时说："他是个相当严谨的学生，对课外的事情也一样，他在各方面都很出色。"马林里斯特兄弟一般要求自己的毕业生进入教会办的大学。格斯特纳在接受Dartmouth大学的奖学金后，逃脱了这种约束。他的同学普遍认为他很聪明，而且待人真诚，总的来说他还比较受人尊敬。可即使在那时他粗暴的个性也已显露无遗，他的同班同学史蒂芬·斯伯，现任纽约一所私立中学的校长，回忆说："他从不宽容愚蠢的人。如果他发现了某人的缺点，他就会说：'那人真笨'。要是有谁妄下结论，他就会说：'你最好拿出点证据来'。对这种事其他同学也许根本就不在意或至少会含蓄些，但格斯特纳却从不顾忌别人的感觉。"后来他被推荐加入盔甲这个上流俱乐部。如同亚瑟王的圆桌骑士一样，他被授予了"凯依男爵"的头衔。这个称号，根据巴尔芬奇的《神学》一书，指的是传说中的一位粗鲁、傲慢的骑士。

    不久格斯特纳进入了哈佛商业学院深造，毕业后去了麦肯锡咨询公司，并由此开始了他的寻觅财富的"天路历程"。天赋加上在麦肯锡咨询公司13年的实战磨炼使他不久就成为一名光芒夺目的商界奇才。Wachovia Corp．总裁约翰·曼德林说："格斯特纳从前对金融学并不精通，但只要你说明你的处境他会立即告诉你该怎么办。"曼德林说，格斯特纳帮他一起设计的经营策略成为他的公司以后10年发展的基石。

    1968年格斯特纳与伊里莎白·罗宾结为伉俪，这位举止温文尔雅的南方姑娘原来住在弗吉尼亚的丹威利。格斯特纳也许一辈子再找不到比罗宾更好的妻子。无论是在社交宴会上，还是在高尔夫球场，罗宾就像蜜糖让格斯特纳在最疲倦和失意的时候也能体味到生活的甜蜜，现在他们有两个孩子。24岁的"路易三世"和21岁的伊丽莎白。

◇高额"转会费"下的年轻总裁

    格斯特纳一直是麦肯锡咨询公司的骄傲。28岁时他成为最年轻的委托代理人，33岁成为最年轻的高级主管。他的忠实搭档迈克·斯蒂沃特帮他进入了公司的上层俱乐部，继而又进入了董事会，他被推荐到麦肯锡咨询公司引以自豪的美国运通工作，并成为执行总裁詹姆士·罗宾逊的高级顾问。他与罗宾逊一见如故，两人配合十分默契。1978年在他35岁时，他成了美国运通的执行副总裁，负责收支信用卡业务。

    在格斯特纳出任执行副总裁时，美国运通在收支信用卡和旅行支票等业务上面临激烈竞争。格斯特纳不断扩大Travel Related Services（旅行相关服务）公司的经营范围，并使它成为80年代美国运通中业绩最佳的公司。在格斯特纳离任后，和托曼一起接管Travel Related Services的爱得文·库伯曼回忆说："格斯特纳刚到时，被认为是一个狂妄自大的家伙，他并没受到热情接待。但不久他立即成为公司里最耀眼的主管。每次走进会议室他总会给我们带来意想不到的惊喜。在他上任的第一年里，我们的营业指数上升了10到15个百分点。到了年末，我们有时也许并不清楚自己的'孩子'在哪儿，但我们十分清楚我们在同行业中的位置。"

    在格斯特纳任职期内，美国运通内部曾发生一次为公司职员谋求特许权的运动。而格斯特纳成了反对特权的最强硬的捍卫者。曾在会计部工作的雪莱·拉扎鲁斯回忆起当时的情形说："我从路易那里吸取了一个很大的教训。一旦你制定了一个决策，你最好永远都不要违背它。那时没人会得到一张免费信用卡或打折信用卡，因为那样会导致价格混乱。路易说：'这会损害我们的信誉，我决不允许那么做。'"

    格斯特纳在美国运通的经营业绩表明他能让一家本已完善的公司加速发展。也许有人会问："如果在他选好航线后，风向变了怎么办。他能及时调整航线吗？"80年代后期越来越多的商家用户开始抱怨美国运通的优惠赠购权过于昂贵，并转而使用银行的信贷卡。美国运通之所以在信贷卡业务上起步较晚，部分是因为格斯特纳认为提供信贷会损害美国运通的品牌信誉。尽管美国运通在以后许多年一直处于严重的不利局面，格斯特纳依然认为那是公司管理的问题而与发行信贷卡无关。1987年美国运通开始发行Optima信用卡以期挽回败局，直到1996年美国运通的股票在过去10年中第一次没有下跌。

    了解格斯特纳的人说他一直对美国运通收购Shearson公司感到不满。格斯特纳解释说他关注的是公司的全局而非个人利益。但当Shearson的职员转入美国运通之后，格斯特纳同老板的距离越来越远。尽管人们认为他理所应当会成为罗宾逊的接班人，但Shearson的执行总裁桑弗·威尔却被提名为美国运通的执行总裁。曾与格斯特纳共事的人说："那时路易立即想到的就是去查实委托书上的工资等级。"几年之后威尔离开了美国运通，而格斯特纳面对堆积如山的问题也感到无力回天。1987年他开始为自己另谋出路。那时联合航空公司正在物色一名新的执行总裁，格斯特纳有意出任这一职务。但由于联合航空公司与工会发生了严重纠纷，有人认为脾气暴躁的格斯特纳并不是合适的人选。悉知内情的人说："我认为他和工会一定水火不容。"

    1989年3月格斯特纳进入RJR Nabisco公司并出任总裁。这使他再次面临严酷的考验，不过也使他有机会拿到一笔巨款：由于格斯特纳为美国运通实现了预期的利润增长，他将获得1．46亿美元的附加无息贷款。此外他还有机会加入CEO俱乐部，那里的每个会员都拥有令人羡慕的特许权。

    格斯特纳在处理RJR出现的危机时显示出了超凡的魄力。他小心翼翼地把这家负债累累的公司带出了危机四伏的证券泥潭。他在棘手的困难前从不退缩。烟草主管吉米·琼斯顿回忆说，当他建议注销大笔资金来抵债时，格斯特纳的反应是："如果这对公司有益，我们就这样做。"

    他的下属对他的评价褒贬不一。RJR世界通讯的高级副总裁简森·莱特说："他有这种独特的风格。每个人都信任他，并且愿意买公司的股票。但你如果指望一夜间腰缠万贯，你最好打消这念头。你知道他想要的是什么，因此你不必为自己没大捞一笔而喋喋不休。"

    格斯特纳的生活同他的工作作风一样不受虚饰。琼斯顿说："路易不爱看超级杯，也不愿会见影视明星，他甚至对与国家首脑会谈都不感兴趣。他只喜爱打高尔夫球。"但格斯特纳确有很强的等级观念。在RJR对谁有资格乘坐公司的专机，甚至连他们的座位格斯特纳都异常注意。在专机上他有一张办公桌，下属都称它为"皇位"。琼斯顿继续说："尽管格斯特纳很能干，但我认为他只有一样东西我没有——他魁梧的身材，格斯特纳很看重人的身高，尤其对他自己。"

    如同在美国运通一样，格斯特纳在RJR的多数短期策略要比长期策略更奏效。他和同事们努力工作竖起了RJR的标志品牌——Winston（温斯顿）、Salem、Camel（骆驼）。在低价香烟市场的促销使他们获得了高额利润也提高了RJR的股票价格。在格斯特纳的领导下，RJR如日中天。他们已开始着手建立烟草和食品两个分部。而这一计划在1993年3月2日，也就是格斯特纳到达IBM的第二天，便立即搁浅。也就是同一天，RJR的死敌菲利浦·摩里斯的主打品牌Marlboro（万宝路）的股票狂跌，那一天被称为"万宝路的黑色星期五。"媒界报告，菲利浦·摩里斯把万宝路的股票下跌归咎于RJR在低价香烟市场的倾销。这场降价拼杀最终也使RJR大伤元气，大量香烟库存积压，股票直线下滑。

    这也许是天意弄人，可这样的恶运却从没让格斯特纳遇到，在IBM等待他的将是更激烈的挑战。IBM将为他提供施展他毕生所学的舞台。无论是危机处理，战略运作，还是业务转变，对他来说都早以胸有成竹？IBM的高级律师瑞斯亚迪说："路易喜欢在激烈的商场激战中寻求刺激，这次他终于得到了一盘五维棋局。我们要从对手那里买人我们需要的东西，还要把我们的产品卖给他们。有时还免不了和他们打官司。我们的关系一向就这么错综复杂。"

◇我值很多钱　我能挽救IBM

    一开始格斯特纳对IBM这盘棋并不感兴趣。当Heidrick＆Struggles猎头公司总裁杰瑞·拉奇鼓动他加盟IBM时，格斯特纳的回答是："别来烦我，我现在很忙。"拉奇说："格斯特纳坚持在非工作时间才同我会面，结果似乎他的所有时间都在工作。"尽管屡遭拒绝，IBM的管理层却并不灰心。曾担任过强生公司总裁的IBM高层主管詹姆士·伯克主动去拜访了格斯特纳，并提议让他的得力助手凡龙·乔丹也一起转入IBM。不过有些IBM 董事担心格斯特纳缺乏电脑方面的专业知识，对此伯克反驳说："路易的个性比钉子还硬。目前IBM困难重重，我们正需要像他这样具有超凡才干的人，无论从兴趣、经验和本能来讲，他都是一个卓越的谋略家。每个人都知道这一点。他做任何事情都讲策略。我曾问他是否对自己的狗也如此。"

    情急之下，IBM的说客们对格斯特纳说，即使是从道义上讲他也有责任承担这份工作，因为IBM的利益会影响美国电脑业在全球的利益。这一招果然有效，参与此事的人说："这符合他的本能，也符合他的自我理想——他一直希望能把赚钱同服务社会统一起来。"一旦格斯特纳接受了IBM的邀请，他将获得非常丰厚的收入：年薪150万美元，100万美元奖金，另外得到50万股IBM股票外加420万美元以弥补离开RJR所蒙受的损失。在IBM强烈攻势下，格斯特纳终于接过了IBM的帅印。

    入主IBM不久，格斯特纳就给每位员工发了一笔数额可观的奖金。他身边的人说，格斯特纳很少表扬下属，但在薪金上他却从不吝啬。在为自己争取利益时，他是个胃口很大的谈判高手。最初他提出要100万股份。尽管只得50万股，但不久他的股份就像越滚越大的雪球。到1996年他的股份总数已达82．5万股。这使他每年帐上的红利高达6900万美元。1997年3月中旬在IBM最新的协议书上，格斯特纳又获准取得20万股。而让人眼红的是，协议书上注明了一项从1999年到2002年的分期股份转让计划。熟悉内幕的人说："这份协议书只是为了让格斯特纳能在IBM多呆一段时间。"

    在格斯特纳看来，他得到的只是他应得的报酬，可就连他的崇拜者都对他的贪婪胃口感到担忧。1995年秋天，在高层董事的家庭宴会上，格斯特纳不留情面地挖苦了在场的一些人，说他们在IBM股市暴涨后坐收红利。对此一位IBM董事说："他那样说是不太适当的。"

    格斯特纳对哥哥迪克的安排也使很多IBM人感到不满。认为他对待有功之臣的态度及关怀不尽人情。然而，格斯特纳要让IBM这个昔日的电脑巨人再次成为火中的凤凰，他必须大刀阔斧地对公司的发展战略作出修改。他打破传统的生产布局，对在研制和销售领域取得成绩的职员给予重奖。他从设备服务的泥潭中脱身而出，花巨资收购了莲花公司（Lotus），使IBM 从此有了自己的桌面软件和软件品牌，并且有能力建立自己的大型网络。

    格斯特纳不负众望，把一切促进发展的可能性都发挥到最大限度。主管390主板系统的总经理林达·桑佛回忆说，当格斯特纳决定加快生产速度时，每个人觉得他简直是疯了。但如果你要想在他手下干活的话，你就得像信奉上帝一样相信他的决定。格斯特纳的高明之处在于他让帕米萨罗接管了生产运作。帕米萨罗说："初步预测结果表明我们会赔掉很大一笔钱。"但帕米萨罗还是硬着头皮算出了能挣钱的唯一可能性，即到1996年底390主板系统部的一半以上产品必须更新。然而在帕米萨罗接任3周之后，他意识到就连这最后的可能性也难以实现。帕米萨罗和同事们在研制中心讨论了一整天。出来时大家都沉默不语，因为没人想出一种可行的方案。帕米萨罗回忆起当时的情景说："大家都显得灰心丧气，有人用一种IBM人特有的口吻对我说：哦，是的，如果今晚太阳系的所有星球汇成一线的话，我们也许还有救。"午夜帕米萨罗从梦中惊醒，他清楚地知道这次计划如果失败，影响的不只是一个季度而是全年的发展战略。对此没人愿坐以待毙。

    第二天早上7点，帕米萨罗召集齐他的手下："我们必须完成这个计划，否则我们都得去见上帝。"他把平常坐惯了办公室的高级经理们全都派往了生产检测车间，连一名退休的技术部经理也被召了回来。生产线的检测进展很快。在IBM还没有开始全面生产前，帕米萨罗的销售组就已签订了成堆的订货单。一名推销员说："山姆，如果我们签了约又失约，我们就会丧失信誉。"帕米萨罗回答道："你说得没错，但如果不这样，结果也差不多。"

    6个星期后，IBM自己生产的PC机开始上市，这是近10年来的第一次。帕米萨罗自豪地说在1996年后3个季度中，他们的股票价格指数上升了3个点。在热烈的庆祝宴会后，帕米萨罗的下属每人都获得了一份数目可观的奖金，但他依然谨慎："10个月的成功并不会一成不变，我们还得继续努力，干这门行业不允许松懈。"

    多年来格斯特纳一直在教IBM人学习一门语言，一门他们曾经说得很流利却不知为何变得生疏了的语言——市场营销战略。在过去的辉煌时代，IBM一直为自己拥有世界上最强大的销售阵容而深感自豪。现在格斯特纳要让历史重演，他称自己是IBM的头号推销商贩。他每年都举办有名大公司执行总裁出席的经营策略会议，并时常号召同行们把视线转向网络世界，他要让所有人都知道IBM已重返时代舞台。

    作为IBM的代言人，格斯特纳有许多崇拜者，当然也有人不满。有两家公司的董事说，格斯特纳的会议并不精彩，多数时间都是格斯特纳一个人在夸夸其谈，使他们没机会表达自己的意见。还有一位董事说，他认为格斯特纳是上帝创造的最没用的商人，他傲慢得让人难以置信。

    但华尔街对傲慢从不介意，他们只关心格斯特纳能否保持利润的持续增长，他们不喜欢看到股市行情风云突变，因为最后一份季度报告显示IBM的利润收益增长缓慢，并由此导致了股价波动。但凭借他追求完善的个性，格斯特纳不久就会像通用电气和可口可乐一样完全掌握IBM的命运。如雷萨迪所说，IBM股东们恨不得把每年的股票盈利率提高到12％、13％甚至14％。

    在竞争激烈的电脑行业要想实现这一目标并不容易，但至少格斯特纳结束了IBM坐冷板凳的历史，并使之成为了一名优秀球员。格斯特纳说："要想在网络世界中赚钱，专业技术、商业头脑和好运气缺一不可。我有敏锐的商业头脑，IBM有众多的一流技术人员，我们的运气也不错，或许是正合时机，谁知道？对我们来说都一样。"

    现在，来自长岛的商业奇才路易斯·格斯特纳终于有机会同行业巨子杰克·韦尔奇（通用电气总裁）、罗伯特·戈伊苏埃塔（可口可乐总裁），当然还有汤姆·沃特森并肩站在一起。没有人能再像美国运通的罗宾逊那样阻碍他前进，也再不会被RJR那样的巨额负债捆住手脚。实现IBM的重生，不仅需要傲慢、聪明，也需要运气——或者说是上帝的干预，能不能把握机会全靠路易自己。


领袖中的领袖——英特尔总裁安迪·格鲁夫

    1936年出生于布达佩斯的一个犹太人家庭，年幼时经历过纳粹的残暴统治，1956车逃离祖国，辗转到达纽约，后毕业于纽约州立大学，获加州大学伯克利分校博士学位。1968年入主英特尔公司，1976年成为首席运营官，1987年接任英特尔公司总裁，1997年成为英特尔董事长。

主要业绩

    ●1996年英特尔实现销售售额208亿美元，纯利达到52亿美元。

    ●1987～1997年10年间，格鲁夫领导英特尔公司每年返还给投资者的回报率平均高于44％。

管理精粹

    ●"只有偏执狂才能生存。"安迪·格鲁夫名言。

    ●"要想预见今后10年会发生什么，就要回顾过去10年中发生的事情。"安迪·格鲁夫谈未来。

    "在过去5年中，安迪·格鲁夫重新定义了英特尔公司，使之从制造商转变为业界领袖"。

商业周刊　1995　1996

领袖中的领袖

    格鲁夫带领着英特尔公司平安度过了多次磨难。他曾说过："在这个行业里，我有一个规则：要想预见今后10年会发生什么，就要回顾过去10年中发生的事情。"过去10年中，格鲁夫把英特尔变成了也许是技术世界中最为自力更生的公司，在这一过程中，他给英特尔打上了自己不可磨灭的印迹。

    在过去5年中，安迪·格鲁夫（Androw S·Grove）重新定义了英特尔公司，使之从一个芯片制造商转变为业界领袖。而今后5年里，公司面临的挑战更大，因为10倍速时代已经来临，失败和成功都将以10倍速的节奏发生。

    自从1987年格鲁夫接任总裁以来，英特尔公司每年返还给投资者的回报率平均都在44％以上。

    但比起盈利报告人们似乎更关注在此之前一天宣布的董事会改组方案。1997年5月21日格鲁夫将取代高顿·摩尔成为新任董事长（摩尔曾与集成电路的合作发明者罗伯特·诺依斯共同创建了这家公司），尽管这种交替在很大程度上只是象征性的：摩尔一周将继续工作3天，格鲁夫也将继续管理那些他已管理了多年的部门。可不管怎样，改组方案却清楚地表明了一个事实：安迪·格鲁夫已经能独挡一切了。

    要想真正明白这种变动的意义，你至少该知道些英特尔传奇般的过去。那时有一件事是人所共知的：早在1975年，摩尔就已经清醒地预见到电脑芯片的性能每18个月将提高一倍。执行总裁格鲁夫过去10年所做的一切无可辩驳地应证了摩尔的这一"定律"。英特尔不断为PC制造商们提供最热门的芯片，使他们能开发出更新更强的PC电脑。那些幸存下来的英特尔的竞争对手们，如超微设备公司（AMD）及Cyrix公司等都只不过是落选之马而已。英特尔的微处理器目前被装进了世界80％以上的PC机。

    显然摩尔提出的并不是条物理定律。分管英特尔微处理器产品的总经理虞有澄称之为："一条技术和商业的定律。"现在，摩尔的这一定律仍为电脑行业中一条稳固的供求链所验证：电脑公司和软件公司（特别是微软）在开发新功能和新软件的过程中对芯片的性能提出了更高的要求，而英特尔也不断研制出性能更高的芯片来满足他们。目前芯片市场走势良好，利润可高达60％。英特尔把赚来的钱用来修建新的电脑芯片制造厂（这种工厂目前每座耗资约20亿美元），借此为下一轮角逐积蓄能量。"这种趋势近几年不会改变，但不一定长久"，虞有澄说道："这种势头最终会停下来。如果人们对高性能芯片不再感兴趣，那么我们在新一轮竞争中将无钱可赚。"

    著有商业畅销书《只有偏执狂才能生存》的格鲁夫直到几年前才完全意识到这一点。他认为把英特尔的发展寄希望于别人会主动创造需求购买英特尔的微处理器无异于自杀。一旦微软改变了它的研究与发展计划，把重心从研制下一代软件转移到改进目前PC软件的工作性能上，那么很少有人会再购买新型但昂贵的英特尔芯片了。

    为使英特尔立于不败之地，格鲁夫果断调整了经营策略。他要使这个昔日的芯片巨人不再仅仅扮演一个配件供应商的角色，而要让它成为整个电脑世界的梦幻领袖。从这时起，格鲁夫宣布：英特尔将自己创造需求。他解释说："如果电脑不能用来做更多的事，以后几年我们生产的芯片将无人问津。因此，我们得自己'创造'用户来使用我们的微处理器。依靠我们的辛勤努力，投资及不断调整经营策略，我们能促成市场需求的增长，这样我们才能赚钱。这一点已铭刻在我们每一个人心灵深处。"

    对60岁的格鲁夫来说，英特尔转形的成功也是一次个人的成功。1968年他曾是参与这家公司创建和运行的为数不多的几名雇员之一，但格鲁夫从没把自己看作是英特尔的创建者（这一位置是为摩尔和诺依斯专门保留的）。正是有了安迪·格鲁夫这位得力经营者的鼎力支持，摩尔等人的成功才被人们赞誉为梦幻般的传奇。"现在格鲁夫应被视为他们中的一员了。"雷杰斯·迈肯纳评价说（作为昔日硅谷的市场先导，他曾与英特尔的管理层共事多年）："过去的英特尔是相当保守的，而如今它似乎更愿意充当前沿领袖的角色，因为安迪意识到英特尔有能力创造自己的市场。他也许是世界上最杰出的经营者了。作为一名经营者他创造了诺依斯和摩尔过去作为创建者曾创造过的奇迹。"

◇筑巢引凤

    过去5年，格鲁夫实施了一系列看似与芯片制造毫不相关的计划。他的很多时间都花在与好莱坞的贵族名流们闲聊上，这些人经常被赫伯·爱伦邀请参加在爱达荷州新瓦利避暑胜地（Sun Valley）举行的夏日晚宴。与此同时，格鲁夫暗地投资赞助一批不知名的小公司，隐密地开发互联网上"三维交互式虚拟世界"等项目。他甚至掏钱帮斯达巴克思（Star bucks）公司建立用户电视会议网。现在，这一切的目的都变得十分明确，为确保英特尔在今后5年继续保持良好的发展前景，他绞尽脑汁想把PC 机变成我们生活中最离不开的家用电器。格鲁夫的梦想是：我们每一个人都能用PC看电视、在互联网玩大型复杂的游戏、用电脑编辑保存家人的照片、管理家电以及通过视频与家人、朋友、同事保持经常联系。如果格鲁夫梦想成真，英特尔的未来会更加充满希望，否则，英特尔的发展战略就会全盘崩塌。

    "为满足对微处理器不断增加的需求，英特尔一直在全力以赴地研制开发新产品。"斯科特·兰道尔（康涅狄格州斯坦福Sound View财经杂志的一位股市分析家）这样说道，"要是有一天英特尔推陈出新的步伐慢了下来，那么他们的经营计划就得重新考虑。"

    正因如此，格鲁夫才大量增加了推动市场发展的计划预算，而对生产微处理器没多投一个子儿。英特尔的市场投入从1990年的零开始，到了1996年就已高达5亿多美元。英特尔是唯一能承担这笔费用的电脑硬件商家，它的利润比前10位PC 制造商利润的总和还要高。

    对英特尔来说，有一件事是其他竞争者无法比拟的，那就是它能数以百万计地生产一种档次的微处理器，尽管与此同时它还在不断改进它的芯片设计。更重要的是，它是唯一能够不断增建巨型工厂来满足芯片生产需要的商家。1996年英特尔在研究与发展计划中投入了50个亿。每9个月它就会让一座新的芯片生产厂或装配厂拔地而起，每座工厂都等于给英特尔的未来多压了20亿美元的筹码。克莱格·贝利特，这位1997年1月13日才被提名的总裁候选人解释说："我们总是提前两年修建需要的工厂。在我们知道要用它们来生产产品前，在我们知道这门行业会继续发展前，我们就已经在修建这些工厂了。"格鲁夫也说："我们的工厂是梦想的原野，我们修建它们，并期待人们会走进来。"

    格鲁夫这样做并不是由于对技术至上的未来缺乏明确的方向。1996年11月在拉斯维加斯举办的Comdex电脑展示交易会上，格鲁夫满怀信心地向在场的7000名与会者描述了2011年英特尔的芯片将会是什么样。今天的Pentium Pro上有550万个晶体管；而到那时，晶体管的数量将达到10亿个。主频将由200兆赫跃增到1　　兆赫。1996年英特尔售出了大约6000万个微处理器，到2011年，英特尔希望每年销售量能上亿。迈克尔·斯拉特（《微处理器报道》杂志的出版商）说："目前我还没发现明显的技术性威胁，对英特尔来说最大的长期威胁就是市场需求增长太慢。"

    这种威胁一直困扰着格鲁夫。英特尔每推出一种新型的微处理器时，第一批出厂的芯片，每块售价大约在1000美元左右，他们支持当时最先进的PC机和服务器。购买者大多是些急不可待的电脑迷。随着产量的增加，英特尔逐渐把价位降到大约200美元，那时这种微处理器就会成为大众市场的热门产品，这种价格既能让好几百万的产品销售一空，又能确保巨额利润的回报。

    即便如此，英特尔的芯片还是贵得让PC制造商们感到囊中羞涩。他们不得不对每台电脑索价1500美元才能维持盈利。正如斯拉特所说："英特尔的经销模式在于以200美元左右的价格销售处理器，同时也依赖于1500美元的PC机主导市场。"只有让用户确信新型的PC机能帮他们处理各种棘手的事情，他们才会心甘情愿地掏腰包。

    英特尔这样做的原因之一是因为它需要稳定PC市场以便盈利，另外英特尔也知道200美元的价格终究无法维持太久。其他竟争对手迟早会在技术上赶上来，并会以低于英特尔的价格倾销他们的产品。当然英特尔那时也会降价，不过它肯定已经开发出了另外一种新型芯片，并在新一轮竞争中继续获取高额利润。康涅狄格州斯坦福技术策划咨询公司的马克斯加曼认为："正如汽车制造商总想我们每三年买一部新车一样，英特尔一直把淘汰旧产品列入经营计划的考虑范围中。"

◇拖着电脑业向前走

    英特尔的经销模式不允许出错，这也是为什么英特尔不指望别人会创造需求来购买PC电脑。1990年左右，格鲁夫开始推动英特尔从电脑行业的追随者变成领导者。在推出486芯片后英特尔开始迎头赶上，但一个潜在的威胁阻碍新一代芯片［后来被命名为奔腾（Pentium）的正常发售］，那就是：微处理器速度的提高已超过了电脑其他部件发展的进度。那时的总线（电脑内部传送电子信号的网络通道）只能以远远慢于奔腾设计指标的速度处理资料。用户也许会买一台功能强大的奔腾个人电脑，但会对结果大失所望。

    在那以前，总线几乎都是由IBM或其他PC电脑公司设计制造，而到了1990年，格鲁夫了解到设计发展总线的进程仍十分缓慢。英特尔的一个部门曾计划设计新型的外部设备互连总线（PCI），但当时格鲁夫认为英特尔不该插手总线制造。他回忆说："想起我们会向前迈一步去设计制造电脑，这主意对我来说实在是太奇怪了……我们从哪儿开始着手设计总线的呢？对，我记得当时曾与一位支持这种作法的董事发生过激烈争执，不过最后他说服了我们。如果那时我们不自己干，也许今天我们仍无法找到合适的总线。"现在，PCI总线已成为个人电脑使用的标准总线。

    关于总线的决定表明格鲁夫已进入了一个被他称为"逐渐领悟电脑真谛"的阶段。1991年在Comdex公司他就被他称为"万恶之源"的一种电脑作了简短发言。他向人们展示了一台配有PCI总线和特殊芯片的PC电脑笔记本是如何通过无线网络接收电子邮件和图形资料的。那时，这的确是一个了不起的突破。Dell、IBM以及其他电脑公司对这个奇妙的东西赞不绝口，并当场派代表上台与格鲁夫洽谈。那场展示会取得了空前成功，连格鲁夫对自己公司所表现出来的巨大感召力都感到惊讶。他意识到英特尔的这种领袖形象将会成为竞争中制胜的关键。"瞧，那是在向我致意！"他得意地说道。从这以后，英特尔开始涉足电脑设计领域，从而推动了整个行业的竞争。

    1993年，英特尔开始生产主板，这激起了康柏和其他向英特尔订购芯片的PC厂商的愤怒，但他们却无力阻止这个巨人的脚步。现在英特尔又进入网络业，开始生产网卡，两天内就使这一领域的老大3Com公司的市场价值跌去20亿美元。英特尔的动机很简单：离开了快速而便宜的网络，人们不会愿意购买英特尔提供的更加快速的微处理器。英特尔的一位副总裁称，英特尔就是要提供更多的带宽，以便客户能够更好地利用PC机的处理能力。

    不错，英特尔最近演示了带有MMX（Multimedia Extension，多媒体扩展）功能的400兆赫的Pentium Pro芯片，这是一项了不起的成就，但如果你在下载一个环球网主页时，老得无休无止地等待，你有什么必要去买一个这样快的芯片呢？一些厂商致力于制造将环球网主页更快地传递到用户手中的设备，其中一个重要厂家是Cisco公司。它生产的高端路由器价格达10万美元，而英特尔网络部生产的网卡只有99美元。有什么东西会阻止英特尔从网卡转向路由器生产呢？后者毕竟获利要高得多：Cisco公司现在的市场价值达410亿美元。不妨记住当英特尔大举进入主板生产时所发出的道歉：我们这样做只是为了解决奔腾芯片装入大众化电脑时所遇到的瓶颈问题。

    英特尔的长期战略是，把更多的图像和多媒体应用植入PC 机中，以使其处理器忙起来。"几年后，每一台计算机都将是多媒体化和网络化的，"格鲁夫宣称，"没有这些东西的计算机就好像没有内存的计算机一样毫无意义。"为此，格鲁夫在俄勒冈州的希尔斯伯罗建立了英特尔体系结构实验室，从事培育大市场的工作。其项目包括生产更快地在网络上传递图像的软件、开发In ternet电话以及Internet可视电话，等等。格鲁夫还使英特尔变成了一家风险投资公司，拥有50余家公司的股票。他甚至还进入了诸如系统集成和数字成像这样的领域，就连英特尔的对手也不得不佩服。芯片厂家超微（AMD）的首脑执行官杰里·桑德斯说："英特尔所做的任何事情都刺激了对运算能力的市场需求，因而都是好事，整个工业被它拖着向前走。"

    大多数PC厂商赞扬英特尔的创新努力。然而它们也担心这台庞大的利润机器会蚕食自身本来就已很小的市场份额。例如，1996年英特尔已开始设计和制造网络服务器。如果英特尔更加咄咄逼人的话，局势就会进一步紧张。但格鲁夫认为英特尔别无选择。"我也担心我们的手是不是伸得太长了，但我们有非常简单的原因要成为一股推动力。我们建造了大型的工厂，必须让它们开工。如果你没有什么选择的话，什么也吓不倒你。"

◇只有偏执狂才能生存

    主动进攻——这其实也就是格鲁夫一生奋斗的写照。

    他1936年出生于布达佩斯的一个犹太人家庭，年幼时经历过纳粹的残暴统治。在学校里，他爱好歌剧和新闻报道，但到1956年苏联入侵匈牙利后，他父亲的企业被收归国有，格鲁夫和一群难民乘船逃离祖国，最后辗转到达纽约。当时，他不会讲一句英语，口袋里只有20美元。然而3年以后，格鲁夫不仅自学了英语，而且靠当侍者支付自己的学费，以第一名的成绩从纽约州立大学毕业，获得化学工程学位。又过了3年，他在加州大学伯克利分校获得了博士学位，并在1967年出版《物理学与半导体设备技术》，即使今天，这本书也被视作半导体工程专业的入门书。

    离开伯克利后，格鲁夫加入了摩尔和诺伊斯创办的世界上第一家半导体公司——仙童公司。1968年，诺伊斯和摩尔决定自行创业，创办英特尔公司。当时格鲁夫在仙童公司担任实验室副总监，由于表现出色，深具潜力，他被摩尔大力举荐，进入英特尔担任研究和开发部门的总监。1976年，他成为首席运营官。1979年，他发动了一场一年内从摩托罗拉手中抢到2000家新客户的战役，结果英特尔不仅实现了这一目标，而且还超额了500家，其中一家是IBM。

    1982年，IBM打算进入个人电脑业，问英特尔能否提供8088芯片。这种芯片英特尔1971年就已开发出来，但却从未想过它的重大用途。不过，尽管IBM有些动作，直到1985年个人计算机的发货量仍然很小。英特尔把自己定位为一个存储器公司，但在这时日本的存储器厂家登台了。他们最重要的武器，是使用户能以惊人的低价购买到高质量的产品。这种削价战很快使英特尔面临一种危险：被挤出自己一手开发的市场。公司连续6个季度出现亏损，产业界都怀疑英特尔是否能生存下去。英特尔管理层围绕是否放弃存储器业务展开了激烈争论。争论越是继续，英特尔的经济损失就越大。

    1985年的一天，格鲁夫在办公室里意气消沉地与董事长兼首席执行官摩尔谈论公司的困境，那时英特尔已经在漫无目的的徘徊中度过了一年。格鲁夫问摩尔："如果我们下了台，另选一名新总裁，你认为他会采取什么行动？"摩尔犹豫了一下，答道："他会放弃存储器的生意。"格鲁夫目不转睛地望着摩尔，说："你我为什么不走出这扇门，然后自己动手？"

    这个决心很难下。在所有人的心目中，英特尔就等于存储器。怎么可以放弃自己的身份？如果没有了存储器业务，英特尔还称得上是一家公司吗？但格鲁夫说做就做，他力排众议，顶住层层压力，坚决砍掉了存储器生产，而把微处理器作为新的生产重点。

    英特尔从此不再是半导体存储器公司。在探求公司的新身份时，它意识到微处理器是其一切劳动的核心所在，于是自称为"微型计算机公司"。到了1992年，微处理器的巨大成功使英特尔成为世界上最大的半导体企业，甚至超过了当年曾在存储器业务上打败它的日本公司。

    这是一次对英特尔具有重大意义的转变，这样的转变被格鲁夫称为"战略转折点"，1996年，身兼斯坦福大学商学院教授的格鲁夫出版了一部新书，其中很大一部分内容都是在谈战略转折点问题。格鲁夫写道："我常笃信'只有偏执狂才能生存'这句格言。初出此言是在何时，我已记不清了，但如今事实仍是：只要涉及企业管理，我就相信偏执万岁。企业繁荣之中孕育着毁灭自身的种子，你越是成功，垂涎三尺的人就越多，他们一块块地窃取你的生意，直至最后一无所有。我认为，作为一名管理者，最重要的职责就是常常提防他人的袭击，并把这种防范意识传播给手下的工作人员。"

    "我所不惜冒偏执之名而整天疑虑的事情有很多。我担心产品会出岔，也担心在时机未成熟的时候就介绍产品。我怕工厂运转不灵，也怕工厂数目太多。我担心用人的正确与否，也担心员工的士气低落。当然，我还担心竞争对手。我担心有人正在算计如何比我们做得多快好省，从而把我们的客户抢走。"

    "但是这些疑虑，与我对所谓'战略转折点'的感受相比，就不值一提了。战略转折点就是企业的根基所即将发生变化的那一时刻。这个变化可能意味着企业有机会上升到新的高度，但它也同样有可能标志着没落的开端。"

    这部书的名字就叫做《只有偏执狂才能生存》。

    格鲁夫说，所有的企业都根据一套不成文的规则来经营，这些规则有时却会变化——常常是翻天覆地的变化。然而，没有事前的明显迹象为这种变化敲响警钟。因此，能够识别风向的转变，并及时采取正确的行动以避免沉船，对于一个企业的未来是至关重要的。这样的变化被格鲁夫称为10倍速因素，意为该因素在短期内势力增至原来的10倍。

    面临10倍速变化的时候要想管理企业简直难于上青天。从前的管理手段无一奏效，管理者失去了对企业的控制，而且不知如何重新控制它。最终，在工业上将达到一个新的平衡。一些企业强盛起来，另外一些衰败下去。不是所有的人都能安全地到达彼岸，那些无法幸存的人将面临与从前迥然不同的生活。

    正是为此，格鲁夫说："穿越战略转折点为我们设下的死亡之谷，是一个企业组织必须历经的最大磨难。"

    在今后10年里，失败和成功都将以10倍速的节奏发生。在这样的情况下，不妨听听格鲁夫告诉你偏执狂的求生之道：

    "在雾中驾驶时，跟着前面的车的尾灯灯光行路会容易很多。'尾灯'战略的危险在于，一旦赶上并超过了前面的车，就没有尾灯可以导航，失去了找到新方向的信心与能力。"在格鲁夫的眼里，做一个追随者是没有前途的。"早早行动的公司正是将来能够影响工业结构、制定游戏规则的公司，只有早早行动，才有希望争取未来的胜利。"


时代霸主——微软总裁比尔·盖茨

    全球个人电脑软件领导品牌——微软公司的董事长兼CEO。

    比尔·盖茨出生于1955年10月28日，和二位姐妹一同在西雅图成长。父亲是一位律师，已去世的母亲则是位集学校老师、华盛顿大学董事长和United Way international事长等职务于一身的女性。

    13岁时，盖茨在私立的湖滨学校接触电脑并开始了未来的事业——个人电脑软件与设计电脑程式。

    1993年，盖茨进入哈佛大学。大三那年，盖茨离开哈佛，专心致力于微软的工作。

主要业绩

    ●自1996年夏天开始到1997年，微软的市场价值上升了119％，达到1580亿美元。
    ●1997年6月为止的会计年度，微软营业额为113亿美金，员工遍布58个国家，并多达2．5万人。
    ●1999年6月，微软市场价值达到4072．2亿美元，名列全球1000大企业榜首，超过了通用电气公司（3330．5亿美元）。

管理精粹

    ●"你从来赢不了，你只是生产更好的产品。"
    ●"'让我们去赢吧'或是'我们已经赢了'，那就将意味着我们的追求有终点。"比尔·盖茨对微软的员工说。

    "以常人不可企及的才干带领微软实现成功转型。"

商业周刊1996

时代霸主

    盖茨的成功源于杰出的才智、坚韧不拔的追求、顽强的竞争意识和全身心的投入。这也是微软公司的特点。盖茨的个性决定了微软的企业文化。

    盖茨喜欢这一切。智力挑战是乐趣。运动是乐趣。猜谜是乐趣。而与聪明的人一起工作则是超级乐趣。其他人也许认为他冷酷无情甚至残忍；但对他而言，商业竞争就像体育比赛，或许是一场流血的体育比赛。

    "你从来赢不了，你只是生产更好的产品，……你从来不会听到在微软的会议中有人说：'让我们去赢吧'或是'我们已经赢了'，因为那将意味着我们的追求有终点。"

    当比尔·盖茨（Bill Gatas）上小学6年级的时候，他的父母认为有必要带他去看心理医生，因为他和母亲的关系搞得很紧张。他的母亲名叫玛丽，是一个性格随和的女性，她觉得儿子应该听从她。比尔·盖茨当时住在一个地下室的卧室里，卧室脏乱不堪，母亲也无法帮他收拾干净，后来干脆不管了。有时母亲来叫他吃饭，他也不搭理。有一次她通过家庭对讲机问："你在干什么？"

    "我在思索，"他气呼呼地说，"你是否曾经思索过？"

    经过一年的咨询和一系列测试，医生终于得出了结论，他告诉玛丽；"你输了。我也拿他没辙。你最好还是学着面对现实吧。"玛丽是个很好强的聪明人，她丈夫回忆说："但她不得不承认，和儿子竞争是徒劳的。"

    很多计算机公司也得出了同样的结论。盖茨从哈佛辍学以来21年内，创立了微软公司。现年41岁的他已经击败了桌面操作系统和应用软件方面的竞争对手。如今他正雄心勃勃，准备将微软公司发展为一家媒体信息公司。

    在此过程中，他聚敛了364亿美元的巨额财富。自1996年夏天以来，微软的市场价值上升了119％，达到1580亿美元，从而使盖茨的财富增加了180亿美元，相当于日进5000万美元。盖茨稳居世界头号富翁的宝座，但他拥有的还不仅仅是钱财。用《时代》周刊的话说，他已成为当今时代的爱迪生和福特。他从技术人员成长为企业家，象征了数字化时代。

    他的成功源于杰出的才智、坚韧不拔的追求、顽强的竞争意识和全身心的投入。这也是微软公司的特点。比尔·盖茨的个性决定了微软的企业文化。然而，尽管他已成为世界上最著名的商人，除了在少数几个亲密朋友面前，盖茨却始终保持着一份神秘。

    盖茨的神秘部分来自于他的睿智。在微软，人们使用计算机术语描述这一点：盖茨拥有"令人难以置信的处理能力"和"无限的带宽"，他十分擅长"并行处理"和"多任务处理"。只要看看他的办公桌就明白了。盖茨同时在两台计算机上工作，一台从互联网络中连续不断地获得数据，另一台处理着上百封电子邮件和备忘录，把他的大脑与网络联成一体。他加工提炼信息的能力实在惊人，也许他的思维真是数字化的：没有脆弱的感情，没有含混的模拟状态，只有数十亿的二进位脉冲、冷静地将输入转化成正确的答案。

    "我认为人类的智慧没有任何独特之处，"盖茨一次与《时代》周刊记者共进晚餐时说，"大脑中的所有形成知觉和情感的神经元都是以二进制的方式运作的，有一天我们可以在机器上复制它们。"地球上的生命都是由碳构成的，而电脑则是由硅构成的，但那不算是重要的区别。"总有一天，我们能够给人类基因组排序，复制自然界在以碳为基础的系统中形成的智力。"盖茨承认这种想法有点吓人，但他打趣说它也可能带有一点自欺欺人的味道。"这有点像倒序制造，即拿到别人的产品再根据拆开的机件进行仿制。"

    盖茨的灵魂有没有特异之处？探索其证据可能是一个很大的挑战。

◇痴迷计算机

    "当他还是一个婴儿的时候，他就习惯于在摇篮里摇来摇去，"盖茨的父亲回忆说。这位退休的律师仍然住在盖茨从小长大的房子里。盖茨的母亲玛丽"是一位出色的女人"，老盖茨说。作为一个银行家的女儿，她在社交和商业上游刃有余，做过许多机构的董事。她1994年去世以后，西雅图以她的名字命名了一条街道。

    "三点（老盖茨对小盖茨的爱称，源于三点的纸牌）在社交场合缺乏自信。我还记得他为了邀请一个女孩去参加学校舞会愁了整整两个星期，最后还是被拒绝了。他妈妈却不是这样。她是一位社文明星……"老盖茨拿出一些玛丽的照片。她和儿子都喜欢玩牌，在全家团聚的盛宴之后，他们会打桥牌，做猜谜游戏。"这样的游戏可不是闹着玩的，"老盖茨说。"输赢关系重大。"

    盖茨有一个姐姐和一个妹妹。姐姐克里斯蒂长他一岁，是微软公司的税务会计。妹妹莉比小他9岁，住在离娘家不远的地方，正在抚养两个幼小的孩子。父亲回忆说："我们一家都喜欢运动。星期六我们举行网球邀请赛，而星期天则是家庭奥运会，有各种各样的项目。三点更喜欢个人项目，如滑水，而不是集体项目。"1986年，微软成功以后，盖茨为他的家人建了一个名叫Cateaway的度假营，在那里，父母和他重温旧日时光，只不过这次游戏的规模扩大了，一些朋友和微软的职工也加入进来。除了通常的项目外，总有一些智力游戏和表演。

    盖茨要升初中的时候，父母很为他发愁。他个头很小，又生性腼腆，十分需要保护。况且他的兴趣与6年级的同龄孩子迥然不同，因此，父母决定送他到一所有名的私立中学就读。公立学校很可能无法满足他的智力发展。

    在湖畔中学里，盖茨迷上了一台笨拙的计算机终端。它是湖畔中学母亲俱乐部捐献的。这些母亲们决定，把一次义卖所得的钱用来为学生们安装一台终端机，并为他们支付机时费。还在60年代末的西雅图，就让学生使用计算机，这是非常罕见的——事实证明，它对盖茨的成长起了非常重要的作用。

    盖茨与同伴保罗·艾伦（Paul Allen）一道从操作手册上学会了BASIC语言。在8年级时，盖茨写出了他的第一个软件程序，目的是为了玩三连棋。这之后，盖茨读到了拿破仑的军事战略，受其启发，他设计了一种叫做"冒险"的计算机游戏。这一游戏的目标是统治世界。

    盖茨和艾伦不久就开始利用晚上的时间为一家当地公司干活。这家公司买了一台DEC计算机，艾伦、盖茨及其他孩子被它雇来寻找计算机程序中的错误。更好的说法也许是公司"允许"他们使用计算机，因为孩子们得不到报酬，纯粹是为了好玩儿。这家公司愿意这样做，因为它与DEC公司签有合同，只要能找出DEC软件中的"臭虫"，就不必为使用DEC计算机而付费。

    DEC的软件程序是新开发出来的，很复杂，难免存在不少错误。DEC公司与用户签这种合同是软件公司的一种常见做法，意在发现软件中最细微的缺陷。半年下来，孩子们收获甚丰，盖茨的成绩尤为突出。他们根据自己的工作编纂的《问题报告书》，最后长达300页。DEC终止了合同，盖茨后来回忆说："DEC发现，这帮家伙总能挑出毛病。"

    而父亲记得，盖茨对此事十分着迷。"三点会在我们睡下以后，偷偷溜出卧室，在计算机旁呆上大半夜。"计算机方面显示的才干使盖茨脱胎换骨，成为一位自信心十足的年轻商人。上高中的时候，英特尔8008芯片问世，艾伦和盖茨花360美元买了一块，用这块小芯片启动一台机器。该机器可以分析城市道路交通监视器传来的信息。许多市政当局测量交通流量都采用这样的办法：在一条选定的街道上拉一条橡胶软管，当车辆通过软管时，它便撞击了位于软管尾端的金属箱中的带子，并打印出图形和其他数据。他为自己的新公司取名为交通数据公司（Trof o'Data），盖茨说，"那时它听起来像诗一样。"

    交通数据公司并没有获得成功，也许是因为市政当局不愿意从两个毛头小子手中购买设备。那一年，艾伦19岁，盖茨16岁，不过看起来比实际年龄还要年轻。

    "他的自信心和幽默感都增强了，"父亲回忆说。"他成了一位故事大王，能够模仿每个人的声音，并且同母亲也讲和了。"

◇软件下面有黄金

    "9年级的时候，"盖茨回忆说，"我开始了一种新的反叛。我的成绩不算好，但我决定在不带一本书回家的情况下使功课门门都达到A。我不去上数学课，因为我已经自学了很多内容，在全国性的能力测试中名列十佳。这使我学会了独立，并懂得了我不再需要反抗任何人。"到了10年级，他开始传授计算机知识，并为学校编写学生座次排序软件。他偷偷加进一些指令，使自己成为班上几乎唯一一个周围坐满女生的男孩。

    和艾伦一起，他建立了听起来像模像样的"湖畔编程小组"，为当地公司开发软件。当艾伦企图独自承揽业务时，盖茨同他发生了第一次争吵。但艾伦很快发现工作起来不知疲倦的盖茨是不可缺少的，重又邀请盖茨回来工作。"我回来工作可以，"盖茨告诉艾伦，"但我要当负责人。我会习惯当负责人的，从现在开始，与我打交道会很难缠，除非我当负责人。"

    两人学到了更多的计算机技能，并且发现，这些技能可以为自己带来丰厚的收入。盖茨买了一艘快艇，两人常常一同前往附近的湖中兜风。

    他们过了一年半的计算机少年的梦幻生活。少年黑客看到了软件业下面深埋的黄金。但金钱的回报绝不是唯一的诱惑：编写软件是一场公平的游戏，逻辑的清晰与思想的锋利，决定着谁是游戏的胜方。这种游戏对于两个天才少年有着无与伦比的吸引力。

    对这两个少年黑客来说，这是一段令人难忘的经历。盖茨说："计算机鼓舞我们沉浸在一种梦想中，总有一天上百万的人都会拥有他们自己的计算机。每过一年，我便越加坚信计算机和计算机的使用必定会变得越来越廉价和普及。我敢肯定我如此坚决地去帮助开发个人计算机的原因之一就是我自己想要拥有一台。"

    盖茨上了哈佛大学，艾伦则在波士顿找了一份程序设计工作。他常常开车到哈佛，以便与盖茨继续关于未来计划的长谈。最终，他劝说盖茨出来创办一家软件公司，从而使盖茨成为哈佛大学最著名的辍学生。两人1975年树起了微软的大旗，为第一台个人计算机编写不同版本的BASIC语言。

    两人形成了一种极其亲密的关系：盖茨是一位从不松懈的软件写手和竞争者，而艾伦则是一个目光远大的梦想家。在多年的合作中，他们还争吵过多次，最终，一场大病后艾伦离开了微软，成为美国最大的高技术风险投资家之一，与盖茨变得疏远起来。盖茨费了很大的劲修补两人的关系，成功地劝说艾伦回心转意，出任微软的董事。"我们喜欢在一起谈论我们儿时的梦想是怎样成真的，"盖茨说。"在1997年的《福布斯》亿万富翁排行榜上，保罗·艾伦名列第6，财产达141亿美元。现在，在湖畔中学他们的老教学楼对面，矗立起了一座现代化的艾伦。"盖茨科学中心（在为中心命名时，盖茨掷硬币输给了艾伦）。

◇微软的数学夏令营

    40岁的史蒂夫·帕尔默（Steve Ballmer）在微软的会议室里跳来跳去，就像他在哈佛大学担任足球队长时一样。"比尔在哈佛时和我住同一间宿舍，"帕尔默说。"他玩扑克一直玩到早晨6点，我会在早餐时遇见他，一起讨论应用数学。"他俩在一起修研究生水平的数学和经济学课程，但盖茨故意制定一套行事策略：大多数的课程都逃课，到期末的时候再玩命学以应付考试。"我想看看我花尽可能少的时间能够得到多高的分数。这是一种游戏——不过是一种老把戏而已。"按照帕尔默的说法，盖茨是他所遇到过的最聪明的人。

    帕尔默和盖茨过着很不相同的生活，但他们都竭力想把上课时间降至最少，同时又能得到高分。社会活动占据了帕尔默大量的时间，他不仅管理足球队，担任校报广告经理和一个文学杂志社的社长，还加入了一个社交俱乐部哈佛兄弟会。在他的影响下，盖茨参加了更多的社交活动。

    1980年，当微软的生意不断发展时，盖茨需要一位能干的非技术人员帮助管理公司，他想到了老伙伴帕尔默。帕尔默毕业后，曾在宝洁公司任产品经理，几年之后，他决定去上斯坦福商学院。当他接到盖茨的电话时，才学了一学年，并打算拿到学位，但当盖茨把微软的产权给他一部分的时候，他也成了一个无限期休假的大学生。（他的选择被证明是对的：帕尔默成为微软制造的第三位《福布斯》上榜富翁，财产75亿美元，名列第27）。

    帕尔默到达微软后不久，和盖茨就发生了激烈地争吵，原因是帕尔默认为公司需要立即雇用更多的人，而盖茨则声称这会使他破产。盖茨有一个规矩：微软不能举债，即使在没有什么收入的情况下也必须在银行里存上足够的能保持一年运营的钱（他现在拥有90亿美元现金而没有任何长期债务）。两人各不相让，最后还是老盖茨出面打圆场。

    "冲突是一件好事，比尔把这种意识带进公司来，"帕尔默说。"微软与宝洁存在着惊人的差别。在宝洁，人人都彬彬有礼，而比尔清楚，如果你顾忌太多会妨碍深入到事情的核心。他喜欢任何人、甚至一名低级雇员对他提出质疑，当下属反抗的时候，会更加赢得他的尊敬。"在微软，这被称作一种"数学夏令营"心态：许多傲慢而聪明的家伙互相大喊大叫，认为所有的问题都像是数学问题，都有一个正确的答案。盖茨最喜欢说的一句话是："这是我所听到过的最愚蠢的事情。"下属们都以得到盖茨的这句评语为荣。

    这种纷争的气氛能够带来灵活性。当Internet的开放标准改变了游戏规则时，微软起初被弄得措手不及。公司内部争吵不休。很快，事情就变得很明显：该尝试一种新的战略了。盖茨仅用了一年的时间就使公司发生了转向，粉碎了人们关于"一场革命的先行者会被下一场革命所淘汰"的说法。

◇什么事情使他夜里睡不着？

    盖茨喜欢开着高速轿车风驰电掣地上路。微软刚创业时，设在新墨西哥州的阿尔伯克基，他买了一辆保时捷911，常常驾车在沙漠中飞奔；他曾因半夜在街上疾驶而入狱，靠艾伦把他保出来；微软搬到西雅图后，他3次因超速而被警察撕了罚单，有两次是在同一条街上被同一位警察抓住的。后来，他又买了一辆保时捷930，称之为"火箭"，接着是一辆奔驰，一辆美洲豹XJ6，一部38万美元的保时捷959，不过这辆车由于不符合进口车的排放标准而被扣压在海关。盖茨于是买了一辆法拉利345，开着它到处兜风。

    尽管有这些记录，盖茨从来不系安全带。他谈话时很少看你，这令人窘迫，但他在驾车时却会看你，这使你倍感惊慌。一个雨夜，他带记者去参观他正在建造中的家。盖茨的"未来之屋"开工4年之久，1997年下半年完工。新居在华盛顿湖畔依山而建，占地3700平方米，据称耗资达4000万美元。伸向夜空的是三个相连的玻璃亭，用旧的经过加工的冷杉大柱支起来，看上去有点像乔装的大公司会议中心。山脚建有一座能停放30辆轿车的停车库。

    盖茨描述说："当你走进房子时，所遇到的第一件事是有一根电子别针夹住你的衣服，这根别针把你同房子里的各种电子服务接通。凭你戴的别针，房子会知道你是谁，你在哪儿，房子将利用这一信息尽量满足甚至预见你的需求。当外面变暗时，电子别针会发出一个移动光带，陪你走完这幢房子，同时有音乐相伴。空房子不用照明，当你沿大厅的路往前走时，你可能不会注意到你前面的光渐渐变得很强，而身后的光正在消失。音乐也会和你一起移动。尽管听上去音乐无所不在，但事实上，房子里的其他人会听到完全不同的音乐，或者什么也听不到。电影或新闻也能跟着你在房子里移动。如果你接到一个电话，只有离你最近的话机才会响。"像盖茨本人一样，这所房子很迷人，很有趣，但也有点令人害怕。

    盖茨在结婚前就打算建这座房子，最初它被设计成单身汉小屋，但当梅琳达和他结婚时盖茨改变了计划，把它变得更适合一家人住。10年前，微软公司在曼哈顿举行新闻发布会时，盖茨与梅琳达相遇。那时她为微软工作，后来成了互动式内容部门的负责人。她们的女儿詹妮芙于1996年4月出生。梅琳达现已离开了微软公司，她热心于慈善事业，担任了杜克大学的董事。她曾在这所学校修计算机学本科和商学研究生课程，和盖茨一样，她极其聪明，有很强的独立性，并且具备类似盖茨母亲的社交才能，喜欢组织各类活动。但她对自己的私生活守口如瓶，从不接受记者采访。

    "过去我常常想，女儿到两三岁会说话时，我才会对她感兴趣，"盖茨说，"但我现在对女儿已很投入。她刚会说'爸——爸'，有了自己的个性。"盖茨在一次销售会议上拿出詹妮芙的照片给大伙看，打趣说，现在除了Netscape以外，还有另外的事情使他夜里睡不着觉。

◇亿万富翁俱乐部

    微软很久以来就以智商和"智力带宽"为标准来雇用员工，盖茨是无可争议的榜样。公司中流传的一种说法是，和大多数人谈话就像从喷泉中饮水，而和盖茨谈话却像从救火的水龙头中饮水。盖茨和他的副手们都认为宁可找一些未受过训练但非常聪明的年轻人——他们把这叫做"克隆比尔"——也不找那些经验过于丰富的人。招聘过程不仅仅检验申请人的知识，而更多地是考察他们处理复杂问题的能力。

    盖茨的聪明才智主要体现在他所称的"钻探"能力上。一次在参观时代公司（TimeInc．）的新媒介装备时，他飞快地回答了一群编辑提出的问题，似乎事先背好了答案；但准备出去的时候，他提出看看互联网络服务器，用45分钟向那里的技术人员提出尖锐的问题，使他们受了一场折磨。他对泛泛而谈兴趣索然，对其他人也没有半点好奇之心。当一些人试图靠闲聊与他建立私人亲密关系时，他顿感乏味。甚至和他在一起呆了很长时间以后，他对你的所思所想已知之不少，但对你居住何处、是否成家一类事情却一无所知。他根本不关心这些。

    《时代》周刊的记者说，在这方面，克林顿正好与他形成对照。两人同是生育高峰时期出生的人，盖茨分析问题逻辑严密，感情深藏不露；克林顿同样聪明，但缺乏智力训练，随时乐于与人建立亲善关系。一次他们一起打高尔夫球，总统一如往常，努力保持个人的魅力，试图建立情感上的纽带关系。他对盖茨母亲的去世表示哀悼，他的母亲也刚刚去世，两人同病相怜。他还温文有礼地教梅琳达打高尔夫。但盖茨注意到，克林顿对技术问题没有丝毫好奇心。

    沃伦·巴菲特（Warren Buffett），世界闻名的股票交易大师，几年来一直与盖茨在富翁排行榜上争夺冠亚军的位置。他现在已经无可置疑地失败了，在《福布斯》的名单上以232亿美元的财富名列第三。他对盖茨的智力惊叹不已。"他喜欢那些需要解决问题的游戏。我曾经教他玩一种4个骰子的游戏，骰子上的数字以一种复杂的形式排列，平均每一个都能吃掉另一个。在我教过的人中只有3人看出了其中的门道，发现要想赢就得让我先选我要掷哪一个骰子。盖茨是其中之一。"

    从表面上看，巴菲特似乎不大可能与盖茨结为好友。这位66岁性格奔放的理财家已经当上了祖父，只是在最近才开始学习使用计算机。盖茨说："多年来我一直尽力琢磨如何才能诱惑巴菲特使用个人计算机，甚至提出退位让他来干。他并不感兴趣，后来之所以改变了态度，是因为有一天他发现可以用联机服务与全国的朋友玩桥牌。最初的6个月，他回家后连续玩几个小时。尽管他还竭力躲开技术和技术投资问题，可他一旦试用计算机，就着迷了。"盖茨和巴菲特一项共同的爱好是打桥牌。一次，盖茨带着梅琳达和他们的女儿飞往旧金山去探望巴菲特夫妇，结果是下了飞机以后他们一口气打了9个小时的桥牌。

    两人喜欢一起出去度假。巴菲特最喜欢讲的故事就是，1995年，盖茨和梅琳达组织了7对夫妇前往中国游览。"我们有一段时光是在长江上的一艘游艇中度过的。这艘游艇共有5层，通常情况下要载上百人，"巴菲特说这话的时候，仿佛一个孩子在描述迪斯尼世界的神奇。"每天晚上梅琳达都安排不同的活动。"他们在舞厅里唱卡拉OK，并表演莎士比亚戏剧的片段，"还有一些小把戏，如猜测我们吃了多少顿饭，猜中者由梅琳达和比尔发奖。"巴菲特说，在放松的时候，盖茨很有幽默感。

    盖茨和巴菲特的友谊与生意无关。巴菲特从不投资技术股，第一次遇见盖茨时，出于好奇，他购买了100股微软股票（"我再多买一点就好了，"巴菲特大笑说）。盖茨则称他对巴菲特公司的投资"只有"1000万美元（"我真希望能多投一点，"盖茨也开玩笑说）。但盖茨同巴菲特一样都对媒体感兴趣，喜欢打趣说他已生产出了一部叫做Encarta的电子百科全书，它的销量已超出了由巴菲特控制的《世界图书百科全书》（World Book）。但一些媒介股票的价格与微软相比很便宜，基于这一点，盖茨也许会采取大的兼并活动（在特纳通信公司与时代——华纳公司合并之前，盖茨曾经很认真地考虑过花20亿美元投资CNN的可能性）。如果是这样的话，巴菲特会是一个有用的伙伴。

◇商业竞争是一场流血的体育比赛

    盖茨办公室里的电话几乎从未响过，微软公司的"校园式"总部的电话铃声好像也不太多。盖茨管理公司主要通过三种方式：他每天（和每夜）发出100多份电子邮件，常常一边发信一边自觉有趣而窃笑；他差不多每月与高层经理开一次会；而最重要的是，他每天召开一两次小型总结会，与会人员都是公司开发各种产品的骨干，他估计这占据了他70％的时间。

    盖茨从来不直呼下属的名字，既不赞扬也不安慰他们。但他一字不漏地听，而且很民主。在和WebDVD小组的人员交谈时，即使他不同意人们对DVD功能的分析，他也克制了自己出名的脾气。他说"请指教"，过了一两分钟，他就中断谈话，要求"把技术细节的报告送给我"。虽然DVD不是微软的核心业务，盖茨也希望在这一领域获胜。WebDVD小组的任务是为电视机提供一张装有Web浏览器和其他内容的DVD盘，小组成员认为，每张10块钱的版税过低。"为什么要标更高的价？"盖茨问。下属解释说，从他们放进盘里的东西来看，10块钱的版税很难赚到钱。盖茨的脸色严肃起来。他们没有看清楚整个画面。"我们的战略目标是使Windows CE（微软推出的用以操纵手持计算机设备的操作系统）标准尽可能普及到每个地方。在今后几年里我们可以不赚钱。我们第一次推出MS-DOS的时候也不曾赚钱。如果靠10块钱就能打开市场，那么就去做吧。"

    这就是比尔·盖茨的目标。对人们提出的微软公司在台式计算机领域能够取得多大限度的发展这一问题，盖茨针锋相对的回答是：编制可在更多种类的计算机上使用的软件，这些计算机将用在住宅、汽车甚至钱包中。你能够在微软公司存取钱款，在微软公司预约旅游，从微软公司购买音乐制品，在微软公司读书评，在微软公司的频道上看有线电视。人们也许会发现自己在工作、购物和娱乐时常常要和微软公司打交道。最终，一种以视窗为基础的家庭控制系统也许甚至会关闭卧室中的电灯。一位风险投资家迈克尔·莫里茨说："像微软公司这样能够在20世纪末影响人们生活的诸多方面的公司，在世界历史上很少见。也许你得追溯到罗马帝国时代，才能找出具有微软公司目前这种影响的组织。"

    他母亲也许习惯了盖茨争强好胜的性格，但计算机业的很多人却不买他的账。环球网上有一些专门谩骂盖茨的站点，一些律师事务所专门找他的麻烦，Netscape、Oracle和Sun公司公开宣称，要针对他"主宰世界的计划"进行一次神圣的十字军东征。对盖茨的指责不仅仅是因为他的成功，而是由于他试图不公正地、也许是非法地运用微软在桌面操作系统上的垄断优势，进一步控制从文字处理到电子数据表、从环球网浏览器到内容的一切领域。微软正把它的Internet Explorer浏览器以及Microsoft Network内容集成到视窗操作系统中。

    "他们试图利用现有的垄断阻碍新技术的引进，"代表Netscape和其他微软对手提出反托拉斯诉讼的律师加里·里贝克说。盖茨并不想道歉："任何没有浏览器的操作系统都将完蛋，那么，我们是应该改进产品呢，还是彻底完蛋？客户会因此而受益，就像他们曾经从图形界面，多任务处理，数据压缩和其他技术中获益一样。"

    除了法律诉讼以外，对手们提出了一个更加具有哲学意义的话题：盖茨不择手段的竞争方式是否损害了个人计算机早期发展中形成的合作式的黑客准则？罗伯·格雷瑟曾在微软担任过经理，他说，起初自己很钦佩盖茨的远见，"但盖茨太无情，他是物竞天择适者生存的达尔文主义者。他寻求的不是双赢，而是想方设法让别人失败。在他的眼里，成功的定义是消灭竞争，而不是创造杰出。"

    这与盖茨在6年级时他的心理医生所下的结论异曲同工。格雷瑟说："比尔仍旧把自己当作一个孩子，刚刚创立一家公司，唯恐如果让别人放手竞争的话自己就会被挤出场外。"电脑业有影响的通讯刊物价《1.0》的发行人兼主编爱瑟·戴森是盖茨的老友，对他充满赞赏的同时，也不乏疑虑："就社会责任与人际关系而言，他从未真正长大成人。他非常聪明，但行事却像个孩子。他可能是一个有趣的伙伴，但他也可能冷酷无情。"

    "如果我们不是冷酷无情的话，我们能生产出更具创新性的软件吗？我们宁愿消灭竞争对手而不是培育市场？！这是彻头彻尾的谎言，"盖茨冷冷地说。"是谁培育了这个市场？是我们。是谁经受住了比我们规模大10倍的公司如IBM的攻击？"他指着Oracle、sun、Lotus、Netscap等竞争对手的名字说，"他们的竞争性一点也不比我们逊色。我们获胜是因为我们雇用了最聪明的人。我们根据用户的反馈不断改进自己的产品，直到它们尽善尽美为止。每年我们都举行研习会，思考世界往哪个方向发展。"他对外界所说的微软总是窃取对手的构想——例如Apple 的图形界面和Netscape的浏览器——而不是开辟自己的道路的说法嗤之以鼻。"图形界面是由施乐首先开发出来的，而不是Apple。我们很早就在这上面下工夫，所以Microsoft office应用程序才会成为最好的。"

    盖茨喜欢这一切。智力挑战是乐趣。运动是乐趣。猜谜是乐趣。而与聪明的人一起工作则是超级乐趣。其他人也许认为他冷酷无情甚至残忍；但对他而言，商业竞争就像体育比赛，或许是一场流血的体育比赛。

◇战略大转变

    互联网络的兴起，预示着新时代的来临，过去20年间，微软赢得个人电脑的世纪，在新竞争时代，盖茨又将如何领导微软赢取下一场战争？

    1996年，盖茨在短短的6个月时间改变公司战略，迅速抢占网络大饼，对于资产达到80亿美元，员工达到2万人的微软来说，盖茨对公司的战略来了个180度大转弯是极少有经理人员敢尝试的。正如梦幻工厂（Dreamworks SKG）的负责人之一杰弗里·凯岑伯格说："我真想不出还有哪家公司取得过如此成就而又能在20年后停下来作出决定彻底改造自己。他们所正在从事着的是决定性的、迅速的和令人惊奇的。"

    盖茨使微软成功转型是他获得《商业周刊》1996年度全球25位最佳管理者的主因，《商业周刊》也披露了微软转变的内幕，这是一个充满着曲折、转机、失误，甚至还包括关键时刻生病在内的故事。

    噢，未来网络之光已清晰可见，
    市场份额扩大，目前终将实现。
    不久微软测览器将随处可见，你不再被认为无所作为，
    我们接纳，我们扩展！

    微软无名氏作于公司内部刊物《微软新闻》

    这是在1996年5月中旬星期五晚上的6点30分，微软花草繁茂的公司大院仿佛就是莫奈笔下的油画——艳紫色、青粉色的花朵点缀其间，好一派盎然春意。然而，好像没有人留意于此。走进有800名员工的工具软件部——该部专门生产用于协助软件开发者制作新软件的软件产品，你会发现有几乎一半的程序员仍伏案计算机旁，而他们中的许多人今天已工作了13个小时。空空如也的咖啡杯、门后挂着的睡袋清楚地表明夜就要来临。明天还会是这样，后天也仍会如此。也许直到明年仍将如此。

    业已无坚不摧、堪称中流砥柱的微软公司进入的是一个全新的天地——人称"互联网络时代"：节奏如此之狂热，就仿佛是在三伏天似的——一年的事就抵得上以往7年之多。微软公司的员工们通宵达旦地工作着，希望把公司落后于网景公司（NetscapeCommunications Corp）、太阳微系统公司（Sun Micosys tems Inc）等这样一些对互联网络志在必得的公司的宝贵时间补回来。微软公司互联网络工具产品经理科尼利厄斯·威利斯说："好吧，我们是错过了互联网络的首轮较量。不过，我们现在已开始行动了！"

    事实上，直至6个月前，微软公司看上去还好像会在电脑空间的角逐中失利。微软公司远远落后于那些互联网络的新贵们——靠互联网络崛起的新公司，这不由得让业内分析家们担心，以软件产品统治了整个个人电脑时代的微软公司在互联网络计算机新时代里究竟是否会被淘汰出局。

    要想看看微软公司到底是怎样对警告信号视而不见的并不困难。早在90年代初，当互联网络奇迹般地由一个无足轻重的个人网络一变而成为全球性的通信与计算机媒介之时，微软公司增长正旺。销售额增长了两倍，达到38亿美元。在职员工也由1990年的5600人增至1993年的14400人。所有这些都要归功于视窗软件的成功。

    时至1993年，技术方面的消息灵通人士发现了所谓的"环球网"（World WideWeb）。它可以让你在网络上显示图表和照片。尤为重要的是，你只需在某一个以高亮方式显示的单词上轻轻一点，环球网就可以让你在网络计算机间跳来跳去。然而，对于微软设在华盛顿州雷德蒙德的公司总部而言，环球网不过是个新鲜玩艺儿罢了。微软公司的董事长比尔·盖茨说："我是不会说'现在已清晰可见环球网将在今后几年里迅速发展'之类的话的。如果当时你们问我是否大多数电视广告将会在内容中加入环球网地址（URL），我会放声大笑。"就算盖茨及其经理们对环球网未来的发展轨迹略知一二，他们也有更紧迫的事要考虑。政府的决策者们对微软公司被指控所犯的反竞争行为的调查正进行到一半。一个秘密小组正在创建一个服务项目以同美国在线公司（AmericanOnline Inc．）相抗衡。再有，就是要制作信息高速公路精品——交互式电视视频服务器、电视机顶置盒的程序等等。尤为重要的是，众多的程序员们正齐集一堂，为完成后来的95视窗而忙碌着。

    微软公司对环球网所作出的公开反应一直沉默不语。直至1995年秋，环球网的发展势头之猛已让人无法忽视——它已构成了对微软公司的威胁，已有约2000万人不用微软公司的软件而在网络上驰骋。更糟的是，在太阳微系统公司所开发的编程语言Java的推动下，环球网作为一种新式"平台"正在崛起，对视窗在个人电脑上的霸权地位构成了挑战。

    盖茨坐不住了。1995年12月7日，他为分析家、记者和客户们安排了一次全天性活动，旨在说明微软公司打算全面参与并赢得这场新的软件大战。微软公司将生产网络浏览器、网络服务器，并对微软公司现有的程序进行网络化。微软公司甚至还将不计代价地获得太阳公司Java语言的许可证。

    从那时起，雷德蒙德的每个人都进入了互联网络时代。在这个有着35座建筑的大院的每个角落都进行着网络项目的开发工作。1996年2月份成立的"互联网络平台与工具部"的员工人数增加到了2500人——比网景公司以及紧随其后的五大网络新贵的员工人数之和还要多。一份由迈克尔·金斯利编辑的名为《石板》的颇具特色的网络杂志，继1996年6月24日在MSNBC上首次亮相之后，于1996年7月15日正式创刊。MSNBC是一个由微软公司与美国全国广播公司（NBC Inc）联合创办的有线新闻频道和网络地址。到1996年秋，微软网络也将以巨型网络地址的面目重新出现。盖茨说："当前，互联网络对我们来说最为重要。它将带动一切。我们的软件个个都是核心产品。"

    尽管由这些产品所带来的影响力我们还要拭目以待，微软公司攻势之迅速、火力之密集却已经改变了竞争对手和分析家们的推算。市场调研公司——加特纳集团公司（Gartner Group Inc．）的副总裁斯科特·温克勒说："人们要问的已不再是微软公司是否会被互联网络置于死地，而是微软公司是否会称霸互联网络。"

    盖茨，这位当年热衷于商业史的学生，十分清楚其他主宰市场的大公司，如通用汽车、IBM之类如何由于其高层经理人员未能洞察到业内所发生的根本性变化而栽了跟头。解决这个问题成了盖茨1995年秋出版的畅销书《未来之路》中的一个突出论题。他说："我还没见到有这样的情况——一个领导者能把全部的精力和注意力集中到那些他根本没抓到手的新机遇上。"

    对微软进行网络化的工作开始于1994年2月。当时，盖茨的技术助理史蒂文·斯诺夫斯基在为公司招聘人才的途中，回到母校——康奈尔大学。被大雪困在纽约州伊萨卡机场的他回到了康奈尔校园。在那里，他所看到的情景是：学生们在教室之间穿梭往来、向终端键入指令、从网络上接收电子邮件和课程表。

    互联网络传播起来就像扑不灭的野火一般。它不再是一个专业技术性质的网络，像7年前斯诺夫斯基在校时那样，而是一个学生和教职员工都在使用的、用以同校内乃至全世界的同事进行交流的工具。他马不停蹄地给盖茨及其技术人员发去了一份电子邮件，写道："康奈尔联网了！"

    盖茨的一名下属给斯诺夫斯基的回复是：已经有过搞网络的人"在拿同样的内容烦我们。也许你们该碰碰头。"那个人就是阿拉德。1991年受聘之时，这位一脸稚气的程序员对微软公司是否"了解互联网络"很担心。不管怎样，他还是签了约。这表明他有能力帮助公司去了解互联网络。1992年时，阿拉德是微软公司唯一一位在自己名片上写着"互联网络技术程序经理"的程序员。他回忆说："那时我势单力薄。"

    阿拉德的工作是为微软公司的LAN管理器和Windows for Workgroups软件建立TCP。"IP——一种网络通信格式。长期以来，TCP。"IP一直是在太阳微系统公司等所生产的Unix型电脑上使用的标准。阿拉德说，但是对于微软公司而言，按执行副总裁史蒂文·帕尔默的说法，TCP-IP只不过是个"复选项"。阿拉德还记得帕尔默说过："我不知道它是什么。我不想知道它是什么。我的客户们对之表示强烈不满。别再提那伤心事吧。"

    在1993年早些时候的一个不受支持的项目中，阿拉德负责监管微软公司第一个互联网络服务器的开发工作。这是一种可将微软网络地址同互联网络上的其他地址进行连接的计算机。该项目计划向客户们发送测试性的TCP-IP代码文件。不久，他们又公布了其他一些弥补缺陷的措施，使该服务器成为互联网络上使用最多的10种服务器之一。

    然而，这几乎没有引起高级管理层多少关注。当时37岁的盖茨和他的助手们根本没有像公司里许多新一代、二十几岁的年轻人们那样看到互联网络的作用。加之许多关于改写视窗软件的烦心事，使得盖茨他们几乎没有时间搞新的项目。

    阿拉德愈加感到失望。有了"马赛克"（Mosaic），互联网络沸腾了。"马赛克"是一个由伊利诺斯大学一名性格早熟的计算机系学生编写并在互联网络上发布、可供任何人卸载的浏览器程序。突然间，环球网上多了这样一种使用便捷、面向公众的点击式浏览器。1994年1月25日，阿拉德起草了一份题为《视窗：互联网络下一个令人心动的应用软件》的请战备忘录。

    阿拉德建议建立一种"马赛克"式的浏览器并在"芝加哥"中使用TCP-IP。"芝加哥"是日后成为95视窗软件的代号。该备忘录里还使用了不到两年后就成为微软公司战斗口号的语言："接纳"互联网络标准，"扩展"视窗入互联网。阿拉德说："最后，我着实不能再忍受下去了。我感到公司就是理解不了。"

    斯诺夫斯基一参与进来，情况就开始有了转机。两人开始交换看法。斯诺夫斯基很快就迷上了网络。斯诺夫斯基说："我把人们拖到我办公室来。起初他们大声地抱怨。我能让他们对这东西感到兴奋不已。"受其感染的人里，盖茨就是一位。盖茨说："当斯诺夫斯基开始谈及他在康奈尔看到的现象，向我展示了'黄鼠'网络以及环球网上早期的一些东西时，引起了我的注意。我觉得'这东西蛮不错的'。"

    老板批准召集一次经理静思会议，讨论一下互联网络的事。这是关键性的突破：在微软公司，只有当盖茨感觉到经理们需要将注意力集中到某个关键问题上时，才会召集这种会议。1994年4月5日，正值斯诺夫斯基康奈尔之行两个月后，微软公司的头面人物齐集位于华盛顿州柯尔克兰附近的沙威大厦——一座建于1909年、用于召开会议的建筑。盖茨及其各部门的头脑们认真研读了斯诺夫斯基编写的长达300页的互联网络情况简介。会议的议题是：互联网络的重要性以及微软公司对互联网络的投入问题。

    在一个突破组里，阿拉德同拉塞尔·西格尔曼争论了起来。那时，西格尔曼正负责"奇迹"（Marvel）的开发工作。"奇迹"就是现在微软网络联机服务当时的代号。阿拉德认为"奇迹"不应渲染微软专有色彩，而应以网络标准作为基础。但西格尔曼坚持自己的观点。在这场争论中，西格尔曼获胜了。后来，为改正这一错误抉择所付出的代价高达上百万美元。

    网络工作还是取得了进展：TCP-IP将被加进95视窗和视窗NT中。视窗NT是能在网络服务器电脑上运行的视窗版本。销售组被要求使用环球网来分发营销信息。应用软件组同意给字处理软件WoId配备生成网络页面的功能。

    此后，盖茨对网络发展的参与又进了一步。他把"四月思考周"（半年一次的静思）的大量时间用到了对互联网络的思考上。在盖茨1994年4月16日的备忘录中，他说："互联网络战略与互联网络技术目标"是公司发展的首要标志。盖茨写道："我们希望并将投入人力物力，成为'支持互联网络'运动的领导者。"

    尽管步子不大，但这是第一步。阿拉德说："我还不认为他已知道该下多大的赌注。"然而，董事会成员戴维·马考特却认为他已经知道了。他回忆说他感到很"惊奇"，微软公司在互联网络上投入的是如此之少。加利福尼亚州门罗公园的技术企业投资者公司（Technology Venture Investors）的一位主要股东马考特说："他们不在硅谷。要是在这儿，你会感到网络就在你身边。"他在1994年4月的董事会上提出了这一问题。盖茨的反应怎样呢？马考特说："他认为互联网络是免费的。那里没有钱赚。互联网络生意怎么会有意思呢？"

    对于地位日显重要的一伙竞争对手们来说，显而易见，那里存在着巨大的机遇。如果微软公司不去抓住它，它们就能够动摇这一软件巨人的统治地位。太阳公司、网景公司、甲骨文公司（Oracle Corp．）、IBM公司以及其他一些公司都认识到，互联网络是重排座次的好机会。

    犹如细胞一般不断激增的网络新贵们也有同感。利考斯公司（Lycos）、信息搜索公司（InfoSeek）、点掷公司（PointCast）等几十家公司杀人本应有微软一份的真空地带。这些公司中最具特色的一家是由辞去其亲手所建的硅图像公司（SiliconGraphics Inc．）董事长职位并抓住互联网络机遇的詹姆斯·克拉克领导的。他手上有能下金蛋的金鹅：那个伊利诺斯大学23岁的程序员马克·安德利森。网景通信公司（Netscape Communications原马赛克通信公司）成立于1994年4月4日，正值"沙威静思会议"前夕，到1994年10月，互联网络上各处都在卸载该公司的"导航员"浏览器软件（Navigator）。

    1994年春，互联网络火爆起来。上百万个人电脑用户登记上网，商业性网络地址从1991年的9000个增至约21700个。甚至IBM公司也收到了董事长小路易斯·格斯特纳发自家中的问候。通用电气公司（General Electric）、塔珀器皿公司（Tupper ware）、沃尔沃公司（Volvo）以及海厄特宾馆（Hyatt Hotel）也出现了类似情况。时代-沃纳公司（Time Warner）使用的"路径探寻器"（Pathfinder）成为其电子版杂志的一大特色。人们日益感到是互联网络——而不是交互电视——正成为通向信息高速公路的必由之路。太阳公司正是抓住了这一点，开始将一种用于交互电视的软件语言改写为日后的Java语言。

    1994年4月，在康岱（Comdex）春季交易展中，斯诺夫斯基见到了Booklink——CMG信息服务公司的一种浏览器。他把BookLink给当时任微软公司95视窗业务负责人的布拉德·西尔沃伯格看了。经理们开始就给该项技术发放许可证一事进行谈判。然而，就在谈判缓慢进行之时，美国联机公司突然闯入，于11月份以3000万美元的价格买走了BookLink。西尔沃伯格说："这使我们觉醒了。我们必须更加积极进取，更加充满活力才行。在这个新的天地里，可谓天上一日，地下十年。"

    在此期间，盖茨正在为身处新兴的网络化世界中的微软精心绘制新的公司战略。然而，正如他在1994年10月份的备忘录中所描述的，这是一次"巨变"。方法就是要利用微软现有的产品。其他的微软人也都确信互联网络是发展方向。

    其中之一就是本杰明·斯利夫加。他现年35岁，是微软公司的浏览器软件——互联网络探索者（Internet Explorer）的项目负责人。1994年年中，他和其他3名程序员正在研究筹划95视窗的后继产品所应具备的特色。他进入互联网络并很快找到了答案：1994年8月15日，他给小组成员们发了一份电子邮件，说他们所需要的正是浏览器，而且甚至可以给95视窗准备一个。当网景公司的"导航员"1994年秋上网之时，斯利夫加对其研究了一番。而后，他找来6个人，一起筹划95视窗的浏览器特色。

    为了加速工作进度，他手下一名程序员到伊利诺斯州纳波维尔的小型望远镜公司（Spyglass Inc．）进行了一次采购旅行。该公司是网景公司的竞争对手。对于小型望远镜公司的首席执行官道格拉斯·考贝斯而言，这真是一个颇具讽刺意味的时刻。6个月前，他前去拜访微软公司，得到的却只是断然回绝。考贝斯说："不出所料，他们讲'我们自己会做的。'"可是，到了1994年下半年，网景公司开始不断发展。这时，微软公司开始急于成交了。1994年12月16日，微软公司在小型望远镜公司的许可证上签了字。

    尽管如此，进入1995年后，微软公司的管理层仍将注意力集中在"芝加哥"上。该软件计划于1994年12月推出，后推迟到1995年年中。最终，于1995年8月份以95视窗的面目上市了。另外，微软公司还忙着要完成针对公司市场的视窗NT软件。盖茨说："这些都是重点。而互联网络不过像是远方传来的隆隆声。"

    盖茨还指示，微软网络应与"芝加哥"同时面世。微软网络的经历中充满着"本应更好"式的遗憾。1992年12月，当西格尔曼开始计划时，互联网络还不算特别引人注目。当时真正的明星是美国联机服务——一种基于窗口方式的联机服务。接受该项服务的成员正在迅速增加。于是，盖茨在1993年5月批准了西格尔曼的计划。该计划将开设一项可与美国联机相竞争的服务。这项服务的一大优势就在于使用该项服务所需的软件将包括在95视窗中。

    1993年秋，微软网络小组奋力争取及时完成微软网络以实现与"芝加哥"同时面世的目标。然而，盖茨已注意到互联网络正在隆隆作响。他同意让长期担任微软公司经理、曾倡导微软公司闯入多媒体领域的罗布·格拉泽就互联网络对微软网络的影响问题进行一次分析。格拉泽的结论是：微软公司应当从根本上改变其战略，让联机服务成为互联网络的组成部分。

    这时，厄运袭来。1993年11月，时年34岁的西格尔曼脑部出血。尽管他身体将能恢复，但他的缺席使得平素对工作要求严格的格拉泽不得不有所放松。格拉泽向西格尔曼的手下展示了自己的计划。但头儿不在，微软网络小组已经是在超负荷工作了，格拉泽就没给他们再加压。以前曾是微软网络小组成员的杰弗里·利勒说："我们实在无法花费大量精力去改变我们的计划。"格拉泽也说："我感觉命运在同微软作对，不让微软公司早些真正了解互联网络。"

    不管怎么说，微软网络还是个蛮有特色的项目。1994年11月份，盖茨在康岱发表的一次重要讲话里披露了微软网络计划中的服务项目。在短短几周时间里，他就说服了电信公司（Tele－ Communications Inc．）出资1．25亿美元购买微软网络20％的股份。电信公司负责人约翰·马隆差点儿就把这笔钱投给微软公司的竞争对手美国在线公司。不过，正如美国在线公司的首席执行官史蒂文·凯斯所说："盖茨在最后一刻说服或者说是恳求他不把钱投给美国在线公司。"三周之后，微软公司以1640万美元买下了UU网络技术公司（UUNet Technologies Inc）。现在，该公司负责办理微软网络业务。

    微软网络尽管如此，盖茨还是在1995年5月发出了向互联网络进军的紧急动员令。他发表了题为《互联网络浪潮》的备忘录。其中他谈及的主题在硅谷中久久回荡。盖茨宣布互联网络是继IBM个人电脑之后"最重大的进展"。他写道："我对互联网络重要性的认识先后经历了几个层次。现在，我要说互联网络是重中之重。"

    1995年5月27日，斯利夫加发表了自己的紧急动员令。题为《环球网，下一个平台》。他警告说环球网具备取代视窗的潜力。斯利夫加说："我不知道自己是否真的相信会发生这种事情。但我是想表明一种观点。"

    微软公司的经理们日益感到互联网络的契机必须抓住——要在它溜到别人那儿去之前抓住。1995年6月1日，40位微软公司的经理聚在华盛顿州贝尔维尤的红狮旅馆，集体讨论互联网络战略问题。盖茨就"互联网络浪潮"发表了20分钟的讲话。斯利夫加原计划15分钟的讲话最后长达1个多小时。斯利夫加说："我惹恼了一些人。"在一个关键问题上，斯利夫加建议微软公司像阿景公司那样，在互联网络上免费发送一些软件。斯利夫加回忆说："盖茨称我是个共产主义者。"

    经理们还逐个审阅了微软公司筹划中的每个互联网络项目，头一眼就看到了Java。反应如何？阿拉德说："就像对我备忘录的最初反应一样，不冷不热。"

    直到1995年8月份95视窗上市之后，微软公司才算真的全力投入到互联网络工作上来。盖茨说："早在三四个月前，就已有迹象表明这东西的发展的确迅速。我说：'好吧，等我们的95视窗一上市，我就去好好思考一下它对我们战略的影响。我们能否制定这样一个战略？我们在互联网络上下赌，假设它真的会使人们对个人电脑和软件的需求荡然无存。要是真的那样的话，它又将如何改变我们的战略呢？'"

    盖茨不能浪费丝毫的时间。1995年8月8日，网景公司成为众人注目的焦点。其引人注目的原始公开股票在发行第一天就从28美元涨到了58美元，使互联网络股票行市呈现牛市走向。公司股票上市后18个月，董事长克拉克便成为名义上的亿万富翁。而盖茨直到微软公司成立12周年的时候，才达到这一里程碑。

    网景公司所赢得的远不只是华尔街的一批追随者。它在网络测览器方面取得了微软式的统治地位，获得了与那些在经营中一贯处于获利地位的客户们签约的机会。这些公司正使用网景公司的服务器程序建立其网络地址。与此同时，整个电脑王国因为太阳公司的Java软件而变得充满生气。这一软件使得通过互联网络改变程序或是网络页面成为可能。这一体系所导致的威胁在于有了它，视窗在环球网上的地位将变得无足轻重。1995年11月16日，由于互联网络的缘故，戈德曼·萨克斯公司（Goldman，Sacha ＆Co．）在其"推荐购买"表中去掉了微软公司股票。

    这个教训很清楚：微软公司若要在网络计算机时代保住自己的位置，就必须参与互联网络的竞争，就必须遵守网络的规则，也就必须接受互联网络的标准——接纳它们、扩展它们，点缀上微软的装饰，努力保持微软的轴心地位。

    微软公司转入互联网络时代。常爱言过其实的帕尔默则负责给这一转变打节拍。盖茨回忆道；"帕尔默说：'喂，我们进展到哪儿了？'我们说：'哦，我们有了不少的散件。它们本应该综合在一起。但现在它们还没有。'帕尔默说：'把它们综合起来，让它成个东西。实际上，只要选定个日子，你们到时候就能叫它综合起来。'"

    日子已经定好了：负责平台项目的集团副总裁保罗·马里茨将于1995年12月7日召集一次精心准备的互联网络最高层会议。微软公司将宣布其浏览器计划、网络服务器计划、新的基于环球网的微软网络计划以及其他的行动计划。马里茨两个晚上都住在公司董事会的会议室，听取往来穿梭的经理们讲述他们的计划。微软公司一名经理理查德·童则启程前往各处，向互联网络顾问们求计。斯利夫加的小组就微软公司如何获取测览器30％的市场份额的问题写出了长达14页的备忘录。该备忘录建议让美国在线公司和电脑服务公司（CompuServe Inc．）给微软公司的浏览器发放许可证。

    1995年12月6日晚8点，微软公司的高层经理们汇集在西雅图中心礼堂进行最后的彩排，他们仔细地将每项演示都过了一遍，盖茨甚至还对幻灯片上的文字细细推敲了一番。（与此同时，微软与太阳两家公司的经理们则在连夜就签署给Java发放许可证的协议一事忙碌着）直到午夜时分，一名公关部经理告诉盖茨说所有的演示都是压倒性的，之后整个展示会的准备工作才算一切就绪。他们还需要给记者们准备一个三点概括。已是疲惫不堪的盖茨躺倒在地。跟着，帕尔默也倒下了。人们都等待着，不晓得盖茨是在思考还是发火。最后，盖茨脱口说道："我只是要让他们知道我们已经离不开互联网络了！"

    从那时起，微软公司不再瞻前顾后。公司的员工们通过闭路电视系统收听互联网络的情况简介，通过电子邮件获取讲稿。随后，他们又收到录像带资料。盖茨要大家绝对清楚新的"前进命令"是什么。弗米尔产品部（Vermeer Product Unit）副总裁克里斯·彼得斯指出，盖茨大可不必为此担心。他说："如果董事长发话说那样做就是成功，就会有一大批人那样做。"

    如今微软公司已兴奋起来。马里茨说："真正调动起我们积极性的是偏执狂和竞争。"当1995年12月8日，即微软公司引人注目之举过后的第二天，被问及来自微软公司的威胁一事时，网景公司的首席执行官詹姆斯·巴克斯戴尔打趣地答道："上帝站在我们一边。"这话犹如是将火扔在干柴上一般。现任微软公司互联网络部负责人的西尔沃伯格说："这种话是要把人都围在互相排斥的小圈圈里。我得谢谢网景公司。所有这些废话正好帮我们调动了积极性。"

    微软公司所依靠的不仅仅是学术精神。据内部人士讲，在最高层会议期间，微软公司曾试图买下激励者公司（Excite）。该公司的"查询器"技术，和比它更为出名的竞争者的不相上下。该技术将帮助微软网络成为一条进入环球网其余部分有用的通道。内部人士说，微软公司的出价为7500万美元，但遭到激励者公司的拒绝。原因是，投资银行家们说如果激励者公司公开上市，获益会更多。1996年4月4日，激励者公司公开上市，目前价值为8400万美元。微软公司接下去的标购行动是以1．3亿美元左右的价格买下网络新贵——销售额不足的弗米尔技术公司（Vermeer Technologies Ine.）。这一标购获得了成功。现在，弗米尔公司颇受看重的"头版"软件（Front Page）正被用于生成网络页面。

    1996年2月12日，微软公司向公众透露了其在与网景公司的竞争中所使用的一件重要武器——互联网络信息服务器（In ternet Information Server）。迄今为止，该软件免费卸载的数量已达到9万份左右。3月份，微软公司打了个漂亮的大胜仗：公司在网景公司的眼皮底下与美国在线公司好不容易达成了一项交易，使微软公司的"互联网络探索者"成为美国在线上主要的网络浏览器。作为交换，微软公司也作出了重大让步：在95视窗中加入美国在线，结束对微软网络的独家优势。微软公司正在从一个互联网络渴望者转变为互联网络夺冠者。英特尔公司的首席执行官安德鲁·格罗夫说："这是商业务实态度的杰作。"

    1996年6月，微软公司又将注意力转向内部网（in tranets）——一种建立在互联网络技术上的公司网络。6月13日，公司简略描述了其定于1996年夏季晚些时候发动的以视窗NT4．0版"头版"和一个新的查询软件。这对美林公司（Merrill Lynch ＆Co．）这样的机构来说是很有吸引力的。这类机构喜欢由一家公司为它们提供所有的常规软件和更新的互联网络应用软件。微软公司正为约2．5万台使用视窗的个人电脑和1200个网络服务器制作一种交易系统。该系统与内部网和互联网相连。

    盖茨指望着像美林公司这样的客户能够在微软公司为互联网络在战略上填补漏洞的时候给予微软帮助和支持。举例来说，微软公司在合作软件与电子商业软件方面就仍然落在后面。

    那些曾刺痛微软公司的网络新贵们说，微软公司所错过的远不是一点点。它们断言，雷德蒙德所发布的大都是空话。太阳微系统公司的首席执行官斯科特·麦克尼里轻蔑地说："编个广告宣传是花不了很长时间的。"盖茨说微软公司将会推出自己所许诺过的产品。但他也不得不承认其工作尚未完成。盖茨说："此刻，我们不能说我们已摆脱了险境。我们再有一年多的时间，一定会取得令人惊奇的结果。"

    硅谷称盖茨为"软件业里的撒旦"，word perfect公司前主管甚至称他为"带你过河，然后吃掉你的狐狸"。莲花软件（Lotus）创办人卡波尔说得比较中肯，"盖茨代表我们最好或最坏的一面。"但这些评论，丝毫无损于盖茨作为全球软件巨人的地位。


崇尚速度、追求变化——康柏电脑公司总裁艾克哈得·普菲福尔

    60年代初担任美国德州仪器慕尼黑分部业务主管，后投靠TI公司负责欧洲分部市场营销。1983年进康柏公司主管欧洲分部的生产运作。1991年出任康柏首席制造主管，年底就任总裁。

主要业绩

    ●1991年接任康柏总裁后，三年内把康柏的利润翻了5倍：从33亿美元跃升到148亿美元，领全球PC风骚。
    ●从1991～1996年把康柏逐渐变成采用标准部件生产PC电脑的最大厂商。
    ●1995年成功实现与微软和英特尔公司合作，生产IBM兼容机。
    ●1995年8月，康柏公司成为个人电脑销量最多的公司。
    ●1996年与Ciso建立良好的伙伴关系，获益匪浅。

管理精粹

    ●"在康柏没有一成不变的东西，我们不认为1996年使我们赚钱的方法在1997年还会有效。环境在不断变化，所以你也得不断革新和创造——不单是指产品而是你生活的每一个方面。"普菲福尔在股东大会上的讲话。
    ●"在危机时刻，普菲福尔所表现出来的沉着和冷静对所有员工来说都是巨大的心理安慰和精神动力。"普菲福尔的前任上司评议说。

"因为他的护佑，康柏公司及其电脑业才成为不落的太阳。"

商业周刊1997

崇尚速度、追来变化

    普菲福尔无疑已成了康柏的化身，他机敏过人，意志坚韧，并且是个典型的工作狂。只要在康柏呆上几天，你就会立刻意识到这位执行总裁所独有的巨大感召力。

    普菲福尔从不鲁莽行事，他的每一个决定都经过了周密细致的权衡。一旦真的开口，他清晰的思路、恰当的用语让人不得不怀疑他是否在开口之前反复排练过。

    只要有艾克哈得·普菲福尔（Eckhard pfeiffer）掌舵，康柏（Compaq）就能乘风破浪，一往无前。他使康柏成为业界的太阳，康柏耀眼的光芒让他不得不戴上墨镜才能看清方向。

    每天清早7点左右，你总会看到一辆黑色的宝时捷敞篷车从休斯顿豪华住宅区的一幢高层建筑内急驰而出。方向盘后坐着一个55岁左右相貌英俊的德国人，灰白头发，墨镜遮住了眼睛让人看不清他的表情。他在繁忙的车流中左右穿梭，当宝时捷驶出市区后，时速表的指针已经指到了100公里，这股黑色的旋风直驰向休斯顿郊外25英里处的一座松木掩映的8层玻璃钢架建筑，那里便是电脑巨人康柏的主楼。

    楼内的人们正为统治电脑世界往来穿梭。宝时捷的车主，康柏电脑的执行总裁艾克哈得·普菲福尔让楼内的人们相信实现这一目标并不是梦想。在这个完美主义者的统率下，康柏一跃成为90年代电脑界无可争议的新太阳。从1991年董事会"流放"了上届总裁罗德·坎农，并把普菲福尔扶正之后，康柏的年利润几乎翻了5倍：从33亿美元跃升到148亿美元，普菲福尔一贯把目标定得很高并会竭尽全力去实现。1993年底（那时康柏排名第8），他就声称到1996年康柏要跻身全球PC业领袖行列，结果1994年还没结束，康柏的业绩已在全球PC业名列前茅。

    初露锋芒的普菲福尔显得更加雄心勃勃。他要康柏在每一个局部战场都争取到相当于对手两倍以上的市场份额。目前康柏全球排名第五，在它前面的有：IBM、Fujitsu（富士通）Hewlett Packard（惠普）和NEC。普菲福尔的近期目标是使康柏在2000年年销售额达到300亿美元，成为全球三大电脑霸主之一。这一目标并不是什么奢望，如果康柏继续保持目前36％的增长势头，到2000年它的年销售额可达到680亿美元，相当于今天的IBM。

◇在康柏没有一成不变的东西

    同普菲福尔开车相似，康柏偶尔也会收到一张超速行驶的罚款单。1995年2月普菲福尔宣布康柏第一季度的利润会比分析家预测的要少。3月初，华尔街的决策人士进行了秘密磋商，随即康柏的股票下跌了18个百分点，普菲福尔解释说由于买气不旺，他不得不把康柏PC的售价压低了21％，以低价刺激消费，促使股票回升。不幸的是低价的惯性又影响了第二季度的利润增长。康柏的股东们也许还记得1991～1994年普菲福尔任总裁期间，康柏的股票几乎翻了四番，哪想到1994年刚过，霉运就接踵而至。

    尽管华尔街的分析家一直担心市场需求不旺会加剧PC市场的降价拼杀，从而影响电脑业的整体发展。但普菲福尔终于没让投资者们失望，许多电脑公司在市场重压下只能苟延残喘，甚至关门大吉，而康柏市场仍然是如火如荼，走势火爆。据Sound View金融集团的股市分析家约翰·麦氏威尔估计：康柏的生产利润已达9％，远远高出了其他PC厂商，这个数字比紧随其后的Gateway 2000还高出两个百分点。康柏以36％的市场份额独霸利润最高的服务器市场，而号称"蓝色巨人"的IBM在服务器市场只取得了14％的占有率。1995年，IBM的服务器销售额持续下滑。而康柏仍然稳步攀升大行其道。如果说康柏的股东们对普菲福尔的降价决定忧心忡忡的话，那么康柏的对手们则对此恨之入骨。这好比普菲福尔不慎拣了个臭鸡蛋闻了闻，又把它扔到了对手碗里。麦氏威尔说："Apple，AST和Packard Bell一个子儿也没捞到，就连IBM也只获得了蝇头微利。康柏降价简直就是一股突如其来的寒潮，让众商家猝不及防。"

    从长远利益看，华尔街的惊弓之鸟们定会为早早离开康柏这颗大树而追悔莫及。康柏已远不只是一家单一的PC制造厂商。当对手们纷纷落马时，普菲福尔以破釜沉舟之势勇保康柏大旗不倒。目前康柏已把视线转移到构建大型网络体系上。它一方面继续扩展PC和服务器市场，另一方面投入大量资金开发配套的网络管理软件。普菲福尔的最终目标是把网络的每个角落都布满康柏的触角。他甚至与玩具制造商Fisher Price合作发展了一套Wonder Tools儿童软件，这标志着普菲福尔已逐步开始实施"软硬"配套的战略构想。

    普菲福尔深知眼前的利益都只不过是冰山一角。康柏正逐渐成为采用标准部件生产PC电脑的最大厂商。它的电脑装配有Windows操作系统和Intel芯片。从便携式电脑到多功能服务器，康柏使用的Wintel结构平台一夜风靡了所有电脑市场。普菲福尔十分肯定地说："我看到了康柏PC的巨大潜力，这种趋势无人能够阻挡。"

    今天的康柏PC仍然十分走俏。没人会相信它目前的经营策略是普菲福尔早在1991年就制订好的。过去康柏只为大型集团公司生产价格昂贵的高品质电脑，纯利高达37％。但普菲福尔抵御住了这种高利润所散发出来的诱人香气，把精力转向开拓新市场。今天康柏纯利率仅为23％，但它已牢牢控制了几乎所有PC市场。普菲福尔说："早在91年11月我就说过，我们不能满足于目前的利益，而应致力于争取更多的市场份额，这会是个大转折，因为我们想把业务拓展到整个PC市场。"

    上班时，当康柏员工从后视镜中看到普菲福尔那辆飞驰的宝时捷时，他们会主动让出道来，让普菲福尔开到最前面，然后他们会紧随其后。只要有普菲福尔在，没有警察会找他们的麻烦。事实上，17000名康柏人都在紧随普菲福尔的步伐。康柏崇尚速度——高速的利润增长，高速的市场扩张，高速地扩展业务，高速地生产电脑。

    有机会到康柏走一趟，你会发现每一个康柏人都在谈论公司的变化。"变化"已成了康柏人永恒的话题。主管生产运作的格拉格·佩奇说，他一直在着手改进原材料处理的传统模式，与供应商一起组织新产品的研制开发，他已在尽力规范休斯顿、新加坡和苏格兰分厂的工艺流程。"当我初到康柏时，我不喜欢经常'变化'，但现在我发觉我的生活不能没有'变化'，我对目前的生产流程并不满意，我想改变整个生产模式。"分管商约翰·罗斯是用桌面PC的数字化技术方面的专家，他说："在康柏没有一成不变的东西，我们不认为1995年使我们赚钱的方法在1996年还会奏效。环境在不断改变，所以你也得不断革新和创造——不单是指产品而是指你生活的每一个方面。"

    在没有补充人手的情况下，康柏的销售量仍取得了显著增长，这使得康柏的人均收入高居业界榜首。普菲福尔手下的高级职员及他的私人秘书的年薪平均都在100万美元以上。

◇精力过人的好事者

    普菲福尔无疑已成了康柏的化身，他机敏过人，意志坚韧，并且是个典型的工作狂。只要在康柏呆上几天，你就会立刻意识到这位执行总裁所独有的巨大感召力。通常情况下，普菲福尔每周工作65～70个小时。高级决策顾问鲍伯·史蒂恩斯说："我从没见过像普菲福尔这样的工作狂人。他从不认输，也从不知足，因为你根本无法知道他的胃口有多大。"

    人人都知道超速行驶是很危险的，但坐在普菲福尔身旁，你会觉得很安全。他在任何时候都能镇定自若，不慌不忙。普菲福尔的前任上司，现分管欧洲分部的营销主管安德里斯·巴尔士说："在危机时刻，普菲福尔所表现出来的沉着和冷静对所有员工来说都是巨大的心理安慰和精神动力。"巴尔士说他只看到普菲福尔发过一次火，那已是很久以前的事了。

    普菲福尔从不鲁莽行事，他的每一个决定都经过了周密细致的权衡。一旦真的开口，他清晰的思路、恰当的用语让人不得不怀疑他是否在开口之前反复排练过。分管网络系统的格瑞史蒂马克说："如果我们只是一家纯技术型的公司，我们也许会做许多蠢事。是普菲福尔让我们保持了清醒的头脑，对每一项业务他都会问'我们真的能赚钱吗？''顾客会有何反应'？"在康柏，普菲福尔的深谋远虑人所共知，就连比尔·盖茨和杰克·韦尔奇都曾邀请普菲福尔给他们的高级职员上过课。

    谁也不能相信今日大名鼎鼎的普菲福尔过去只是个不知名的会计。早在60年代初期，他就担任了德州仪器公司驻慕尼黑分部的业务会计。继而又到一家朋友开的公司当了销售经纪人。在从会计转到推销行业不久，他投靠了TI公司，负责欧洲分部的市场营销。1983年曾与他在TI共事的罗得·坎农把他招进了康柏，并让他主管欧洲分部的生产运作。1990年底，在普菲福尔管理下，欧洲分部年利润已占了康柏总利润的54％。1991年初坎农把他调到休斯顿出任首席制造主管，圣诞节还没过，坎农就把位子让给了普菲福尔。

    坎农离任是董事会主席本·罗森的意图。对坎农进行的一项秘密调查表明，坎农在高品质电脑上投入太大。董事会曾提出修改经营策略，但坎农拒绝了董事会的要求，不久他就收到了解聘通知。

    各种迹象表明，罗森和普菲福尔也只是象征性的搭档。普菲福尔日理万机，而罗森则善于幻想。当然罗森也为莲花（Lo tus）、硅图科技（silicon Graphics）等项目开出了巨额支票。他在纽约的曼哈顿市中心为自己找了一间私人办公室，每月飞往休斯顿一次，多半是与好友保尔·艾伦（微软创办人之一）聊聊公司的近况。他还喜欢代表康柏到世界各地作巡回演说。

    不过普菲福尔倒认为罗森是最好的"传声筒"。每周他要与罗森通几次电话，罗森把他在外听到的用户意见转告给他。普菲福尔现在比以往任何时候都更需要信息反馈，因为他正在走其他PC厂商从未走过的路。在1996年及月的股市分析会上他说："在稳固我们PC制造霸主地位的同时，我们还得把触角伸向更多的新兴产业，我们不能满足于只作一家电脑供应商，我们应有自己的电子通讯平台，要为客户提供软件、硬件、服务器等全方位的配套服务。这就好比你送别人剃须刀时，也应送上一打刀片一样。"

◇携手闯天涯

    推进PC前沿技术发展的关键是寻求与其他业界巨头的合作。"合作"就如同康柏的遗传基因一样重要。现在康柏已开始利用微软和英特尔部件生产IBM兼容机。GartnerGroup研究与发展计划的负责人马克·斯帕克说："康柏在操作系统和芯片制造上并不占优势，它需要得到其他公司的帮助。普菲福尔现已用合作管理模式取代了原来的垂直统一管理模式（指从生产到销售）。"在一份用户报告中，斯伯克写到："下世纪初，康柏要想成为业界的主宰就必须统一电脑业多极割据的局面。康柏同时还得准备一份最佳合伙人清单供用户挑选。我们认为康柏会继续保持良好的状态，并终将会从IBM手上接过领骑衫。"

    网络系统部的格瑞·史蒂马克说："我们一直认为如果我们遇到了无法克服的难题，我们会邀请业界的其他同行来共同解决。"决策顾问鲍伯·史蒂恩斯也毫不掩饰地说："用于合作开发的资金已被纳入康柏的研究与发展计划预算内，1995年康柏用于研究与发展计划的支出仅为总支出的1．8％。"

    普菲福尔在拓展对外合作过程中也曾一度受挫。1994年底康柏与英特尔发生了严重摩擦。普菲福尔指责英特尔以牺牲康柏这样的大买家的利益为代价，推广自己的品牌。当时，英特尔一意孤行盲目扩大主板的产量，致使主板价格暴跌。不具备主板生产能力的PC制造商自然蜂拥而至，争相购进了大批英特尔主板。而像康柏这样有能力生产主板的商家则蒙受了惨重的损失。

    普菲福尔把与英特尔的矛盾形象地比作"家庭纠纷"。由于双方关系微妙，康柏只能暂时从超微（AMD）、Cyrix和Nex Gen等公司转手购进英特尔的Pentium微处理器，还不包托运。但事隔不久，英特尔的主板生意就遇到了麻烦，大量库存积压迫使英特尔注销了大量资金以资抵债。自知理亏的英特尔现在又开始向康柏暗送秋波，看来两家重归于好的日子不会太远。普菲福尔颇有风度地说："我们以坦诚的态度对这场纠纷作了反省，并决心不计前嫌，携手共创新生活。"

    除了Fisher' Price、英特尔和Microsoft，康柏还与Cisco、Digi tal Equipment、Novall以及德国的SAP软件公司建立了广泛的业务往来。目前全球多数地区的局域网（LAN）都采用的是Novell 的网络操作系统，而康柏的服务器在这些局域网中占的比重最大。德国SAP开发的企业管理软件50％以上是与康柏服务器捆绑销售的。

    普菲福尔的得意之作就是与Cisco建立了良好的伙伴关系。Cisco。目前独霸路由器市场（路由器：一种能为信息传输选择捷径的智能设备）。现在任何一家公司要想购买Cisco软件，也必须同时购买Cisco的硬件设备。康柏勇拔头筹首家获得了Cisco 兼容路由器的代理权。Cisco执行总裁约翰·钱伯斯说："我们两人从不同角度看待电脑业的发展：从行业的角度，公司的角度，部门的角度，甚至是家庭的角度。"他笑着说："我们的发展计划如出一辙。今后我们准备在各个领域都实施协同作战。"

    关照与Cisco伙伴关系的任务交给了网络系统部的史蒂马克，一个同普菲福尔一样胆识过人的业界狂人。史蒂马克一直在为康柏客户提供尽善尽美的服务。无论是PC机、服务器、路由器还是技术支持，史蒂马克都力图使康柏的售后服务做到无懈可击。1995年他从DEC购进了大批网络设备用以构建被对手们戏称为"罐头局域网"的系统网络。史蒂马克毫不忌讳对手们的嘲笑，因为不久网络系统部的纯利润将比康柏的平均利润还要高出两倍。

    普菲福尔的下一个目标就是为家用电脑装备可视电话和Internet接口，用户产品部的拉瑞·弗雷先说："用户只对现成的产品感兴趣，因此康柏所能做的就是尽量满足他们的当前需求。如果说用户要为某个网络每天支付6美分的话，康柏至少也得赚到3美分。"决策顾问史蒂恩斯也说："在电话公司采用宽带传输技术前，我们还有很多机会可以赚钱。我们将采用卫星传输来满足用户的需要。"

    当然在采用卫星传输技术上，康柏必须承担很大的风险，如果康柏把触角伸得太长，它很有可能会断裂。CS First Boston的股市分析家比尔·吉利说："通常一家公司的运作出现故障都是发生在寻求新增长点的转变过程中，因为那时它正远离自己的核心优势，把筹码压在了自己的薄弱环节上。"吉利认为普菲福尔应把注意力集中在网络系统和服务器等高利润市场。

    即使远离休斯顿的尘嚣，董事会主席罗森也在为扑朔迷离的股市前景感到担忧："现在我们面临的最大问题就是克服自满情绪，因为现在的康柏比80年代更容易偏执狂妄。"在罗森看来康柏的蒸蒸日上与其股市的风平浪静极不协调。康柏的投资者们都希望普菲福尔给他们带来意外的惊喜就像他在Summit体育馆"青云直上"一样。但他们也知道"出人意料"只是普菲福尔生活中的点缀而已。失望之余的投资者们仍不忘安慰自己——只要有普菲福尔护佑康柏，康柏定能成为电脑业不落的太阳。

    1998年1月，艾克哈得·普菲福尔以84亿美元收购处于困境之中的计算机制造商数字设备公司（Digital），Digital公司的加盟使康柏公司跻身于高科技大企业集团的行列。

    结果表明，康柏公司未能一切尽如人意，普菲福尔最重要的倡议未能成形，问题越来越严重。1999年4月18日，康柏公司董事会宣布解雇普菲福尔。


半导体历史的里程碑——台湾集成电路公司董事长张忠谋

    今年58岁的张忠谋，1958年毕业于麻省理工学院，获硕士学位。后与集成电路发明人杰克·科比等人同入美国德州仪器公司，并在此扬名。43岁时再入斯坦福大学，获电子专业博士学位。1987年回到台湾，创立台湾集成电路公司，把台湾的制造业名声推至顶峰。

    从1994年开始，张忠谋领导的台湾集成电路公司，连续三年营业额倍增，获利从35％到40％，再到50％。1997年销售额为13亿美元，盈利达5．35亿美元。其卓越的表现被美国《商业周刊》评为1997年度全球25位最佳管理者之一。

管理精粹

    ●张忠谋最爱说："大策略看市场，小策略看对手"。
    ●"只做代工，不与客户竞争的永续性原则"是张忠谋为企业立的信条。
    ●身为领头羊，张忠谋指出："每件事都是经理人的当务之急。"
    ●媒体评论张忠谋："他是一个让对手发抖的人物"。
    ●关于未来，张忠谋说："今天成功，不代表5年、10年后会成功，也不代表今年会成功。"

    "改变了产业游戏规则（指没有自己的产品，又帮别人代工），半导体业史上理应记载他一笔。"

商业周刊1997

半导体历史的里程碑

    台湾集成电路公司能克敌制胜，赢得世界第一，靠的是正确的策略。在张忠谋20余年领导生涯中，他非常注重策略，他认为大策略看市场，小策略看对手。

    大策略通常要靠领导人的洞见，是由多年来读书、观察、谈话、思考而来。

    拟订策略更是要着眼未来，领导人最重要的任务就是想未来、规划未来，董事长应该花75％的时间想未来，总经理应该花50％的时间想，副总经理应该花25％的时间想。领导人也应该不断给经理人出问题，逼他们想公司的未来。

    满头银发、深邃的眼神，他不属于冲锋陷阵的典型，也没有热情洋溢的领袖魅力，60多岁依然挥军作战的他，沉默、神秘，却又准狠、严厉，一出手就要打国防级战争。70年代他就掀起全球半导体大战，被国际媒体喻为让竞争对手发抖的人。

    在被誉为世纪金矿的黄金产业——半导体业内，谁能挑战英特尔公司？谁能撼动摩托罗拉公司？

    台湾集成电路公司不但让英特尔、摩托罗拉成了手下败将，而且将半导体业从一片荒原点化成绿洲。知道这艘所向披靡的旗舰，它的船长是谁吗？他就是张忠谋。

    清晨八点，一辆黑色的奔驰轿车，从台北缓缓驰向新竹。

    车里的张忠谋，穿着黄绿格子交织的衬衣、米色西裤。车里出奇的静，没有音乐，古典的、现代的都没有；没有新闻，车上的大哥大，仅供紧急时用，唯一能听到的声音是，只有当他点燃烟斗时发出的嗤嗤声。

    窗外喧嚣、杂闹，张忠谋的沉静，似乎与窗外的城市搭不上调，看起来，他甚至很孤寂。踏入他的办公室，简单的陈设，简单的人——一位秘书，一位收发，很难想象这是坐拥上亿美元的董事长办公室。

    但是一踏入台湾集成电路公司，霎时，感觉到张忠谋并不孤寂。来回奔走的工程师，徘徊走道的经理，都挥洒出张忠谋的影子——精确、敬业、严谨。10年来，台湾集成电路公司一群30出头的员工，从平地搭起一砖一瓦，在贫瘠的土壤中，栽起成荫大树，以全世界第一家专业代工半导体公司出现（不生产自己产品，设计公司拿图样，请台湾集成电路公司生产），创新产业竞赛、撼动竞争规则。台湾集成电路公司，让台湾的半导体业首度在国际扬名。催生者、领航者、运筹帷幄者，始终都是这位沉静的董事长——张忠谋。

    今年67岁的张忠谋，是亚洲薪水最高的经理人之一，年薪加红利超过100万美元。他领导的企业——台湾集成电路公司，1997年销售额为13亿美元，盈利5．35亿美元，是全台湾最赚钱的企业。

    半导体，从电话到冰箱，从宇宙飞船到卫星，无所不在，是电子产品的心脏。半导体市场快速成长，至公元2000年，产值将达3000亿美元，被誉为世纪金矿产业。世界各国竞相投入此产业，白发、沉静的张忠谋，正在默默建构半导体王国，采掘此世纪金矿。极少公开露面的张忠谋，以长远的思考、宏观策略，以及细密的执行力见长，在国际科技产业界举足轻重。

    张忠谋领导四家高科技公司——台湾集成电路公司、世界先进、慧智、美国晶元科技。在张忠谋的企业版图中，还除了旗舰——台湾集成电路公司是世界半导体业里第一家专业代工的公司外，有很多"唯一"。在台湾的半导体公司，都由美日转移技术，世界先进是唯一技术自主的公司，而且更远在美国硅谷。哈佛大学教授迈克尔·波特说："企业必须选择一套与众不同的策略，才有持久的竞争力。"张忠谋正是这一言说的体现者。

    出了台湾，更能发现他的声誉及影响力。

    美国《商业周刊》指出："台湾集成电路公司改变了产业游戏规则（没有自己产品，只帮别人代工），半导体产业史上会记载他一笔。"

◇让对手发抖

    张忠谋与半导体渊源深厚，40年前，张忠谋与半导体开山始祖摩尔（Gordon Moors，英特尔创办人）同时踏入半导体界，与集成电路发明人杰克·科比（Jack Kilby），同时进入美国德州仪器公司，那一年，他正好27岁，是麻省理工学院毕业的硕士生。

    在60、70年代的台湾，绝大多数人还没听说过半导体。隔着太平洋的张忠谋，已在指挥世界第一大半导体公司——德州仪器公司，开疆拓土，痛击竞争对手，英特尔、摩托罗拉都曾是他的手下败将。"掀起全球半导体大战，让竞争对手发抖的人，"1974年5月号的电子杂志，这样描述当时43岁的张忠谋。

    张忠谋在他德州仪器1-4世纪的岁月，正是半导体百家争鸣、动辄风云变幻之际。有企业如流星，一闪而逝，有企业盛极而衰，更多企业虎视眈眈，乘势而起。张忠谋运筹帷幄，纵横脾睨。1972年，他接下全球半导体业资深副总裁职位，德州仪器交给他"世界第一"的冠冕，他自始至终紧紧握住，丝毫不给别人觊觎的机会。

    当时半导体是新兴行业，产业混沌，没有数据，没有先例，全靠他的判断力和洞察力汇成策略，再以此建立克敌制胜的团队。现今他的部属分散于世界各地，有的在硅谷、有的在欧洲、有的仍留在德州，但谈起那段和张忠谋一起打拼、横扫敌军的日子，仍觉得那是他们生命中的高潮，至今难以忘怀。"他设定高标准，也对你有高期望。"后来任英特尔副总裁的卡登说。

    在德州仪器，张忠谋学习到国际公司的管理经验，这对后来创办台湾集成电路公司很有帮助。台湾集成电路公司成立后，就采用国际公司的架构，例如财务制度移植自飞利浦、人事制度移植自德州仪器。

    因为有在德州仪器的经验，使他日后坚持专业管理人的原则，在台湾众多家族企业中，风格独特。他会为员工福利向董事会力争，例如台湾集成电路公司一成立，就决定拨出利润的20％作为员工的红利，董事会犹豫，经他力争才同意。当经营层没有尽力，业绩不佳时，"他也会全力承担责任，尤其不会偏袒部属，让投资者放心。"一位资深主管说。

    更由于国际大企业严格的洗礼，张忠谋更有着坚强的毅力。"你知道，有问题，他都会守那里。"台湾集成电路公司董事张安平记得，7年前，他和张忠谋一起去谈判，从下飞机开始，谈到凌晨3点钟，红着眼睛，近60岁的张忠谋依旧不放弃查证每个数字，仔细问每个问题。

◇不做第二

    访问张忠谋的过去，是一大困难，他可以天南地北，谈历史、谈科技、甚至谈文学，惟独不善于谈自己，尤其是自己过去的成就。他说："这一行只能往前看，不能往后看。"

    张忠谋进入德州仪器的第一个工作，就是个大考验，IBM将一批自己发展出来的几项产品移转给德州仪器，其中之一，而且是最难的，就是由他负责。他领着几位工程师，不眠不休，经过一年多的努力，终于将这项产品研究发展成功。成果卓著，而且青出于蓝更胜于蓝，良率（半导体里最重要的竞争利器，良率越高，成本就越低）甚至超过IBM的研究。他的表现惊动了当时德州仪器的总裁海格，对他开始另眼相看，希望培植他做德州仪器的研究发展最高主管。

    张忠谋并不是学电子的，他的半导体知识都是靠这几年边做边学的，而且也只有硕士学历。德州仪器希望能送他进博士班读书。"他们问我希望进哪里读，我说斯坦福，他们很满意。"因为斯坦福是当时全美半导体研究最好的学校，当然也意味着很难进去、很难毕业，德州仪器的人觉得他很有志气，要读就读最好的。

    3年很快就过去了，张忠谋重回德州仪器，面临更大的挑战，也要缔造自己的纪录。

    第一个纪录，是把一个部门的营业额，一年之间提高一倍半。当时IBM需要一种电晶体元件，但德州仪器一直没办法供应，他的前任负责人开了数十次会议，仍然没有结论。不是说开发不出来，就是说开发出来，IBM也不会要。但是张忠谋，这位34岁的经理一上任，开了两次会，就指定几位工程师一起去发展。在几年的工作经验里，他累积了对IBM足够的认识，他认为开发出来IBM一定会大量采购。果然开发出来后，需求应接不暇，营业额和利润都呈倍数增长。那时候，他已管理3000位员工，营业额5000万美元。

    德州仪器总把他派到最艰难，但最有成长潜力的部门。35岁升任集成电路部门总经理、36岁升任副总裁，5年后，升任主管全球半导体业务的资深副总裁。现今全球半导体第一的英特尔当时不过刚在硅谷成立，营业额也不过几百万美元，而德州仪器已雄霸世界第一多年，呼风唤雨。在公司内，半导体业务占德州仪器的50％，全世界六七万员工，其中两三万员工都归张忠谋管，那年他仅41岁。这位来自中国的资深副总裁，已是公司内第三号人物，仅次于董事长及总裁。

    张忠谋跃登华人在美最高层经理人。

    大企业是美国的典型产物，也是美国为白种人建构的最后堡垒，黄皮肤黑头发的他，如何攻进的？

    他设定高目标：他一出手，就要争世界第一。

    目标一旦设定，他很少妥协。70年代，英特尔在存储器市场所向无敌，很多企业抱憾退出，张忠谋坚挺前进，要跟英特尔拼到底。

    他更以坚毅达成目标，例如当他刚回台湾的时候，只学过两年汉语的他，坚持在讲汉语时。绝不夹杂一个英文字。

    由于他从事的科技行业，日新月异，他勤于求知。"不管他到哪里，他都要到书店。"一位接近他的人说。

    另一方面，绰号"张大帅"的他也开始显现威风，他要的报告，今天要就是要，绝不能迟交，作得不好的报告，往往丢回去重写，给部属的目标，远超过他们的能力，"更无法忍受平庸、不努力的部属"，"他讲起你的缺点时，会一条条说尽，你会奇怪，他怎么有那么多材料可讲。"他的旧部属，现任台湾集成电路公司总经理布鲁克说。

    性格过于刚烈耿直，不愿与人妥协，阻碍了他晋升总裁之路，例如当年德州仪器总裁菲柏重视消费电子，不愿大幅投资半导体，他在公司每个场合都大声疾呼，不管总裁在不在场。

    "我是容易发怒，"他承认，"但那是基于做事的热诚，为什么事情总是做不好呢？"基于做事的热诚，在德州仪器，虽然步步高升，他觉得责任更重，"升迁不应是一个人的里程碑，"他说，"人有旦夕祸福，美国企业也可能一夕大局突变，谁能说得准呢？""一个人最大的快乐，应该来自做成一件事，而不是名利。"

◇改写游戏规则

    他拟订策略、督促部属，为他们争取公司资源，不时到实验室鼓励彻夜伏案的研究员，往欧洲拜访客户，来亚洲建立生产基地……

    在德州仪器的1／4世纪里，他打过无数场战役，最著名的两场仗，不但他记得，他的部属记得，美国产业界也都记忆犹新。他推广当时最新的半导体制程，席卷全世界50％的市场，成为产业标准；他首先发动动态随机存取存储器（DRAM）市场之争，英特尔曾是他的手下败将。

    在这场战役中，能克敌制胜的原因，是他首重拟订策略，快速行动，到今天，台湾集成电路公司有此成绩，也归功于张忠谋当初选择策略的成功。"他是典型的策略家，"一位企业界人士指出。例如在1972年，德州仪器准备发展存储器，当时市场主力产品是1K（目前为16M，即当初容量的16，000倍），最大竞争者就是英特尔，但张忠谋决定，要做就做4K才能竞争得过，"他不但有策略，而且策略要超越今天。"他在德州仪器的部属罗夫说。

    在威势逼人的国际大企业里，经理人一旦出手，就必须能席卷全球，张忠谋拟订策略后，更要快速行动、主动出击，他总是push、push、push，丝毫不留情，直到达到他要的为止。

    在60、70年代，正值电子业战国风云四起，旦夕之间，新产品会取代旧产品、新制程取代旧制程、新技术取代旧技术。此时，要席卷全球，就必须大力投资研究发展，推出新产品，让顾客选择增加。

    他不但快速推出新产品，而且定时降价，夺取市场。今天看来这并不稀奇，而在当时这是"撼动产业界，改写游戏规则，"一位半导体从业人士说。例如，德州仪器开发出新产品后，张忠谋就和客户协定，每季降价10％，而且他说到做到，即使成本一时无法降低，他也信守承诺，顾客纷纷转向德州仪器。竞争对手如摩托罗拉，不但疲于应付，更无招架之力。

    定期降价策略，后来被电子业广泛采用，但10年前，当张忠谋与英特尔总裁格鲁夫（他比张忠谋晚进半导体行业甚久）会晤时，英特尔仍坚持微处理器不降价，张忠谋就断言，如果不降价，英特尔就不可能夺取高市场占有率。几年前，英特尔果然开始调降微处理器的价格。"要吓退竞争者，这是唯一的办法，"他说。

    今天，半导体战国风云依旧，只是规模更大、更狠，一出手就是你死我活。往日，一个厂只要几千万美元，现在动辄上10亿美元，执台湾半导体牛耳的张忠谋，责任更重大，"当初如肉搏战，现在则如核大战。"他说："打了40年，我还要打下去。"不管是肉搏战、游击战、核大战，在场场战争中，张忠谋总是身在其中，也身先士卒。最重要的，是在那1／4世纪中，他身在世界级企业，往来世界级企业中，打的是世界级的仗，培养出世界级企业人的胸襟，不服输的他，不但要做世界级，还要做世界第一。

    因为与当时德州仪器新任总裁菲柏意见不合，张忠谋决定离职，虽然董事长再三挽留，他还是决定另辟事业第二春。"没有舍，就没有得。"他说。

◇创造一个产业

    1987年，张忠谋以在美华人最高企业主管回到台湾，多年往来于国际，张忠谋看出台湾的制造优势。从作业员到研发人员，都具有一定水准。"台湾重教育，人又肯学，"张忠谋说。在脑子里迅速整合资料及平日思考所得，他下了个大赌注，成立世界第一家专业代工公司——台湾集成电路公司。美国《商业周刊》指出："他的决定成为半导体历史的分水岭。"

    台湾集成电路公司成立之时，台湾半导体业仍是一片荒原，公司成立之后，带动了台湾半导体业投资热潮。"台湾集成电路公司是催化剂，将半导体业一片荒原点化成绿洲，"台湾宏基电脑总裁施振荣说。

    台湾集成电路公司把台湾的制造业名声推至顶峰，美国第一家芯片设计公司Altera，委托全球各大半导体厂制造，拿到日本做，要12个星期，拿到新加坡做，要6个星期，在台湾集成电路公司，4个星期就好了。

    在波士顿268号公路上，沿途布满大大小小的高科技公司，Analougue Device把低层次产品留在美国做，高层次却运往台湾给集成电路公司做，打破台湾只能做低价位、中等价位产品的刻板印象。"他们十年如一日，产品有一贯的品质，"总裁捷瑞如此评价张忠谋的公司。

    1997年台湾集成电路公司，已经连续风光三年，营业额每年倍增，获利率从35％到40％，到50％，1997年盈利5．35亿美元。10年后，张忠谋要求台湾集成电路公司营业额要做到美元100亿，那时，这家从台湾起家的高科技公司，在半导体业的影响力，将与位于美国硅谷的英特尔不相上下。

    今天台湾集成电路公司，停车场上一字排开奔驰轿车，客户争相从欧美及台湾各地前来拜访。一位客户估计，台湾集成电路公司只要帮他们多生产1000片晶园，他们就可赚30万美元。"台湾集成电路的业务人员，只要负责说'不'就行了，"一位半导体业人士半开玩笑说。

    风光的台湾集成电路公司，让人很难想象1987年到1990年的艰难历程，总经理难产，销路打不开。当时厂长曾繁城还记得，1990年，董事长张忠谋在圣诞节带着两位部属，在冷清清的办公室里，做下年度经营计划，三人相对苦着脸，不知道下年度的客户从何而来。

    台湾集成电路公司在美国办事处更是捉襟见肘。今天在硅谷，拥有40人的台湾集成电路公司美国办事处，当时只有一位业务代表。他家住东岸佛罗里达州，星期一从佛罗里达坐6个钟头飞机到西岸硅谷，周末回家，拜访客户，介绍台湾集成电路公司。"一年多，没有带进什么客户，只有每次来台湾，向我举起大拇指说，我的方向正确。"张忠谋说。

    张忠谋认为台湾集成电路公司既然是国际公司，希望能找外籍人士，担任总经理。他找了几位前任部属，包括英特尔副总裁，和现任总经理布鲁克，但这些人都不愿来台湾，张忠谋说："加上我这个代工的馊主意。"

    寻寻觅觅，终于找到原任美国通用电气公司半导体部门总裁的戴克，张忠谋与他促膝长谈后，终于说动他，认为专业代工有前途，值得加入。但不到一年，戴克也因家人不能适应台湾而离职。

    意志虽然坚强，现实依然残酷，台湾集成电路公司挂牌营业后，原来3家设计公司，或是生意欠佳，或是已找到韩国、日本厂商代工，台湾集成电路公司只能靠着少量订单苟延残喘。通常客户都等需要时再订，货源很不稳定，"吃饱了这顿，不知道下顿在那里"，一位工作人员说。

    对于41岁就领导世界第一大半导体部门的张忠谋来说，现在却必须从头做起，真的能如此释然吗？

    "有挫折、有失望。"他说。

    遇到此刻，他会把过去的成就，拿出来重新评估，"产生新的勇气、新的信心，就能重新冲刺"。

    他更认为有挫折，才能自我更新，每个人都应该设定目标，达到了，再设一个更高的目标，逼迫自我达到。

    这家新诞生的公司，好转契机来自英特尔。"那时没有ISO 9000，英特尔的认证等于国际通行证，"一位半导体业界人士指出。英特尔积极寻找海外代工，加上与台湾集成电路高层人士的交情，安迪·格鲁夫最后同意，分给它们部分代工，但是台湾集成电路公司必须先通过英特尔的品管测试。接着的一年多，台湾集成电路公司上上下下，领会到英特尔的仔细、挑剔，但也学会了品质观念。

    半导体200多道制程，他们一站一站检查，检查通过后，才到下一站。如果将来要换机器、换制程，都得先经过他们准许。英特尔挑出200多个问题，要台湾集成电路公司改进，"我们看来都是小问题，他们却决不妥协，"一位资深主管说。

    台湾集成电路公司咬着牙齿，赔本做英特尔生意，"他们心狠杀价，但买来英特尔的认证，还是很划算，"张忠谋说。台湾集成电路公司拿着这张通行证，畅行无阻。

    1997年，台湾集成电路公司的销售额13亿美元，盈利5．35亿美元，在半导体专业代工领域里，是龙头，而且是遥遥领先的龙头，但张忠谋仍不满意，"领导企业要把距离拉大，后面的人永远追不上来，"他用力敲着桌面，强调着"永远"两字。

    台湾集成电路公司不但掀起奇迹式的成功，台湾、新加坡、以色列、乃至泰国，处处有人争相仿效，要做专业代工厂。美国《商业周刊》指出："它创造出一个产业。"

◇神话王国的启示

    为何台湾集成电路公司能在10年之间，创造13亿美元营业额，首创台湾最高速成长的企业，更超越明星科技公司——英特尔、康柏的成长率？

    对于这样的疑团，每一个企业和企业家似乎都有无穷的兴趣。究竟答案在哪儿呢？

    最主要的成功因素，台湾集成电路公司一开始，就要超越本土，做世界第一。甚至在孕育期就立此远景。

    张忠谋注重分工授权，团队合作。台湾集成电路公司有详细的策略规划，评估竞争者优劣势，拟定出制胜策略。"他们打起仗来，确有章法可循，"一位业界观察者指出。

    因此尽管在创办时的困难时期，台湾集成电路公司一面招揽生意，却不忘打基础，广建规章制度，打下国际大企业架构。业务飞速起飞时，就少有成长阵痛，反而经常支出降低，利润因而升高。

    台湾集成电路公司不断建立竞争优势，技术要领先、机器运转要全时，要挑有成长潜力的客户。即使获利率达50％时，张忠谋仍然出各种题目，设各种指标，逼公司向英特尔看齐。"财务数字只是结果，不能真正反映企业竞争力。"他在会议中斩钉截铁地说："不管是景气好、景气不好，赚钱、不赚钱时，主管的责任，就是建立竞争优势，让竞争者永远赶不上来。"

    我们永远都无法统计，究竟有多少人在研究张忠谋的成功，有多少人在探讨台湾集成电路公司的辉煌。综观张忠谋的企业统御术，我们不妨从以下几点去找寻成功的答案——

    1．注重策略

    台湾集成电路公司能克敌制胜，赢得世界第一，靠的是正确的策略。在张忠谋20余年领导生涯中，他非常注重策略，他认为大策略看市场，小策略看对手。

    大策略通常要靠领导人的洞见，是由多年来读书、观察、谈话、思考而来。

    拟订策略更是要着眼未来。领导人最重要的任务就是想未来、规划未来，董事长应该花75％的时间想未来，总经理应该花50％的时间想，副总经理应该花25％的时间想。领导人应该不断给经理人出问题，逼他们想公司的未来。

    大策略，通常是市场和技术的交会点。

    台湾集成电路公司当时要专业代工，是一个大冒险，但这是经过仔细衡量做出的决定。

    专业代工公司的客户，主要是半导体设计公司。当时美国只有几家设计公司，但可看出会越来越多，有设计师脱离大公司，出来自己开设计公司，但他们没有资金来建厂，因此希望有人帮他们制造产品。

    台湾有很好的制造技术，制造业人才不只是工程师而已，而是从作业员到研究开发人员一层层的人才素质都比美国和欧洲高，技术因此不成问题。

    有市场和技术的交会点，做专业代工这个大策略就可定下来。

    大策略下，还要有一连串小策略。

    小策略则要看竞争对手，要充分打击竞争者的弱点。当时台湾集成电路公司的竞争者，是日本企业，如东芝、日立，这些日本企业的合格率和台湾集成电路公司差不多。要找到他们的其他弱点，加以打击。日本企业以代工为副业，可有可无，只有在工厂闲置时他们才愿意帮别人代工，而且还要求客户技术授权，到时，还在市场上跟客户竞争。因此台湾集成电路公司树立了两个小策略：对外，不和客户竞争，对内要有弹性，尽量配合客户需求。小策略下，还要有更小的策略，例如强调弹性，就要说到做到，日本企业要6个星期才能交货，他们就降低一半，3个星期就交货，日本企业不愿意为客户修改制程，他们则愿意改，客户拿什么设计图来，他们都愿意配合。只要愿意试，客户都很满意。因此开工两年，台湾集成电路公司就做了20亿台币的营业额。

    张忠谋认为，大策略最好是逆向思考，才容易有生存空间，台湾很多企业的策略，却都是顺向思考，比较没有创意，因此只能从节省成本，加强生产力着手，赚管理的钱。策略订得正确，只保证60％的成功希望，其他40％是靠执行力，尤其逆向思考的策略，领导人要花很多时间去说服部属，才真的能激发他们的执行力。

    当初台湾集成电路公司做专业代工，只有一两个高层主管真正信服，直到做出成绩后，公司上下才觉得是值得追随的策略。张忠谋说："台湾集成电路公司在专业代工领域，原本只此一家，现在诸多竞争者加入，就面临策略转折点，这时就要考虑，如何把竞争障碍越筑越高。例如技术是一项障碍，如何建立坚强技术团队，技术领先对手，没有人，就得去找人。既然决定这是项策略，就得贯彻。"

    例如英特尔前几年，到处找人要专利费，那时它靠知识产权，收取大笔资金。但这几年，它积极建立技术障碍，其他竞争对手，如Cyrex、超微都不是它的对手，英特尔在微处理器市场占75％，就是因为它的技术障碍越来越高。

    张忠谋认为，服务也是竞争障碍，台湾集成电路公司和客户互相依存，他们要发展成客户的虚拟晶园厂，即台湾集成电路公司的工厂，就是客户的工厂，他可在自己办公室里，和台湾集成电路公司电脑联网，产品做到什么程度，甚至将来连产品的成本多少，都可以给他们知道。

    如果竞争对手做不到这一点，这也就成了台湾集成电路公司的竞争障碍。

    2．拒绝诱惑坚持策略

    走过1990年半导体的不景气（张忠谋掌管的3家企业都出现亏损），从1991年开始，台湾集成电路迈入高速成长期。一年增长1亿美元到2亿美元之间。"才写他们要挑战下个一亿美元时，年底就已达到了，"一位新闻界人士说。

    麻省理工学院教授梭罗说，在未来无疆界经济中，企业就是要追求成长。规模不重要，不是"大"是美、"小"是美，而是"成长"就是美。"否则，你就成为恐龙"。

    尽管台湾集成电路公司这几年很风光，但工作人员仍然安静、井然有序地忙碌着，作业员、工程师、经理，接待客户、发展制程依旧。他们不擅与新闻界打交道，也不擅长自我推销，连自己公司成功的因素，都分析得支离破碎，难以想象是他们创造世界第一。"还是典型的工程师文化，"张忠谋说。但是从工作人员的态度，可以看出台湾集成电路公司精神——专注。10年来，他们专注建立世界级企业、专注本业、专注技术、专注开发客户。"张忠谋的个性表露无遗，"一位新闻界人士说。

    在哈佛大学教授迈克尔·波特的竞争理论中，台湾集成电路公司的优势是进入专注（focused）领域，而且是第一个进入此领域的公司。"要有高利润，你就得在别人还没有进入时，抢先挤位，"张忠谋说。

    代工虽然是专注领域，但成长空间却广大。每年增长30％，两年半就增长一倍，台湾集成电路公司目前只占全球代工量的25％。即使今天，很多半导体公司争相投入代工业务，台湾集成电路公司在谨慎抗敌之余，对未来却高度乐观，"正是逼自己往更大圈子走的时候，"张忠谋说。

    台湾集成电路公司也从不改变专业代工策略，不论在景气或困难中，都坚持此策略。

    在1994、1995年，当半导体市场炙手可热，台湾集成电路公司仍然初衷未改，孜孜为客户生产他们的产品。一位同业分析，如果当时台湾集成电路公司生产自己的产品，利润会更高，但他们不为所动。"拒绝诱惑，需要很大勇气。"这位同业说。

    甚至在台湾集成电路公司的经营理念里，也确立了只做代工，不与客户竞争的永续原则。这很符合波特的最新竞争理论，企业为了长久保持竞争优势，在复杂的竞争活动中，必须明确地取舍与选择，以深化策略定位。

    3．善用国际兵团

    台湾集成电路公司更专注国际企业格局。张忠谋一开始就请外籍人士担任总经理，就是希望借重国际人士的人脉、管理经验。有经验的人不愿来开荒拓土，张忠谋宁愿等，也不愿妥协，当时很多员工不理解他这种坚持。"现在看起来，他好像有道理，"一位资深主管说。经验丰富的总经理，可以敲开国际企业的大门，为台湾集成电路公司带来业务。例如1988年，当时的英特尔副总裁格鲁夫，愿意来台湾集成电路公司认证，就是因为第一任总经理戴克及张忠谋的引介。"我们到哪里去认识格鲁夫，只有从书上认识他，"这位主管说。

    国际企业总经理习于建立制度，因此台湾集成电路公司从一开始，人事、财务制度就具有国际规模。例如人事制度，确立客观给薪方法，把中国人治色彩减至最低，"更逼着我们都要讲英文，逼着更有国际观，"台湾集成电路公司副总经理黄彦群说。

    踏入台湾集成电路公司，虽然员工99％是中国人，但全公司通信、备忘录、文件全以英文书写，高阶层会议以英语交谈，公司聘有专职英文顾问，全公司各阶层写作、会话有问题，都可以去问。

    台湾集成电路公司的成功得力于中美团队的搭配。在新竹，美国来的总经理布鲁克，曾任英特尔副总经理，是30年半导体老将，带领着一群平均年龄不到30岁的员工，厮杀商场。每天早上，看着这些员工飞奔至厂房，"这种产业大军，在美国已一二十年看不到了，"他说。在美国硅谷，台湾集成电路美国办事处美籍经理路克，也是带领着一群中国业务代表，开疆拓土。看着这批工作人员，白天四处拜访客户，下班后，又要忙着与台湾联络，为客户解决问题。换过七八个工作的路克说："这是我见过的最专注、努力的团队。"

    4．作业员和经理一样受重视

    专注使得台湾集成电路公司将台湾竞争优势发挥得淋漓尽致。台湾长于制造、短于设计，台湾集成电路公司在决定做代工时，就决定专注制造。张忠谋从20年前，在德州仪器做资深副总裁时，每年都要到台湾来视察，看到台湾素质整齐的工程师，勤奋的产业大军，从作业员到工程师都深具竞争力。

    因为相信台湾竞争优势，是在每个阶层都素质整齐，台湾集成电路公司看重作业员，例如公司资深作业员的薪水，比技术员还高。公司开放员工认股时，作业员也可以认。发放红利时，作业员和经理同样可分到股票。因此有些大学毕业生，用高中文凭去报考台湾集成电路公司的作业员。

    在厂房里，穿着白袍的作业员，提着装着芯片的小盒子，快速奔走把芯片移往另一组机器，准备下一个制程。"他们责任重大，打破一片，就是一部宝马车，"一位经理说。

    旁边走道，经理、工程师、作业员围坐圆桌，讨论问题，比起很多工厂工程师直接下令给作业员，更具效率，也让作业员更有参与感。"虽在高科技行业，他们不会让高阶层独享荣耀，"一位同业表示。

    分工授权，也使这家公司飞速成长。张忠谋虽以强势领导著称，但在1996年以前，日常经营均授权总经理和副总经理，他专心建立公司文化，以及筹划公司未来。"虽然仔细谨慎，但他不是巨细靡遗，什么都要管，"公司一位资深主管说。

    全球领导学权威史蒂夫·柯维说："在建立期，领导人是文化的塑造者，将价值、信仰、基本原则，内化成组织行为。"

    最先确立的是诚信。台湾集成电路公司对供应商绝不收回扣，供应商来找张忠谋，推荐产品，虽然他会交给采购部门，但同时会指示，列入考虑，不必特别处理。"他们找我和不找我都一样，"他说："完全以品质和价格决定。"

    他们的会计处理，也是用最严格的准则，张忠谋认为账面好看，只是短期，对长期竞争力有损。"他选择要做企业家，不做生意人，"公司副总经理黄彦群说。

    诚信不只对外，对自己同事也要有诚信，答应同事要完成的事，就应该完成。"没有诚信，所有秩序都会瓦解，"张忠谋说。

    对客户，他们注重承诺，当同行说3个星期交货，是指平均3个星期交货，但在台湾集成电路公司，"是指，3个星期一定交货，"一位在美国硅谷的客户说。

    5．创新才是企业的生命之源

    做4家高科技公司的领导人，面对产业瞬时剧变，张忠谋时时思索公司未来。"今天成功，不代表5年、10年后会成功，也不代表今年会成功，"他肯定地说。

    他让公司股票上市，一方面筹措大量资金，另一方面，员工有股票分红，吸引人才。从事企业40年，他又看到市场和技术的发源地都在美国，台湾集成电路公司必须能够超越台湾，到美国设厂。

    台湾集成电路公司也重视创新，创新既是该公司的策略，也是文化，更是命脉。"没有创新，就等于死亡，"张忠谋说。1991年，哈佛商业评论发表著名文章，"没有电脑的电脑公司，没有芯片的芯片公司"，他们已趁此风势，扬帆4年。1996年，麦肯锡咨询公司发表"先开发客户，再开发产品"，台湾集成电路公司已采用此策略5年。"他们不但与国际同步，更领先国际，"一位业界人士指出。

    台湾集成电路公司更以创新迎接挑战者，当竞争者从四面八方来时，张忠谋首先提出，台湾集成电路公司要做客户的虚拟晶园厂（Virtual Fab），即公司就是客户的工厂。客户在自己的办公室，用电脑上网，就可以看到委托台湾集成电路公司做的晶园到什么程度。如有问题，就可以马上打电话要求公司修改。将来，甚至可以把成本都公布给客户知道。"既然像自己的工厂，客户当然可以知道成本多少，我们赚多少加工费，"张忠谋说。

    台湾集成电路公司善于挑选客户，目前全美前十大设计公司，几乎都是它的客户。公司锁定领先地位的客户，也是最先进，要求最严格的客户，例如初成立时的英特尔，现在的Ana logue Device及Altera营业额都是超过10亿美元的公司，每年增长20％。"只有如此，才能扩大市场占有率"麦肯锡咨询公司说。

    客户是伙伴，台湾集成电路公司与客户资源共享、资讯共用。每年，台湾集成电路公司会把自己公司未来5年的技术蓝图（即未来会发展什么技术）提供客户，让客户知道自己设计的产品，台湾集成电路公司有什么技术可配合。"以此进行与客户对话，发掘他们的潜在需求，以攻进新市场，"麦肯锡咨询公司说。

    每天傍晚，台湾集成电路公司将当天客户产品的进度，输入电脑，传到客户那里。第二天早上，客户上班打开电脑，就一目了然，有问题，立即和当地业务代表联络，及时解决，免得重做。"一次重做，耽误上市时间，客户就会失去1／4市场占有率，"路克说。

    高科技产品成功的关键，往往取决上市时机，因此台湾集成电路公司不断研究开发新制程，全能生产，同步作业，以缩短交货时间，从平均8个星期，降到6个星期，再到4个星期，等于将客户上市时间提前一倍。"他（张忠谋）从来不会满足，合格率80％的，就要达到90％；90％时，要达到95％。获利20％时，要达30％；达30％，就要40％；40％后，还要50％，"跟随张忠谋做事10余年的一位资深主管说。

◇企业没有文化，就等于没有灵魂

    1997年，台湾集成电路公司面临诞生以来最严重的挑战。台湾集成电路公司高获利率引来众多竞争者，多家公司抢攻专业代工领域，公开点名挑战台湾集成电路公司的霸主地位，打出"以己下驷，攻敌上驷"的策略，以提高技术层次，大幅降价为号召。英特尔总裁格鲁夫说："你愈成功，就愈多人想分一杯羹，而且一杯杯地分下去，直到你一无所有。企业成功本身，就蕴含了毁灭的种子。"但是当竞争者从四面八方大举进攻时，台湾集成电路公司却未显惧色，秣兵操枪，淬炼体质，更要在半导体世界攻城掠地。

    台湾集成电路公司当初以策略正确著称。成立二三年后，即一帆风顺，业务源源不断，市场求过于供，客户需托关系才能取得服务。成功太快，对客户服务不好，引发客户批评不断，身为董事长的张忠谋，忙于策划未来，开发新客户。"我没有及早进入实际经营，是我的错，"他说。台湾集成电路公司遭行此死亡之谷，作为产业领导人，张忠谋不但谨慎御敌，更要乘势而起。张忠谋选择大胆前进，同时稳定后方，积极树立企业文化，以求永续经营，"每件事都是经理人的当务之急。"他说。

    为什么敢大胆前进？10年前，台湾集成电路公司以专业代工（别于制造产品）改变半导体产业竞争规划。近两年来，即使竞争者蜂拥而至时，张忠谋认为此行业仍有大幅成长空间。

    假日很少休息的他，花了几个周末，研究世界前二十大半导体公司的财务报表，他发现除了第一大半导体公司英特尔，有足够的现金流量去盖一个晶园厂（美元20亿），其他半导体公司现金流量很少超过10亿美元，因此将委托专业代工厂生产。

    因此他大胆宣称，晶园代工已迈向第二波。第一波是为无力设晶园厂的设计公司代工。第二波是已有晶园厂的半导体公司，因未来技术日渐复杂精密，晶园厂投资过于庞大，将委托专业代工厂商制造。"台湾集成电路公司只要掌握制造优势，就能立于不败之地，"他说。

    但是不败并不等于胜利。张忠谋致力建立台湾集成电路公司的企业文化。1996年上半年，他花了很长时间，把从事企业管理40年的心得，与部属讨论，写成10条经营理念，例如诚信、以客户为伙伴、专注本业、建立开放型管理环境等。"企业文化一如民族文化，"他说："德国、日本为什么能迅速复兴，就是有坚强民族文化，企业没有文化，就等于没有灵魂。"

    走进台湾集成电路公司，可以看见这10条经营理念，悬在墙上，印在文件上，连餐厅的电子看板，都打上去。公司副总经理林坤禧说："企业文化要落实，员工的升迁、考核都要以此为标准。例如公司的经营理念中，第一条就是诚信，诚信就应该摆在考核项目中，作为升迁、加薪及红利的依据。"

    一旦企业文化扎根，林坤禧说，就能免除很多争议，也节省时间（管理成本），例如台湾集成电路公司经营理念中，有一条是坚持代工本业，自己不做产品，以避免和客户利益冲突。因此面对做产品，可能比做代工利润还好时，管理阶层不必讨论，就已有共识，不会涉足产品制造。

    企业文化扎根，更必须依赖日常执行。例如往常，客户服务都由业务部门负责，张忠谋现在规定每位副总都必须分摊拜访客户，客户有问题，可直接找到副总经理解决。"要自己听客户的意见，才知道有这么多难题要解决，"执行副总蔡力行指出："只听业务人员回来报告，永远隔一层，不会有这么强的迫切感。"前线打仗固然重要，但台湾集成电路公司更注重公司基础建设。

    面对未来，台湾集成电路公司将在海外建厂，公司将急速扩张。身处第一线的张忠谋，对公司到时能否有足够的订单，并不心焦。反而致力加强幕僚运作，如财务、营销、人力资源，也就是基础建设，"后方坚固，"他说，"业务才能全力冲刺。"

    在策略方面，面对众多竞争者，台湾集成电路公司希望以品质竞争，提供间隔服务，而非杀价竞争。台湾集成电路公司的客户多半为美国大设计公司，年营业额为10亿美元以上。他们关心的是，产品是否能如期上市，技术是否领先。

    常做长途旅行的张忠谋外出，尽量坐新加坡航空的飞机，就是因为新航飞机新、安全、服务好，因此新航常满载，获利率为全球之冠，"这就是间隔服务带来的竞争力，"他说。

    哈佛大学策略大师波特指出，面对未来经济竞争，管理改善，组织重整固然重要，但惟有与同行策略相异，产品与服务相异，才能常保竞争优势。

    经过这一轮考验后，张忠谋旗下的企业会如浴火凤凰，振翅高飞，成为专业霸权。

◇造钟而不报时的人

    1997年除夕，台北飘着微细的冷雨。面对低迷的半导体市场，张忠谋领导的企业，仍步伐坚实，迈往目标。

    67年的岁月中，他曾经攀登事业顶端，他也曾遭受挫折，看过人情冷暖，更尝过人间疾苦，对生命中诸多层面，已云淡风轻，惟独对事业的热情有增无减。做了40年专业经理人，"他仍然如创业家，"台湾集成电路公司副总经理黄彦群说。

    一生很少休假、绝少旅行，所有的生命都奉献在工作上，尤其中年回台湾后，默默建立半导体王国，默默克除万难，建立世界级企业。他相信美国人能，中国人也能。

    假日，当公司员工带着家人，享受丰足的生活时他仍然不改工作热诚，一手创建半导体王国的他，往往在台北寓所，独自思考公司未来、公司策略，手中的烟斗一闪一灭。此时陪伴他的是，古典音乐和满室的书籍。

    对自己、对他人，设下高标准，引起一些人对他的两面评价。"我有时走得太急，顾不到别人的感受，常常不能控制自己的脾气，会伤到别人，"他说。

    和大部分企业家一样，他尽量争取时间，运动强身、充实知识，做事业的冲刺。他要在未来几年，把台湾集成电路公司、世界先进、慧智，能从大圈子（世界）里的小人物，变成大圈子里的大人物。"他们做到大人物，我也许看不到，"张忠谋在宁静的家中说，"但是，现在我帮他们打下基础。"

    与张忠谋接触不多的人，很难发现他的魅力。对事，他语言平实、没有雄辩滔滔的风采、也没有一呼百诺的魅力。对人，他个性拘谨，不会和人勾肩搭背、称兄道弟，也不会大力鼓舞。他只是静静地拟订策略、建构制度、改善组织。美国哈佛大学柯林斯比较很多著名企业领袖后，发现领导人不如人们所想象的，热情洋溢、狂热十足，相反地，他们沉默、深思、谨慎。"他们造钟，而不是报时，不强调个人魅力，专注组织永续，"柯林斯说。

    如果生命的乐趣是在不可预测，张忠谋似乎不太有趣。凡事讲究规划，企业要规划、事业要规划……

    如果生命的意义是在享乐、休闲，一生绝少休假、绝少旅行，他的生命似乎也不太有意义。

    但是如果生命的意义，是在追求自己的理想，67岁的他，始而掀起世界半导体大战，一出手就要打国际级战争。现今在台湾建立世界级企业，显然已意义深长。"但我相信未来能更创高峰，"他说。


挑战世界的华人企业家——宏基电脑公司总裁施振荣

    施振荣，生于台湾西海岸，童年饱尝生活艰辛。考取交通大学电子工程系，获硕士学位后加入荣泰电子公司任设计师，1976年创办多技国际公司，后改名宏基公司。1981年开始生产自创的品牌机，1988年宏基电脑成为热门产品，1992年施振荣再造新宏基，1995年获《世界经理人文摘》全球15位最创时势的企业家，1996年被《商业周刊》选为全球25位最佳企业总裁之一。

主要业绩

    ●自创台湾第一个著名电脑品牌并跻身于全球七大个人电脑公司。1995年推出"渴望"多媒体家用电脑，风靡全球。
    ●"人性本善的企业文化"典范。

管理精粹

    ●"宁可失去控制赚钱，不愿控制而赔钱。"施振荣谈宏基经营风格。
    ●"龙梦欲成真，群龙先无首。"宏基企业文化的写照。

    "杰出的管理才能与别致新颖的企业文化为业界提供了参考。"

商业周刊1995

挑战世界的华人企业家

    施振荣常说的一句话是："宁可失去控制而赚钱，不愿控制而赔钱。"在1995年初，宏基的"集团交流大会"上，施振荣特别喊出"龙梦欲成真，群龙先无首"的口号，揭示宏基分散式授权管理的真义。也就是说，经营者的角色会随时间演变不断调整，因为戏不是只有自己在唱，重要的不是自己粉墨登场去赢得掌声，而是要让或不断唱下去。

    施振荣认为，创造世界一流的华人品牌已是全球华人共同的期望。宏基的成功证明，自创品牌绝非华人企业达不到的理想。

    同为岛屿之地，日本拥有许多在世界上如雷贯耳的品牌，从日立、本田到东芝、丰田，而中国台湾地区则以加工大本营著称，默默无闻的工人大量生产零件乃至整机，最终却顶着别人的牌子出售。如果为台湾的制造能力打分，大约得70～95分，研究开发能力次之，介于30～70分，营销能力也许只有5～30分。由此，大量生产的产品没有有效营销，只能靠杀价竞争，更无法摆脱低品质形象。

    所以，请世人注意，台湾现在有了一个著名品牌，它就是宏基电脑（Acer）。在过去几年中，这家公司像台风一样来势凶猛，跃居全球第七大个人电脑公司，并成为台湾最大的自创品牌厂商。

    并且，宏基的风力还在加大。1995年宏基大约制造了400万台PC电脑，相当于1994年的两倍。年终结算时，宏基的销售额比1994年增长了60％，达到50亿美元，利润提高了50个百分点。在利润激增的刺激下，宏基的股票在过去两年翻了4倍。宏基成为亚洲走势最红的股票之一也就不足为奇了。1995年9月，公司推出"渴望"（Aspire）多媒体家用电脑，风靡整个美国市场。1996年，宏基提出新目标，即公司2000年达成营业额新台币4000亿，并在跨入21世纪时，在全球拥有对家上市公司。1997年则是"消费性电子产品年"，宏基宣布进入第三次创业阶段，专攻高科技消费性电子产品，策略是"提供新鲜科技，让每个人，每个角落都能享用"。这个策略的目标，是使宏基成为全球家喻户晓的品牌，这也是宏基的一个"龙梦"。

◇信奉挑战哲学

    推动这一切的是53岁的施振荣，宏基的创始人，一个信奉挑战哲学的企业首脑，现在已有了拓展销售的新途径。他发现当今的电脑巨人包括苹果、康柏和惠普等公司都要从原件制造商那里购买存贮芯片、驱动器、显示屏及其他部件，而后再印上自己的品牌标志。施振荣认定宏基应从原件制造开始。现在宏基出品的笔记本电脑通常被印上了日本公司或德国西门子公司的商标。原件制造为宏基赢得了29％的营业收入。当然，宏基也生产自己的品牌电脑。施振荣把自己的经营方法称为"快餐战略"。宏基保证为每位零销商提供"最新鲜的配料"。宏基设在台湾和马来西亚的生产厂以及设在曼谷和布宜诺斯艾利斯的装配厂可以随时为零销商就近提供最新的技术服务。这不但降低了运输成本还使得宏基能够以比康柏低5％到10％的价格称霸全球。由于建立了完善的产销构架，宏基几乎不需要依靠任何一家原件制造商就可以生产出最热门的电脑。施振荣可以毫不夸张地说，他的电脑款款都是经典之作。用他自己的话来说："我们的电脑就像麦当劳的汉堡包一样脍炙人口。"

    美国的《财富》杂志称他"集优秀的工程师，传统的中国生意人，先锋派经理与国际企业家于一身，有远大的理想和宽阔的视野"。他的生活方式不装腔作势。穿着双排扣西服在记者摄影机镜头前神态自若，谈笑风生，一切都那么随和、自然。他的财产达2．2亿美元，完全买得起名牌箱包并在机场雇用搬运工搬行李，但他每回出行，却总是使用带轮子的塑料旅行箱，自己拖来拖去。当台湾许多老板身居安装钢板的豪华宅邸，其警卫森严的办公室需刷卡才能进出时，施振荣却安于小小的办公室，家里没有佣人，日常把散步当作运动，并不忘以使用过的纸张背面来书写。

    但他不是吝啬鬼。作为老板，他对下属的错误极为宽容，当一个经理不慎给公司造成十几万美元损失时，他把这笔钱当作应缴的"学费"。他对员工充分信任，宏基工厂的工人上下班从不需要打卡。12000名员工都可以喊他的英文名斯坦（stan）（就像大多数的中国生意人为了在国际商务会议上方便与西方人交流，施振荣也取了个英文名）。中国传统的习俗是上司与下属界线分明，上司很少留意下属的观点，但施振荣开创了一个"以下试上"的做法，即在招聘和提拔干部时，允许下属面试上司。

    施振荣认为：企业的存活，比人延续生命要难许多，因为企业是由一群生命组成的，出错、失控的几率比单独一人大得多。仔细想想，一个人的成长必须接受许多教育，那么，企业所受的教育应当更多才对。实际上，企业领导人一定要舍得为员工的成长付学费。

    当公司赚钱的时候，也就是有能力缴学费，从错误中学习的时候。世事往往如此，在处于顺境不需要别人帮助的时候，就不会想到培养人才，而一旦发现必须求助别人，再去培养人才时，为时已晚。因此，为了在需要时有人可以依靠，就必须在不需要依靠别人的时候培养人才。施振荣说："宏基未来要面临那么多未知的挑战，如果不自己替自己付学费，谁来替我们付学费？又如何能突破瓶颈？我想，我大约是台湾付出学费最多的企业负责人。"

    施振荣最引人注目的便是他的想象力。他的目标是建立一种全新的跨国公司，通过"三大赢的策略"来实现，即用以改造流程的"快餐店模式"（fast food model）、用以改造组织的"主从架构（client－server organization strucwe）和在新的经营学下产生的"全球品牌，结合地缘"（a global brand with alocal touch）。

    建立这个全球性的高度自治的宏基集团，核心是"当地股权过半"。即海外子公司的大部分股权由当地人拥有，并由当地人经营。这个目标第一步便是抛出宏基国际电脑公司（宏基的子公司）37％的股份（ACER Computer International），股票出现在新加坡的证券交易所榜上。施振荣打算给投资者更多的机会买下宏基的股份，通过以后的5年内在美国、欧洲和拉了美洲建立19家子公司来实现这一目标。一位资深的美国市场分析专家对施振荣这项计划印象深刻。他认为施振荣的"全球名牌，结合地缘"的经营方式是很独特的。就像施振荣所希望的，如果当地的电子配件销售商买了宏基的股份，便极大地刺激他们在当地的商店里促销宏基电脑。

    施振荣的雄心不仅局限于建立一个新的国际化管理模式。他也梦想扩展在微处理器基础上大量生产新产品的生产能力。这些新产品包括数码电话，价廉物美的传真机。他将准备引进一种新的多媒体放映机，这种放映机集电视、电子游戏机和光盘放映于一身。施振荣的目标便是要"挑战日本在消费性电子行业的霸主地位"。

◇人性本善的企业文化

    像许多领袖人物一样，施振荣的少年时代充满坎坷。他出生于台湾西海岸的港口城市鹿港。他家很穷以至于他上了高中后才穿上皮鞋。父亲在他3岁时就因病去世，留下他和母亲相依为命。母亲对他一生影响很大。为了谋生，母亲卖鸭蛋、文具、织毛衣、甚至一度摆起槟榔摊。施振荣成功后，不止一次提到他童年时卖鸭蛋的经验。

    他曾经帮着妈妈在店里同时卖鸭蛋和文具。鸭蛋一斤3元，只能赚3角，差不多是10％的利润，而且容易变质，没有及时卖出就会坏掉，造成经营上的损失；文具的利润高，做10元的生意至少可以赚4元，利润超过40％，而且文具摆着不会坏。看起来卖文具比卖鸭蛋好，其实，施振荣讲述经验说，卖鸭蛋所得远比文具多。

    鸭蛋利润薄，但最多两天就周转一次，文具利润高，但有时半年一年都卖不掉，不但积压成本，利润更早就被利息吃掉。鸭蛋薄利，但是多销，所以利润远远大于周转慢的文具。施振荣后来将卖鸭蛋的经验运用到宏基，建立了"薄利多销模型"。

    除了能在数学上得A外，小施振荣其实是一个十分害羞，并且尽量避免在课堂上说话的男孩。但是他的母亲不断地刺激他要具有冒险精神，并曾把他送到台北，让他独立生活上几个月。施振荣于1964年考取了交通大学电子工程系，在那里他成了一名学生领袖。作为班上最拔尖的学生，他创建了摄影、桥牌和网球俱乐部。施振荣回忆道："我学会了怎样处理人际关系和组织活动，由此我获得了自信和提高了知名度。"现在，施振荣的母亲与他一家生活在台北，母亲仍掌管家务，并且一直给他提出很多建议。

    施振荣在1972年获得硕士学位后，便在荣泰电子公司找到一份工作，担任设计师。荣泰电子公司是由一个家族经营的公司。在那里，他亲身经历了这个公司的衰落，让他改变了对台湾商业文化的观点。曾经兴隆的荣泰公司因为其家族成员纷纷抽资到属于自己的公司去，导致了荣泰的倒闭。施振荣说道："中国传统的家族公司总是把公司的资金与家族的钱混在一起，也很少听取下属的意见，所以我必须找到一种更好的经营方式。"

    1976年，施振荣与一些朋友以25000美元起家创办了多技国际公司（MultitechInternational）。后又改名为宏基（Acer），它取自于英文单词尖锐（acute）和锋利（Shmp）的拉丁词根。公司最初投资在微处理芯片上。施振荣是属于最早看出微处理器潜力的技术人员之一。微处理芯片已是今天PC电脑的核心，它推动了新的工业革命。在等待这场新技术革命到来的时候，宏基只是设计一些流行的电子产品，像掌上型电子游戏机之类的产品，施振荣通过与技术人员分享技能和利润来维护他们的利益。毕竟，他们是宏基最早的投资者。施振荣的母亲与其他家庭成员也纷纷投资，为公司出力，但他们并没有受到特殊的优待，在创业初期，施振荣和其他员工每天都要工作14个小时。

    现年51岁的叶紫华在大学里念的是工商管理专业，嫁给施振荣后，她也是宏基的创始人之一。他们俩就像创办美国《读者文摘》杂志的德威特夫妇一样。在创业初期，叶紫华管理账本，也曾在顾客来到之前清洗一层一层的楼梯，也曾坐在摩托车后面四处收钱。现在她仍是宏基的财务督核。宏基现在委托一家国际会计事务所来管理财务。由于受到荣泰电子公司倒闭的影响，施振荣不准其他的家庭成员进入宏基工作。他曾许诺不会让他的三个孩子在学业完成后进入宏基。

    施振荣常说："宏基能够快速成长，从有形资产来看，是靠员工投资筹集大多数资金（前七年百分之百由同仁投资，1988年股票上市时尚高过七成）；从无形资产来看，是同仁的高度向心力。而紧密结合公司与同仁的力量，就是企业文化。"

    企业文化是一群人共同的价值观。它的产生，除了要有相同的目的、理想之外，对做事的原则和方式也必须认同。它绝不是口号，而是日常的实际行动，但它需要口号作为沟通工具，因为有效的沟通有助于共识的达成。因此一般而言，人数愈少，愈容易凝聚共识，反之，人数愈多，就愈不容易达成。

    宏基今日的企业文化是从草创期11个员工的小规模开始营造。有些情景，至今仍历历在目。44岁的刘子龙现在是宏基国际电脑公司的经理，他回忆道：在创立宏基的第二年，他去应聘工程师职位，当时施振荣就曾坦诚相告："宏基薪水不高，但微处理器一定有前途；宏基能不能活下去，我也没有把握，但我相信只要你努力，即使宏基倒闭，到处都会要你。"刘子龙说："这就是施振荣的风格，他总是很坦诚的把真实情况告诉你，即使对公司的合作伙伴也是一样。"与施振荣一起创立公司的副总裁黄少华说："施振荣从不会强迫你做任何事，除非你同意或愿意去做。"

    当时，大学毕业的同仁进宏基工作，月薪才不过5000元新台币，在同业间是相当低的，但这些年轻人并没有因此退却，每当提起微处理器时，他们总是兴致勃勃、眼睛发亮，那时，宏基是极少数从事这个先进行业的公司。

    这是宏基"姜太公钓鱼"的用人哲学。过多的承诺，往往造成员工错误的期待，而只要宏基训练的员工，符合未来社会发展所需，一定能吸引有抱负的人才到宏基来"自讨苦吃"。宏基企业文化所以能够落实，就是因为在发展过程中，交卷的成果往往比最初的承诺更多，员工才能一直维持高度的士气与向心力。

    大多数人的心里都有许多的梦想，但往往在发现实现愿望非常困难时，就轻易地放弃了。而宏基的企业文化，就是要积极地让员工充分表达实现愿望的企图心。

    宏基的企业文化，几乎都和中国的传统文化息息相关。例如，因为对"宁为鸡首，不为牛后"创业精神的认同，宏基喊出"小老板的成就"，以员工人股制度让同仁分享当老板的成就感；由于深感过去师傅授技艺"留一手"的心态不足为训，宏基深植"不留一手的师傅"观念，希望主管都能尽心培养部属，传承知识。再如"接力式马拉松"，则为了矫正过去台湾企业短视近利的积习，期许同仁"在岗位上全力冲刺，交棒时圆满完成任务，使公司永续经营"。

    早期，宏基的企业文化缘自创办人的共同信念，虽已在员工间形成共识，但比较没有体系。在宏基成立的第10年，他们归纳出4点——人性本善、平实务本、贡献智慧与顾客为尊。

    从创立的第一天起，"人性本善"就一直是宏基最重要的企业文化。施振荣认为：当同仁被尊重、被授权的时候，就会将潜力发挥出来。

    施振荣形容："宏基以制造电脑闻名，也以制造百万富翁闻名。"1988年，宏基电脑股票上市，跻身百万富翁的同仁有上千个，千万富翁则有上百个。在全世界科技业里，股权像宏基这么平均而分散的，可说绝无仅有。施振荣说："宏基从集体创业开始到推动员工人股，有一个非常重要的用意是，我要让同仁知道，虽然我是'龙头'，但不是老板，我和大家一样都是伙计。"这是宏基建立互信基础的关键所在。

◇错误的任命

    施振荣之所以不愿意以老板自居，也是为了自己的利益。如果决策者自认为是老板，就会希望部属看他的脸色办事，但资讯业是个快速变动的行业，如果大家不能对自己负责，成天看老板的脸色才有所行动，发展方向很容易被误导，工作效率也会降低。归根究底，要让同仁能够自我负责，决策者必须先信任同仁，否则部属永远还是看脸色行事。这也是宏基将"人性本善"列为首要企业文化的意义所在。

    在这种和睦的企业文化环境影响一卜，宏基的新产品如雨后春笋般冒出来。1981年，宏基出品的学习软件"微型教授"，一经问世，就风靡全球。1981年施振荣的快乐兵团依靠用英特尔386微处理器组装的32位数PC机在与IBM市场竞争中勇拔头筹，其成绩仅次于康柏，同时，为打破台湾电脑制造业仿造成风的局面，施振荣坚持在宏基大旗下生产自己的原装品牌机。1988年宏基电脑开始成为市面上热门产品。

    这种来得太快，容易使人沉醉的成功几乎弥漫了整个公司。鉴于宏基在80年代末的高速发展，施振荣又招募了一批新的高级主管——此项举措破坏了宏基原有的企业文化精神和凝聚力。正如他后来承认"超过我们能力"的宏基全球扩展行动使得公司从1990年到1992年陷入创立以来的第一次财务危机。一位在宏基工作多年的中层管理人员回忆道："我们经历了一个充满太多争吵的痛苦历程。"

    麻烦是从1989年4月施振荣任命刘英武为宏基执行总裁开始的。刘英武，普林斯顿大学计算专业博士，曾在IBM公司的一个软件开发实验室担任电脑部主管达20年之久。他是在美国电脑界最有声望，职务最高的华人。施振荣很器重他，高兴地称他为宏基全球扩展的"秘密武器"，并把经营决策权交给了他。刘英武一走马上任，就马不停蹄地把IBM的企业文化精髓"中央集权"灌输进宏基。他总是召集经理们开马拉松式的会议，让他们听从他的决定。一位经理回忆道："强迫大家同意总裁的观点与以前宏基的风格大相径庭，所以很多人便离开了公司。"

    刘英武的独断造成了宏基以后一系列的失败。就拿收购德国公司来说，施振荣原本打算只买当地子公司一半的股份，但刘英武却坚持按照IBM的方式购买100％的股份。其结果呢，施振荣说道："我们把德国子公司的管理人员变成了普通员工，公司开始出现亏损。"同样致命的错误也犯在购买美国一家微机公司上，宏基以9000万美元高价买下这家公司，但却陷入了怎样分派原有公司的经理们的解雇费的困境中。收购的这家公司改名为宏基美国公司（Acer America），它的经营不善很大一部分归咎于总部3年的财务亏损。宏基很快变成一个不断争吵的阵营。在台湾本土出生的经理们仍听命于刘英武。随后又招聘了9个高级经理充人宏基的高级管理层，称之为"伞降部队"。

    由于经营不善，许多员工纷纷抱怨刘英武。最大的抱怨来自施振荣的妻子叶紫华。施振荣以他一向的坦诚回忆道："我的妻子批评最多，我们总是争吵。我知道公司陷入危机，但总得给别人机会，所以我支持刘英武。但她听到的是下面经理们对他的抱怨，并且感觉到公司即将被榨干血汗。"叶紫华也承认："施振荣没有看到真相，所以我随时都和他争吵。"

    施振荣逐渐也意识到对刘英武的任命是一个错误。他说道："我认为IBM是世界上管理最好的电脑公司，刘英武理所当然比我更有能力和经验。但他不是企业家，我对他授权太多了，太早了。"但是施振荣没有因为公司出现的财务亏损而责备刘英武。而他自己在1992年6月向董事会提出辞去董事长职务。董事会拒绝了他的辞职并公布了一个联合声明：我们钦佩和相信施董事长的杰出的领导才能。不久，刘英武和其他9个"伞降经理"离开了宏基。

    刘英武现在是美国旧金山一家Walker Interactive软件公司的执行总裁。他承认他在宏基犯了不少错误。但他强调他在宏基建立的全球战略和训练管理人员，是宏基今日成功的基础。他说："我现在晚上睡得很安稳，看到他们比我经营得好，我在宏基所做的一切也没有白费。"

    重新掌舵的施振荣停止了对IBM公司的仿效，按照自己的方式重塑宏基。他说："为了改变经营策略，IBM、康柏、DEC都不得不换新的执行总裁。宏基的方式好得多，是管理者来改变经营策略。"

◇从什么都做，到什么都卖

    刘英武离开宏基后，施振荣进行了改革，把宏基转为由一系列独立的子公司组成的集团公司，市场价值达20亿美元。这些子公司互相合作又相对独立。拿生产显示器和键盘的Acer Pe ripherals来说，这家公司的经理们拥有最多的股份和决定权。它卖零件给另一家子公司，宏基国际电脑公司，如果产品价格过高，则宏基国际电脑公司可以不买它们的产品。正如施振荣所说："我在集团内部建立了一种危机感。"现在宏基国际电脑公司的37％的股份由外人掌握，它将更加独立并且自作决策，可以不听从总部的意见。

    在1991年财务危机之前，施振荣就开始有这种想法。他40％的时间都花在出差上，但在其他地方总吃不到比台湾更好的中国菜。他很奇怪为什么中国菜不能像麦当劳的汉堡包一样在全世界品质一样。他也注意到采用台湾主板的兼容电脑商，全世界到处林立，但厂商品质参差，没有品牌形象可占，就好像遍布全球的中国餐馆，没有统一的品牌和质量。他形容这些产品是"垃圾"。那时，宏基也是在台湾组装PC机，以便施振荣能监督质量。"为什么宏基不能贩卖新鲜的电脑？"施振荣想。

    在此理念下，宏基由系统发展模式转为零件发展模式。从1992年下半年起，宏基已极少出口全系统的产品，除了电脑外壳海运外，显示器、键盘等可能从宏基在海外的工厂出货，软硬驱动器由供应商从世界各地工厂就近支援宏基分散在世界各地的34个据点，主机板等附加价值较高的零件则依订单的规格随时从台湾空运到据点。

    "以前宏基什么都做，现在宏基什么都卖"，施振荣说，"什么都做，小量多样，经营效率陷入恶性循环；什么都卖，让自己跟自己竞争，经营效率走上良性循环。快餐式经营模式让宏基脱胎换骨，从以前赚劳力钱为主，改为现在赚脑力钱为主，宏基现在赚的主要是大量生产、营销和形象的附加价值。"

    宏基最成功的市场之一是在美国。即使是前几年公司不景气时，施振荣仍抵住了董事会的压力，没有关闭宏基美国公司（Acer America）。他说："我们不能失去美国市场。"事实证明他是对的。宏基美国公司在宏基1995上半年的销售量中占了27％。像Best Buy，Computer City，这些美国最大的电脑零售公司的柜台上都摆有宏基出品的最新的墨绿色的多媒体桌面系统和引人注目的声控软件。这些软件使用户摆脱了繁琐的键盘录入方式，而只需要对着麦克风说出他们的命令。据数据显示，截止1995年6月，宏基18个月内在美国的电脑销售量翻了一倍，占了美国市场的7％。

    宏基目前最盈利的项目是与德州仪器公司（Texas Instru ments）合作生产存储器。这个项目投资2．4亿美元，这对当时亏损的宏基来说需要很大的勇气。可喜的是这项投资回报甚丰。德州仪器的董事长杰端·R·杰克因说："斯坦（施振荣的英文名）对这项投资的远见保障了对DRAMS的供应。"宏基购买一半的产量，德州仪器公司则在全球销售另一半的产量。这项投资使宏基在1995年获利45％，营业额为2．05亿美元。

    施振荣的下一个宏伟目标便是使宏基的年营业收入在世纪末翻一倍，达到100亿美元。由于施振荣杰出的管理才能，1995年，《世界经理人文摘》评选施振荣为全球15位最能创造时势的企业家；次年，他被美国《商业周刊》选为全世界25位最佳企业总裁之一。曾为挽救宏基心力交瘁而昏倒在住宅电梯里的施振荣"笑在了最后"。


比尔·盖茨的同学、同行和对手——太阳微系统公司总裁斯科特·麦克尼里

比尔·盖茨的同学、同行和对手
——太阳微系统公司总裁斯科特·麦克尼里

    麦克尼里从小就对机械制造怀有浓厚兴趣，中学时成绩优秀，获准进入哈佛大学深造。曾率领哈佛高尔夫校队参加NCAA 联赛，毕业后再入斯坦福大学就读，于1980年毕业，并被派驻到一家美军战车工厂。

    翌年任Sun副总裁，后被推选为执行总裁。1995年成功展示Java（电脑）语言，成为业界雄狮，同年领导硅谷部分公司向联邦司法部施压，以通过对微软的反托拉斯诉讼。

主要业绩

    ●1988年率领Sun取得年销售量10亿美元佳绩。
    ●1992年Sun公司年销售量突破30亿美元。
    ●从90年代开始，麦克尼里带领Sun躲过微软数次追杀与围剿，终于在1995年成功推出Java电脑语言，1996年，Sun服务器市场分额已居全球第三位。

管理精粹

    ●媒体评论麦克尼里的管理才能时说："他能轻而易举把一家公司从阴沟里抱出来，重返赛道。"
    ●麦克尼里认为，商业的核心在于创造商品——"你所需要做的就是去制造广告用的东西，除此之外其他任何东西都不能创造真正的价值。"

    "斯科特·麦克尼里是这个时代最热切的网络技术开发者和执行人。"

商业周刊199519971998

比尔·盖茨的同学、同行和对手

    在麦克尼里看来，商业的核心，不在华尔街的股票、智囊团的方案和律师的诉讼状，而在于制造商品。你所要做的就是去制造有用的东西，除此之外其他任何东西都不能创造真正的价值。

    麦克尼里做生意就像他打冰球一样，虽然他的速度不快，但通常能得到边路妙传，并且能机智地骗过对手的防守，在夹缝中把球打入对方的球门。每次比赛后他身上的冰清总是比别人多。

    正是麦克尼里把WWW（全球信息网）从比尔·盖茨的"魔鬼帝国"中拯救出来。

    如果说比尔·盖茨是这个时代的神话，那么挑战并撕开这个神话面纱的人物就非斯科特·麦克尼里莫属。他的经历听起来确有几分像是漫画书中的故事。他成了比尔·盖茨称霸网络世界的拦路虎，他身后矗立着一座年盈利86亿美元，制造服务器和软件的坚固城池——Sun Systems（太阳微系统公司）。作为Sun公司的执行总裁，生性好斗的斯科特·麦克尼里（Scott G·Me nealy）绝不会轻易向微软俯首称臣。但这位电脑业巨头的日子并不好过，因为他面对的是世界上最富有而且将会更富有的比尔·盖茨。

    麦克尼里装备有当今电脑领域最先进的武器——Java互联网语言。在他身后站着一大排电脑和软件业的重量级选手：IBM、Oracle（甲骨文）、Netscape（网景）和Apple（苹果）。这些人多少和他一样都对魔鬼帝国抱有几分怨恨和恐惧。他们计划用Java这颗网络世界的重磅鱼雷去击沉微软的旗舰——Windows 操作系统，否则至少也要挫挫它的锐气。这种一夜之间风靡世界的数字化语言，以其特有的混血儿身份将各种语言的优势集于一身。它可以使所有电脑设备，而不仅是传统的Wintel PC，通过网络分享程序软件和信息资源。

    与打击微软的所有对手相比，麦克尼里对微软的抨击显得尤为尖刻。他把微软比作"比尔·盖茨式的中央计划经济"。在一次公开场合，他又冷嘲热讽地把比尔·盖茨和微软的高级副总裁史蒂夫·帕默尔并称为："帕默尔和烟屁股。"

    除了炒卖Java，挖苦比尔·盖茨外，麦克尼里在电脑业的成就也让他声名远播。在他的统率下，Sun公司异军突起，势不可挡。当Sun公司为网络研制的超强高端电脑（high－end Comput er）——Unix服务器冲上产业浪潮的巅峰时，用微软Windows NT装配的Intel PC服务器才刚刚起步。麦克尼里在Sun公司只作了两年的执行总裁，但他已经让这头年仅15岁的业界雄狮变得无比强壮，以至于它可以同IBM、惠普和DEC这些老牌劲旅们分庭抗礼。尽管有人认为麦克尼里与微软作对无异于以卵击石，但这位勇敢的Java斗士依然在魔鬼帝国的死亡恐怖笼罩下悄然前行。

    作为一个复杂、精明、野心勃勃的三重个性人物，麦克尼里的复仇女神真能助他成为一名电脑业的领袖，打破Wintel的桎梏？

◇朴素实际的人生哲学

    在麦克尼里看来，商业的核心不在华尔街的股票、智囊团的方案和律师的诉讼状，而在于制造商品。你所要做的就是去制造有用的东西，除此之外其他任何东西都不能创造真正的价值。

    麦克尼里的成功之道正在于他朴素实际的人生哲学。在重工业区长大的麦克尼里从小就对工厂和机器有着特别的感情。在他眼中，产品出厂就同婴儿诞生般让人欣喜。Sun公司创建者之一，现Novell的执行总裁埃瑞克·施密特说："斯科特并不十分聪明，不过他是个好司机，他知道有时尽职地开好车比一开始选定好路线更重要，这多半是缘于他过去在制造业的经历，我发觉自己有时也会沿用他的那些作法。"

    麦克尼里从小对机械制造就怀有浓厚的兴趣，他的父亲是American moters的一名卓有成就的部门经理。在上小学的时候，小斯科特就常在夜里翻开他父亲的公文包，满怀好奇地浏览每份文件，试图弄清他父亲在干什么。一到周末，他就闹着要父亲带他到工厂去。当父亲忙于批阅文件时，他就会独自在工厂的机器丛林中探险。

    同比尔·盖茨一样，父亲出钱让麦克尼里接受了最好的教育。不久麦克尼里的父亲被调到底特律American moters公司总部出任高级经理，全家也搬到了密歇根州的布龙菲尔德山，过起了悠闲的田园生活。斯科特进入了一所叫Cran Brook的上层社会学校。在那儿，斯科特痴迷于各种体育运动。他的学业成绩仅维持在B以上（在学校联赛中，他同时为两个二流俱乐部队打冰球）。直到第三年在申请大学的能力测试中他的数学取得优异成绩，他才相信自己似乎也有学习的潜能，之后他的成绩一路扶摇直上，最终他被获准进入哈佛大学就读。那曾是他父亲的母校。

    起初，麦克尼里一心想成为一名医生。1972年他到哈佛后就申请选修了医学预科课程。但他的经济学老师比尔·拉迪切尔没费多少功夫就让他改行学了经济。（麦克尼里和盖茨此时都在哈佛，但两人都认为彼此在校园里未曾谋面。盖茨在1975年也就是进校一年后就中途辍学，为此，麦克尼里得意地说："至少我还是毕了业。"）毕业时，麦克尼里撰写了一篇论文，抨击美国政府50年代干预工业制造。文中充满了无政府主义的论调。不过，他的研究多半是蜻蜓点水般一带而过，并无深度。麦克尼里喜欢说自己主修的专业是啤酒和高尔夫球。他曾率领哈佛高尔夫校队参加1976年的NCAA联赛，可惜与冠军失之交臂。

    毕业后，麦克尼里开始到工厂寻求发展。他在伊利诺斯州中部的罗克韦尔国际公司找到了份基层的管理工作。这家公司生产半钩挂式拖拉机的车体。他度过了两年旋风式的管理生涯，其间他把全部由临时雇员组成的生产流水线管理得井井有条。又为汽车商家排忧解难，并且为推销产品跑遍了伊利诺斯州城镇的大街小巷。在空闲时，他自己设计了一种可塑的摩托车坐垫。这一种产品使罗克韦尔国际公司属下的一座即将倒闭的工厂重新变得生机盎然。

    麦克尼里曾向斯坦福大学的商业学院提出过两次入学申请。但都因他在哈佛的学业平平而未获批准。当他第三次提出申请后，他杰出的工作表现终于帮他叩开了斯坦福的大门。1978年进校后，他发现同年级中对制造感兴趣的学生屈指可数，而他就是其中之一。那时，电脑产业革命的序曲正悄然奏响，他的同学们都在为赶上数字化时代的浪潮厉兵秣马，养精蓄锐，而麦克尼里却一心梦想重返他的工厂乐园。1980年毕业后，他与FMCCorp．签订了工作协议后被派往硅谷的一家美军战车工厂。

    或许你会说是上帝把斯科特·麦克尼里投入了硅谷这个电脑革命的摇篮。对他来说，真正的造物主不是上帝而是高尔夫球和一个女孩。在硅谷的绿色草坪上他可以一年四季挥杆徜徉，FMC的一名漂亮秘书又让他对未来充满了美好的幻想，为此麦克尼里毫不犹豫地到这家武器战车工厂报了到。

    那时Apple和其他电脑业的先驱已开始用他们的机器震撼美国的企业界。麦克尼里的个人指导拉迪切尔也移居到加利福尼亚开办了一家叫Oynx的电脑公司。1981年Oynx因质量问题停产整修，急需一名制造业经理。拉迪切尔想到了麦克尼里。麦克尼里说："那时我甚至连磁盘驱动器是什么样都不知道，但我看得出制造电脑的过程并不像人们想象中那么复杂。"

    麦克尼里连去Oynx的路都还没找到，就接到了同学维洛得·科斯拉的电话。科斯拉和其他一些斯坦福的朋友正准备筹建一家电脑公司。为寻求资助，科斯拉请麦克尼里帮他们与Onyx 的执行总裁取得联系。他们计划承接由电子工程专家安迪·贝克托什建立的斯坦福电脑网络工作站，把它投入商品化运行。他们把自己的公司称为Sun（Stanford University Network斯坦福大学网络工作站）。这一名字很富创意。不到一个月，Sun微系统公司就呱呱落地了。

    麦克尼里一开始担任的是Sun的副总裁，主管生产制造。那时他还无法胜任执行总裁一职。电脑对他来说并不是专长，他参加了基础电子学的夜间课程班以便在业务上能与其他合伙人沟通。不久科斯拉退出Sun公司，当了一名风险资本家。麦克尼里是几名合伙人中经验最丰富的管理者，但董事会仍不愿让他当家，直到他们找遍公司上下没有更合适的人选，麦克尼里才被提升为Sun公司的执行总裁。

    把麦克尼里提名为执行总裁也许是Sun公司董事会最明智的决定。同其他电脑业先驱一样，Sun公司也差点被胜利的喜悦断送了前途。1986年Sun公司开始脱颖而出，拥有了广大的市场。到1988年，Sun公司的年销售量已达10亿美元。但盲目的扩大生产却使得Sun公司的资金周转不畅，而匆忙中安装的IBM主板，又使Sun公司的电脑用户对其性能怨声载道。不久Sun公司被迫停业整顿，这一次停产使Sun公司遭受了历史上绝无仅有的季度损失。

    当时，电脑闪电战已迅速席卷了整个美国。麦克尼里知道，董事会的讨论，除了浪费时间外不会有任何作用。他把办公室搬到了Sun公司最大的工厂里，开始改建公司的生产线。起初，人们对他这只工厂老鼠并不抱太大希望，但麦克尼里在短短几个月里又奇迹般地让生产线重新转了起来。他果断地撤掉了几条废旧的生产线，把全部精力投入开发Sun公司自己的高能处理器SPARC芯片上。在工厂的地板上解决问题决不是执行总裁的事，但正是凭借这种脚踏实地的务实精神，麦克尼里完成了工厂的重组。麦克尼里给下属经理很大的自主权，充分发挥他们的职业技能。到1992年，Sun公司的年销售额突破30亿美元。

◇冲破业界垄断者的独裁

    麦克尼里做生意就像他打冰球一样，虽然他的速度不快，但通常能得到边路妙传，并且能机智地骗过对手的防守，在夹缝中把球打入对方的球门。每次比赛后他身上的冰渍总是比别人多。

    把一名MBA奇才和一只工厂老鼠摆在一起，你会得到什么？那并不会是你想象中的那种典型的硅谷商人。你得到的是麦克尼里：一名正处于技术巅峰的第一流球员，他懂得如何跑位，如何入球，而且一旦失利，他也会不顾脸面地破口大骂。

    要是在以前（如1990年和1991年的大改组），麦克尼里能轻而易举地把一家公司从阴沟里拽出来，重返赛道。但此刻电脑业正是风云突变的转型时期，尽管目前对网络服务器的需求在不断升温，但Sun公司和其他Unix的对手们一年售出的设备总数不足100万台。与此同时，Wintel联盟的PC销售量已近1000万台，其势力远不仅限于PC市场。

    麦克尼里到处搜罗诱人的广告语，但收效甚微。他一直被认为是一个狂妄自大的家伙。因为在80年代后期，他曾企图说服IBM公司和其他电脑厂商接受Sun的Unix版本作为行业的标准模式。宣传战失利后，他又转向抨击微软，说它的产品是复杂且靠不住的"毛球"，还把它们比作是前东德制造的那种开起来噼啪作响的老爷车。他大肆宣扬"网络就是计算机"，试图消除人们对网络电脑的误解，但这一口号仍让许多人摸不着头脑。后来，他干脆把自己的爱犬定名为Network，还把它作为Sun的吉祥物。但人们对他的突发奇想仍旧无动于衷。

    1995年，微软公司开始在全球发售Nindows 95，麦克尼里暗中支持硅谷的一批小公司向联邦司法部施压，以通过对微软的反托拉斯诉讼。但他最终还是一无所获。虽然麦克尼里在电脑界掀起了一场又一场的风波，他始终没能减缓Wintel称霸世界的步伐。

    "我记得当我把公司交给斯科特时，我曾担心他是否懂得经营管理的策略，他是一个从硅谷的军用坦克厂里爬出来的工程师。听他说上大学时他整天只知道喝啤酒、打高尔夫球。在我把自己的担忧告诉了他后，他眯着眼诡秘地说：'等着瞧'。"——约翰·多尔（硅谷有名的风险资本家）。

    麦克尼里从不认为自己很聪明或是富于幻想。他甚至不记得自己最后读过的一本小说。他对那种电脑万能的说法嗤之以鼻。他制订的营销计划也不足以让每个董事都放下手中的活儿来洗耳恭听。用麦克尼里自己的说法，他采用的一些所谓新式策略都是从其他不起眼的行业借用来的，他说："我们把电脑用作网络设备的原创思路来源于其他行业的管理模式。你在自己家中并不会建一个发电厂，你只需要把家中电路与电网接通。"

    电脑网络化模式（多数专业人士称之为"客户服务器模式"）使Sun公司在90年代初期脱颖而出。那时各大公司都开始认识到了网络信息的重要。1994年后，互联网的兴起更是给Sun 公司注入了一针强心剂，因为Sun公司的电脑是最理想的网络服务器。

    尽管Sun公司正迈向电脑业的巅峰，但谁也无法阻挡Win tel帝国的无情雪崩会把Sun的网络服务器的生命彻底掩埋掉。在躲过了比尔·盖茨一次又一次的追杀后，麦克尼里感到他需要一枚具有超凡法力的魔戒来驱散盖茨留在人们大脑中的魔咒。

    事实上，他炼铸魔戒的材料就在他眼皮底下。从90年代起，他手下的一组电脑专家就一直在开发一种新型程序语言，代名为Oak（橡树），这种语言能使得所有电脑都运行网络上的简单程序。最初，Oak是为双路交互式有线电视网络而研制的，Sun公司让时代华纳公司把Oak带到了奥兰多的全方位服务网络实验场，但Oak在性能上输给了硅图科技公司。

    到1994年底，Oak的研制工作陷入了困境。设计者们对它感到手足无措。很多组员包括组长詹姆士·高斯林都准备放弃研制Oak而转入与Internet相关的电脑公司，这种公司在当时的硅谷遍地都是，但Sun公司技术部主管爱瑞克·斯克米特不忍失去这株Oak幼苗，他召集了全体组员要求他们作最后的尝试，看看能不能在Internet上另辟蹊径。

    斯克米特回忆说："我们向斯科特展示这项技术，并说明我们可与其他公司合伙把它投入市场。他对它抱的期望很高，把它纳入了Sun公司的战略步骤。他甚至认为整个电脑业都会被引入一个新时代。当他确信这项技术能通过Internet扼制微软对我们的吞并时，他毫不犹豫地成了这项技术的最坚定的支持者。"

    麦克尼里终于找到了他的魔戒——一种叫Java的电脑语言。几个月后，即1995年5月，麦克尼里首次向公众展示了Java 这门新型语言。这一创新实在太出人意料了，以至于在当时电脑商界无人知道它的威力。

◇爪哇斗士

    与此同时，麦克尼里特地派高斯林到网景（Netscape）去推销Java。因为网景是第一家在Intenret上使用Navigator brower（导航员浏览器）的公司。高斯林演示了使用Java编制的微型程序如何在WWW上实现丰富的动画画面，以及如何在服务器上能实现便利的商务往来。网景一下就被Java的神奇功能迷住了。他们购买了版权，到1995年秋，当网络用户下载导航员浏览器时，数百万的Java副本被装入了用户电脑终端。

    在发售Java的过程中，麦克尼里越来越清楚地意识到，这次他带来的是一次真正的电脑业狂潮。Java只需一次编程，并且它的运行不受微处理器和电脑结构的限制。就连IBM和Ora cle这些Sun公司的"世敌"也都大大方方出来捧场，更别提其他众多见风使舵的小公司。Sun公司早期的坚强后盾kleine Perkins风险投资公司一次性投入了1亿美元用于Java的复制开发。

    麦克尼里踌躇满志地说："多年来人们都梦想能找到一门电脑通用语言。我们从穴居人刻在洞壁上的符号得到启示，并实现了人们的这一梦想。"现在只有一点让麦克尼里耿耿于怀。目前市面上绝大多数电脑都是Wintel PC。为确保Java的普及性，唯有把它装入更多的PC电脑。最简便的一种途径就是把Java 编译器嵌入一个如同网景的导航员的浏览器中，另一个更好的办法就是说服微软把Java编译器植入Windows操作系统。

    按照麦克尼里的合伙人比尔·乔依的说法，把Java推销给微软是麦克尼里的主意："我们都认为这种作法是在搬石头砸自己的脚，况且微软也许根本不愿搭理Java，但结果证明斯科特是对的。"麦克尼里有生以来第一次对微软作了全面的评估分析。当他们坐到谈判桌上时，微软除了购买Java的版权外已别无选择。1995年12月，微软决定进军一直被网景独攥的Internet浏览器市场。获胜的唯一途径就是要在软件功能上与网景的浏览器一决高下，Java版权自然成了一笔重要的筹码。至今微软购买Java版权的内幕仍无人知晓。

    看起来Sun公司和微软似乎一下子又站到了同一条战线上。事实上，微软绝不会简单地引进其他公司的技术。3年来，微软一直试图暗中修改Java，比尔·盖茨和他的高层职员不失时机地贬低Java，说它是一种"表现平平的程序语言"。微软认为对大型软件来说，普遍的兼容性并无多大意义，因为这就无法发挥特制电脑的优越性。同时，盖茨麾下的程序设计员正忙于扩展Java的功能，这些功能只有Wintel用户才能享有。如果他们研制出了只能用于Windows平台的Java变体，微软就能阻止Sun 拓展其标准Java的市场空间。（但Sun公司宣称根据版权协议，微软有义务支持Sun公司对Java的版本升级）。

    麦克尼里审时度势，他乘胜追击把Java平台打入了电子商务应用市场——Java的应用将不仅限于在网页和文字处理器上，而应被引入整个商界的业务渠道。只有这样Sun公司才能从Windows的垄断阴影中挣脱出来。作为硬件制造商，麦克尼里对网络电脑寄予了厚望，而把那些依赖于服务器的桌面电脑扔进了垃圾堆。

    先声夺人的Java斗士并不愿就此罢手，麦克尼里禁止在Sun平台上使用微软的PowerPoint——一种能实现平滑动态图像的应用软件。他宣称那会浪费用户的时间。占据了网络业半壁江山的麦克尼里仍不忘挖苦他的微软对手："在这个没有疆域的世界里，谁会需要比尔·盖茨。"

    麦克尼里承认，Sun公司尚未靠Java赚到大钱，但是，间接收入已开始流入公司的账上。因为Sun的业务很丰富，有网络服务器、Sparc工作站，还有许多软件业务，以带动其他业务。因为Java开发出来，可以带动其他业务。因为Java是前台（客户端）的程序，前台离不开后台（服务器）的支持，1996年Sun的服务器市场份额已经从第5位跃居第3位（据IDC）。Sun公司希望一年之内能超过第二名的惠普，下一年再超过第一名的IBM。

    服务器是网络市场的龙头产品，服务器销售好了就会带动工作站、软件，乃至服务等一大串业务。看来，这是一个放长线钓大鱼的开放策略。同时，Sun公司声名鹊起，也给自己带来了好处。麦克尼里的目标之一是使Sun原本平淡无奇的价格收益比（将公司股票的现行市场价格除以每年每股的收益得出的比率）赶上微软。自从Java发布以来，太阳公司的这一比率稳定增长，现已达到25，而微软是39。

    不过，Sun从Java中获得的收益永远也不可能与微软和英特尔从Wintel平台中获得的收益相比。财大气粗的微软不但拥有稳固的根基，还能机动地应付各种威胁，唯一获胜之道就是把微软引入错误的发展方向，在这头巨兽转身的一瞬间攻其措手不及。

    据此看来，待机在盖茨出轨时发动突袭才是明智之举。用户一直在给微软施加压力以促使微软降价，而要是有谁愿出头动摇盖茨的统治，必将能在整个电脑业一呼百应，这也是为什么Java诞生后得到的支持让麦克尼里始料未及。

    Sun公司已迫使微软重新思考自己的未来前景，并分心去作一些弥补。当盖茨卷土重来时，他似乎是被麦克尼里牵着鼻子走。

    IBM负责Internet事务的经理人员伯格说："过去，谁控制了关键性的技术，谁就可以在计算机业中称王称霸，IBM在60和70年代就是如此，微软在今天也没有什么两样。然而客户对这种产业垄断已深恶痛绝，这就是Java面临的不同处境。Sun率先开发出了这一语言，但没有人真正能够拥有它。"

    听起来很好也很民主是吗？但在计算机业中，合理的利己主义从来就没有什么地位，厂家彼此之间的竞争仿佛街头群殴。麦克尼里说："Java软件、Java处理器与Java系统是Sun Internet 与Internet战略的中心。"他也许是这个时代最热切的网络技术开发者。

    虽然盖茨和微软暂时屈服了，他们不会轻言放弃。太阳公司还有一场恶仗要打。不过不必担心，它正在一位强有力的经理的领导下进入下一个计算时代。这位领导人给他的幼子起名为Maverick（未烙印的小牛，喻指行为不合常规的人）。麦克里尼说："每个15岁以下的孩子都认为这个名字简直酷极了。"坦白地说，麦克里尼应该把他儿子叫做小Maverick，因为他自己就是一个Maverick（叛逆者）。


第二代网络霸主——思科系统公司总裁约翰·钱伯斯

    约翰·钱伯斯头带西弗吉尼亚大学法学学士和印第安大学MBA两顶桂冠。今年48岁的钱伯斯，商旅生涯始于IBM，后入王安电脑公司，1991年加盟思科，最初任全球动作部高级执行官，1994年提升为执行副总裁，1995年任总裁。

主要业绩

    ●1993年入盟思科公司，旋即扭转思科市场竞争不利的局面。
    ●1994年任执行副总裁后，锐意改革，几年内使思科单股值增长80倍。
    ●1995年任总裁后，再变新招，奇兵制胜。
    ●1996年思科营业额激增至40亿美元，1997年突破60亿大关。
    ●重组与兼并中小同类企业3000余家，均取得良好效益。打入（财富）500强排行榜。

管理精粹

    ●"我深知业界竞争的残酷，在高科技领域，如果你不处在技术潮流的最巅峰，你的对手就会把你创造的东西砸得粉碎，让你的员工流浪街头……"钱伯斯如是说。
    ●"无论个人或公司，都需要始终确立一个挑战性的目标。"钱伯斯谈竞争。

    "为树立信息时代的领袖形象起到了添柴加薪的作用。"

商业周刊19961998

第二代网络霸主

    如同网络在连结电脑巴比伦塔过程中留给人们的错觉一样，钱伯斯的经营策略也显得错综复杂，变幻莫测。大致可归结为以下四点：广集货源，为客户提供"从外壳到内核"的全套解决方案；避实就虚，防止与对手正面冲突；光声夺人，为网络设定软件标准；合纵连横，选择最佳战略伙伴。钱伯斯相信只要能持之以恒，齐头并举，思科称霸网络世界指日可待。

    钱伯斯有足够的理由把自己推上第二代业界霸主的宝座，除了顽强的意志和过人的机敏外，他还拥有战无不胜的思科。

◇青云直上，要主数字时代沉浮

    钱伯斯的盛衰荣辱全都系于硅谷的那幢充满现代气息的建筑。一般人习惯把这幢与硅谷土地浑然一色的新颖建筑称为思科（Cisco）的全球总部。事实上，这里是思科新近落成的网络媒体实验基地。楼内是一排排安装有特别密锁的实验室。里间的中枢控制室内装备了各种思科的网络设备，会议室里装配有TV 投映仪和屏幕。走廊随处可见的都是当今最先进的PC电脑，并且多数都装备有微型摄影机，实验室的设计意图是用以研究如何通过互联网络传输声音和图像，以及如何在互联网络上实现能与传统电视和有线电视相媲美的交互媒体节目。

    一般人看不出这座实验楼与其他电脑公司的媒体实验室有什么不同。但在思科总裁钱伯斯眼里，它却标志着思科公司已跻身于业界领袖行列。实验基地是与微软和英特尔合作兴建的，这使得思科有机会加入业界泰斗的三国联盟，共主数字化时代沉浮。尽管48岁的钱伯斯并未就此对Wintel亦步亦趋，但思科的好事者早已迫不及待地想出了一个新名词"Wintelco同盟"。

    自从1990年思科公司的股票上市以来，短短几年思科的单股值已增长了80倍，成为近10年来华尔街最红火的股票之一。思科从众多新秀中脱颖而出，锋芒直指业界霸主宝座，1996年思科年营业额激增至40亿美元，比1995年增长了80个百分点。思科的从业人员也达8000人。即使在1997年多数公司因为市场萧条而出现回落的情况下，思科仍一如既往，稳步攀升，年营业额轻松突破60亿大关，并且一路招兵买马3000余骑。

    面对如火如荼的信息化浪潮，钱伯斯显示出了超凡的胆识和魅力，他运筹帷幄，以闪电战速度迅速在网络世界占据了一席之地。尽管对手们试图联手对付思科，但在它参与竞争的七个主要部件市场上思科依然名列前茅。作为互联网的首批"拓荒者"，思科今日的风光确已让人羡慕不已。它把业内的其他对手远远地甩在了身后，网络了大批一流的工程技术人员，使自己的产品不断推陈出新。它甚至能随心所欲地操纵对手间的价格拼杀，并始终是最大的赢家。1997年思科首次打入了《财富》500强排行榜。高额的利润和投资回报使它在初次亮相时就跃居信息业第五位，这种殊荣从前只有微软和英特尔享有过。

    不过，也有人担心现在就与Wintel结盟是否有些操之过急。过去一年里，微软和英特尔的股票涨幅分别是70％和90％。相比之下，思科的股票仍显得底气不足。多年来，Wintel在业界向来都是一手遮天，号令诸侯，他们真愿与思科分享这种特权吗？此外，比尔·盖茨与安迪·格鲁夫早已成为了人们心目中的梦幻领袖，这一点也许钱伯斯再花上5年也做不到。更重要的是人们每天所使用的PC电脑上都装配的是Wintel平台，垄断无疑已成了Wintel称霸业界的定海神针，盖茨和格鲁夫真甘心为钱伯斯留出一席之地吗？

    钱伯斯知道自己的思科虽已在电脑业崭露头角，可目前仍是前途未卜。把思科产品变成像奔腾芯片和视窗操作系统那样家喻户晓的品牌，这种想法在旁人眼里简直就是天方夜谭，但钱伯斯却对此信心十足："凭借PC电脑，微软和英特尔彻底改变了人们的生活观念。但我相信依靠铺设覆盖全球大面积网络，我们可以改变整个工业世界的传统运作模式。目前，商家们已逐渐意识到网络在加强与顾客和供应商之间联系上所发挥的巨大作用。事实上，只有真正步入全球网络体系，你才有机会融入全球经济的时代潮流。"

    钱伯斯现在所要做的就是另辟蹊径，重新寻找思科的利润增长点。当然，这并不是由于钱伯斯在清早醒来一时心血来潮，觉得思科时代即将到来，而是早在4年前他就与当时的思科执行总裁约翰·摩哥里奇（现任思科董事会主席）以及首席技术主管艾得·科日尔经过反复地权衡，才酝酿出了思科今日的发展战略。表面上看，它只是惠普、通用电气和IBM剧本的翻版，但随着时间的推移，它不断折射出的却是微软式发展战略的超凡潜质。

    到那时，传统的电话通讯或是有线电视都将被互联网络的茫茫大海所淹没。

◇稳健之士方能抓住市场的孔子

    今年48岁的钱伯斯是一位有远见卓识的精明企业家，举止稳健，不事张扬，对外他总是以公司形象出现，从不突出自己。

    钱伯斯的商旅生涯始于IBM，在那里他工作了6年。之后，他进入王安电脑公司担任市场销售主管。多年的市场运作使钱伯斯积累了丰富的经验，形成了他独到的经营哲学。1991年慧眼识英的思科董事长摩哥里奇，以自己继承人的身份使钱伯斯加盟思科。最初钱伯斯担任思科全球运作部的高级执行官，当时思科年销售额只有7亿美元。进入公司后，钱伯斯为思科带来了新的发展思路，参与了公司一系列重大决策的制定。1994年，钱伯斯被提升为执行副总裁，负责思科的研发部、制造部、全球销售、市场与支持等部门的领导工作，1995年摩哥里奇将公司总裁的职务移交给钱伯斯。

    钱伯斯担任思科总裁后，对思科进行了一系列重大改革，形成了思科创新进取的市场战略，包括广泛发展战略伙伴，建立合资企业等。通过一系列的改革，思科迅速成长为网络计算机市场的领导者。思科自1984年成立至1993年，一直是以传统的方式参与市场竞争，虽然销售额在增长，但是获利率却在下降，长此以往必然导致思科失去市场领先地位。因此，思科的领导层及时地调整了公司的发展战略，使思科迅速成长为一个富有进取心、充满活力的公司。

    钱伯斯深知机遇与挑战总是相伴而生，所以，他总是激励员工勇于接受挑战，培养斗志。他常说："我们必须向传统思维挑战，无论是个人还是公司，都需要始终确立一个有挑战性的目标。"在钱伯斯的领导下，思科可算是业绩非凡，旌旗所到之处，令市场震撼。另一方面，钱伯斯又将思科塑造成为一个既善于发现机会又善于把握机会的公司。钱伯斯的精明之处就在于，他能够将机会运用于实践中，从而走向成功。这得益于他对公司定位的深刻理解。由于思科不生产个人计算机，也不开发桌面软件，所以许多计算机用户从未听说过它。当微软、IBM、SUN 等成百上千家公司都争相在互联网络上淘金的时候，思科却凭着那些大公司不经意的路由器和交换机而发了大财。钱伯斯领导的思科正是别具慧眼，捕捉到了被"互联网络大淘金"热昏了头的人们所忽略的、伴随着"互联网络大淘金"这一"热点"而来的第二个热点，迅速占领市场，此可谓独辟蹊径、曲径通幽。

    钱伯斯稳健的性格和脚踏实地的工作作风正好与思科多年来的经营之道相吻合。钱伯斯崇尚效率第一，不慕虚荣。他担任思科总裁后，除使思科保持高速增长外，坚持思科的东西一切照旧，比如定期在早餐时会见员工，办公室陈设朴实无华等。他说："这是我们在努力保持的一种文化。"正是这种务实的文化氛围，引导着思科不断走向成功。

◇用户至上

    钱伯斯认为用户是思科公司文化和业务方式的核心，公司必须贴近用户，倾听用户的意见，争取用户的信任。这不仅是为了让用户高兴，更重要的是，正是用户的信任使公司始终领先于市场的变化。

    钱伯斯不仅是这样说的，而且也是这样做的。为此，他每年都用大量的时间会见用户，倾听用户的呼声。他深知只有用户才能知道市场到底需要什么样的产品。从用户那里，钱伯斯获得了丰富的第一手材料，这些材料为他决策提供了坚实的基础。在他的带动下，思科的业务人员以用户之忧为忧，频繁地了解用户的需求。为了增进对用户的了解，公司每年在世界各地都举办大量的技术报告会和技术研讨会，每当有一项新的网络技术初露头角之时，用户总能从思科的介绍中有所了解。同时，在思科从副总裁到产品部经理，整个公司的奖金都以客户的反馈意见为依据，把用户的满意度切实地与员工的切身利益联系起来。

    为了更好地为客户服务，及时与用户沟通，思科建立了全球支持模式，凭借这一模式，思科保持着极高的用户满意度。这套模式的成功之处正在于它打破了公司内部与外部信息之间的传统壁垒，通过国际互联网络向用户充分开放公司的知识库。钱伯斯深知，在当今这个依赖信息技术的时代，自助式服务与支持模式正为人们所接受。用户最关心的是尽可能快速解决问题，他们最理想的方式是任何地点、任何时间都可以获得有效的服务与支持。只要登录到思科在线连接系统，用户就可以获得各种不同的支持。1997年11月思科的在线连接系统被英国《金融时报》评为最佳商务Web站点。这一系列措施的采用，为思科赢得了大量的用户。

◇把硅谷长势喜人的幼苗统统植入思科的园圃

    曾在IBM当了6年推销员的钱伯斯知道蓝色巨人之所以能在业界叱咤风云几十年，靠的就是控制了电脑硬设的业界标准。如果思科能为用户提供"从外壳到内核"的全套网络设备的话，也定能招来大批买主，因为他手里攥着网络硬设的王牌——路由器。

    不过要想一夜之间成为生产网络全套设备的生产商也绝非易事，最快的途径就是收购兼并。但如果买下像3Com那样一家较大的生产厂不但耗资巨大，而且会分散思科的注意力。因此，钱伯斯把枪口对准了硅谷里那些初露端倪的小公司。他说："我们把注意力集中在那些羽翼未丰的小公司身上。一旦我们发现它具有发展潜力，便会立即把它买下。这样我们就能在短期内迅速组建我们的配套生产线。"对收购公司方面，钱伯斯有自己的一套生意经，他认为收购成功至少要满足几个条件：技术上的补充、让人有信心的短期成功、有前途的长期成功、文化上的融合和地理位置上的接近。

    1993年，思科用9000万美元买下了新月通信公司（Crescen do Communication）——一家集线器（hub）制造商。不到一个月，新月通信出厂的集线器上就印上了思科的商标。1996财政年度，新月通信为思科帐上多添了5亿美元。钱伯斯从不因为钱发愁，走势强劲的思科股票为他聚敛了大批资金。到1996年底，思科已兼并了13家公司，其中包括拥有1200名员工，年收益达4亿美元的帧中继（frame relay）制造商Strata Com。

    兼并带来的丰厚利润让钱伯斯食欲大增。他甚至成立了一个专门的收购小组，其任务就是把硅谷那些长势喜人的幼苗移入思科的园圃。钱伯斯踌躇满志地说："思科现在只需几个月就可把Strata Com这样的大鱼吞吃掉。"在外人眼中，钱伯斯也许是嗜杀成性的猎手，但思科员工眼中的钱伯斯却极富人情味。钱伯斯从不收购硅谷以外的公司，因为他不愿看到他的员工因为工作而远离家人。

    4年的征战不但使思科版图剧增，也为钱伯斯网络了大批能人异士。据统计1997年在思科65亿美元的营销额中，被兼并公司所创造的收益占了40％，这也是为什么钱伯斯说："对于那些处于浪尖上的技术前沿公司，我愿为它的每位员工支付200万美元的年薪。"

◇紧紧拉往巨头的手

    然而要雄霸网络世界，单靠囫囵吞枣式的吞并显然是行不通的。一味追求被兼并公司的产销盈利而不顾产品之间的兼容性无异于舍本逐末。在改进生产线的同时，钱伯斯开始把视线投向了软件开发领域。（不知他那时是否想过兼并微软？）

    同PC电脑一样，路由器等网络设备实际上也设有软件接口。钱伯斯现在急需一种软件来使思科的各种网络设备更协调地运作。经过紧锣密鼓地策划，思科推出了自己的第一套软件——互联网操作系统（Internetwork Operating System）这个被称为"网上Windows"的操作系统能实现网络设备间的无缝连接。因此一经推出立即成为抢购热门。各电脑厂商更是对其趋之若骛，竞相购买IOS的版权，其中包括爱立信（Ericsson）、微软及英特尔等通信和电脑巨头。

    钱伯斯的劲敌Bay Networks和3Com虽没有直接购买IOS版权，但也暗地移花接木收购了一家已获IOS版权的公司。3Com 执行总裁埃瑞克·本哈默认为钱伯斯胜之不武。他说IOS并不是什么真正的操作，只是钱伯斯玩弄了一个营销伎俩，给软件取了一个好听的名字。

    互联网操作系统的成功推出使思科在业界声威大振。钱伯斯更是乘胜追击，一路攻城掠地。他要把整个互联网络都打上思科的印记。

    由于在线服务商家的竞相炒作，互联网络很快进入了增长高峰期。尽管在线服务商家们不断添置更新更快的路由器，但比起网络人口的增长，无异于杯水车薪。那时网上数据包的传输就像是赌场转盘里的钢珠一样随机性很大。经常性的网络交通阻塞更使信息传送的准确度急剧降低。钱伯斯抓住时机推出了数据包传输的最佳解决方案——一种叫标签转换器的新型软件。

    钱伯斯不但使思科在技术上一路领先，还为思科营造了良好业内关系，他知道在网络业这种需要协作的领域，一种孤立的产品也就等于是垃圾。钱伯斯说："伙伴关系是我们的宝贵财富。但在电脑业坚固的合作关系并不多见。这对我们来说是一个优势。"

    多年来，钱伯斯一直十分注意与电脑和电信巨头们保持亲密的伙伴关系。这不但为思科树立了良好的企业形象，而且使思科从中获益匪浅。1996年7月，康柏宣布它将研制与IOS兼容的路由器及其他设备。惠普也准备与思科联合开发基于互联网络的企业级电脑系统。无独有偶，1997年2月微软向媒界宣布它将与思科共同商定网络保密的行业标准。一星期之后，微软又宣布将与思科共建网络媒体实验基地。1997年3月底，钱伯斯的合纵策略再次给思科带来了好运。思科和微波通讯公司（MCI）一起承担了一项价值30亿美元的企业网络工程。作为主要承包者之一，思科将负责为美国邮政服务公司更换全套通讯线路及安装最新的电脑系统。钱伯斯说："我们一直认为建立网络系统是一项十分复杂的工程。即使是对微波通讯（MCI）、惠普（HP）、微软和英特尔这几家大公司来说也很难独挡一面。"钱伯斯对他的战略伙伴如数家珍："这一点他们也知道。建立在充分信任基础上的密切合作不但有利于把握市场契机，而且能使每个人都吃到馅饼。"在被问及怎样确立良好的伙伴关系时，钱伯斯列举了四个要点："首先你的合伙人要与你有共通的行业意识，如我们的战略伙伴都认为互联网具有服务商务及传播商品品质多媒体的潜能。第二，双方要有短期的利益基础，要将双方的利益共冶一炉。第三，双方要用长远的战略眼光看待彼此的关系。最后，双方要有基本统一的价值观。我们的很多伙伴都具有很强的进取心，先进的技术水平，并且十分注重用户的意见。"负责照料与思科伙伴关系的英特尔执行副总裁富兰克·吉尔补充说，在建立伙伴关系时有一点是至关重要的，即你的计划产品不能与你的伙伴有太多的重复。吉尔指出英特尔之所以不能与3com结成同盟就是因为双方在适配器（adapter）领域有尖锐的利益冲突。吉尔还说："英特尔与思科在很大程度上存在着互补，我们想卖掉更多的微处理器，而思科也想售出更多的网络硬设。"

    由于最近思科对软件显示出了过多的热情，这使得思科与微软的关系也变得微妙起来。微软的高级副总裁克莱格·曼迪说："自从推出互联网操作系统后（IOS），思科选择的道路似乎暗示出与微软未来有某些竞争的可能性。但我们仍旧认为我们与思科在本质上没有过多的抵触。"盖茨也说："我们承认与思科存在着一些分歧。但只要双方共同努力，微软与思科仍有良好的合作前景。"

    听起来盖茨似乎颇具大将风度。然而，钱伯斯清楚地知道他现在必须十分谨慎，最好别去招惹盖茨。这位魔鬼帝国的领袖曾不止一次地证明：只要他愿意，他可以横扫任何一个与PC 操作相关的领域。

    现在没人知道钱伯斯是否真能与盖茨和格鲁夫一起走上业界的执政席。只知道钱伯斯正在为树立思科信息时代领袖形象添柴加薪。钱伯斯已决定通过大众媒体的宣传使思科的主打品牌深入人心。

    对钱伯斯来说，要成为比尔·盖茨和安迪·格鲁夫那样的风云人物并不容易，并不是由于他不聪明，而是因为他天生不善言辞。上中学时，钱伯斯曾患过口吃症，但这并没妨碍他获得西弗吉尼亚大学的法学学士以及印第安那大学的MBA。

    但钱伯斯有足够的理由把自己推上第二代业界霸主的宝座。除了顽强的意志和过人的机敏外，他还拥有战无不胜的思科。他说："我深知业界竞争的残酷。在电脑网络这个高科技领域，如果你不随时处在技术潮流的最巅峰，你的对手就会把你创造的东西砸得粉碎，让你的员工流浪街头。我不想悲剧在我这里发生。"


日本软件巨子新传奇——日本软件银行总裁孙正义

    孙正义，韩裔日本人。毕业于加利福尼亚大学伯克利分校，1981年创办软件银行。1994年花202亿美元买下齐夫·戴维斯出版公司计算机展示会业务；1995年花8亿美元购入负责举办Comder展览的界面集团；1996年2月用令人震惊的21亿美元买下计算机行业出版公司——齐夫·戴维斯出版公司；1996年5月与媒体帝王罗伯特·默多克合作购进朝日国家广播公司大约1。"5的股份。孙正义个人身价约合45亿美元。

主要业绩

    ●软件银行公司自1994年上市以来，该公司股票价值已猛增了200％，业内人士纷纷预测，孙正义的帝国将会成为一个巨大的信息市场中心。

管理精粹

    ●把员工每10个人组成一个小组，每组备有经营损益表，逐日修订更新。
    ●在企业管理上实行彻底的数字化管理，公司采用"当日决算"制度。
    ●定期举行"敲打1000次"会议。

    "在高技术领域内，檀自闯入并扰乱原有秩序的标准经营方式。"

商业周刊1996

日本软件巨子新传奇

    擅自闯入并扰乱原有秩序，是现年39岁的孙正义的标准经营方式。在高技术由庞大而拘泥于传统的电子业集团控制的日本，孙正义因其一半像比尔·盖茨一半像默克多式的西方企业家形象而引人注目。

    在他的商业帝国内，孙正义还打碎了日本式的管理模式。软件银行公司是作为一个由64家创收中心组成的网络来管理的，而不是通常采用的金字塔式管理。孙正义在患病期间开始下放权力。他把员工每10个人组成一个小组，每组均备有经营损益表，逐日修订更新。如果钱花光了，就卷铺盖走人。

    擅自闯入并扰乱原有秩序，是日本电脑大亨孙正义的标准经营方式。

    在新世纪中应该产生有新一代的生意手法。有日本的比尔·盖茨之称的韩裔日本软件巨子孙正义（Masayoshi Son），打破游戏规则，以过人的胆识，在日本及美国电脑界打下一片江山。

    他有一个梦想：希望全世界各地的消费者及企业购买、出售、谈论信息科技时，一定都得经过日本最大的软件经销公司——软件银行（softbank corp．）。

    为了补足这块版图的空白，他口袋里装满了投资人及银行双手捧上的资金，展开了一场外人眼中的疯狂大采购。

◇日本的比尔·盖茨

    生鱼片、油炸蔬菜一道接一道端上。这中间，孙正义做生意的神经元开始异常亢奋。1996年5月下旬的一个晚上，他邀请国际媒体帝王——罗伯特·默多克在银座一家一流的餐馆品尝日本料理。此前，他听说默多克的新闻公司可能要在日本开办卫星电视节目，于是孙正义便对这位传媒业巨头不断旁敲侧击。茫然之中，默多克承认有该项计划，还提到了一些可能的日方合伙人。

    在痛饮日本清酒的同时，孙正义开始大谈他个人对亲手建立起来的高科技企业软件银行公司这家软件经销商的数字化梦想。在耗资30亿美元、在负债的情况下用两年时间完成企业收购后，孙正义这位软件银行公司的总裁脱颖而出，成了世界上计算机展示会的最大主办者和最强大的高技术杂志出版商。软件银行公司正把大笔钱投入到未经验证但却大有赚头的计算机互联网络的商业活动中。

    第二天上午，默多克把孙正义叫到东京的海尔特花园饭店，于是这笔交易便达成了。1996年6月20日，这对搭档又披露了出资3．8亿美元购进朝日国家广播公司约1／5的股份的计划。这家获得很高评价的电视台将用来为他俩各占50％股份的日本天空广播公司编排节目和搜集新闻。似乎在一夜之间，孙正义便护卫着默多克这个外国佬径直打入了日本与世隔绝的传媒界。

    他是一位马不停蹄的网络工作者和生意人，其社交圈子包括像甲骨文公司（oracle）董事长劳伦斯·埃利森、太阳微系统公司（sun Microsystems）首席执行官斯科特·麦克尼里以及他的高尔夫球老搭档比尔·盖茨这样的美国硅谷名流。

    软件银行公司是集高技术出版、展示会、经销和软件设计诸公司于一身的联合集团。自1994年公开上市以来，该公司的股价已猛增了200％，算上其3次配股，每股售价为160美元。孙正义在公司中股本达52％，合45亿美元，这使他成为日本最富有的实业家之一。即便在股价低出其高点20％多的最近，公司股票交易的收益也是1995年的150倍。

    对此，软件银行公司是名副其实的，孙正义的抱负苦实现了的话，将会使该公司成为21世纪高技术营销中一股巨大势力。这家公司在日本已成了一架大规模的营销机器，现正在扩大活动范围——打入美国及计算机互联网络。

    孙正义把印刷出版物、电视、展示会和联机服务结合起来，藉此使软件银行公司出现在消费者和业者买卖或谈论信息技术的每一个地方。

◇熟透的果子

    孙正义的帝国将会成为一个巨大的信息市场中心。据纽约的一家媒体咨询公司称，单是软件银行公司在以计算机客户为对象的杂志和环球网站中做广告的收入，就将从1995年的22亿美元增加到2000年的47亿美元。不过还有一颗更大的果子，即介入每年销售亿万美元的个人计算机产品业务。在日本，软件银行已以批发方式这样做了。现在，随着越来越多的技术产品在电脑空间内得到大力宣传，孙正义看到，有一种方法可以得到该业务在美国和全球的份额。他说："计算机互联网络就是我们的前途所在。"

    为做好准备，孙正义一直在运用他那值钱的股票以及数额大得惊人的24亿美元贷款，来组建一个世界性的公司网。他在1994年用2．02亿美元买下了齐夫·戴维斯出版公司（ziff－Davis publishing Co）的计算机产业展示会业务。1995年，他又花8亿美元购入负责举办Comdex展览的界面集团（Interface Group），该展览是计算机行业中规模最大的。这些收购使他获得美国产业展示会业务75％的份额。接着，他在1996年2月以令人震惊的21亿美元买下计算机行业出版公司——齐夫·戴维斯出版公司。该公司出版的30种刊物中，有3种是该领域中发行量最大的，即《个人电脑》（PC Magazine）、《电脑客户》（Computer Shopper）和《个人电脑周刊（PC Week）》。

    但他并未就此打住。软件银行公司目前正接近完成一项总额为10亿美元的收购，旨在加强其在美国的地位。公司官员不愿说他看好的是什么样的公司。但其在美国的子公司软件银行控股有限公司的高级副总裁加里·赖因施称："这是我们一项核心业务中的重头戏。"

    孙正义的帝国建设将在何处告终呢？他不带丝毫嘲讽地说："我为我们制定了一项300年的规划。"在会见齐夫·戴维斯出版公司的雇员时，有人问他买入该公司是否是他的最高成就。他的回答是：这笔买卖很重要，可仅仅是他50年个人计划中的一步而已。他对目瞪口呆的雇员们说："我要在不惑之年实实在在地大干一场。"

    然而问题在于，软件银行公司能否跟得上其老板的勃勃雄心。迄今为止，孙正义一直是靠有利的货币兑换率和软件银行公司激增的股票价格来为其打入美国市场的攻势提供资金。可是，他还背着可怕的24亿美元债务并要支付不断增长的利息。东京的一部分分析者担心，该公司已被闹腾得一文不名了。但公司首席财务官员北井吉孝却估计，日本的低利率可使公司轻而易举地再对付因资产购置而引起的30亿美元债务。他还提出了一种新方案——既降低了债务成本，又表明其对软件银行公司的信心：公司债券的信用级别已从"BBB＋"提高到"A－"级。

◇播种未来

    到目前为止，孙正义一直能够追到手几乎所有引起他注意的东西。1995年初以来，他和他在齐夫·戴维斯公司的手下遍访美国硅谷，寻找有希望的计算机互联网络新办企业。凭借两项由公司经管的风险资本基金以及软件银行公司本身，他已在约30家新开办的网络公司投入了2亿多美元，这其中包括可提供环球网检索服务的顶尖企业——Yahoo！公司。1996年4月这家公司股票首次公开上市时，他所持有的37％的股份价值曾为2亿美元，但此后降到6500万美元左右。

    孙正义想要的倒不只是弄一笔来得容易的钱财。他看出软件银行公司对诸如Yahoo！一类的公司进行投资与本公司其他业务之间的协同效应。Yahoo！站点是在网上做广告的最佳选择之一。他还推出了Yahoo！的日文版本。软件银行公司也成为了它与广告大企业电通公司（Dentsu Inc．）合建的联机广告合资公司——电脑通信公司（CyberCommunications Inc．）的一个大主顾。

    网络协同效应的又一范例，是软件银行公司对美国网络公司（U.S.Web）的投资。美国网络公司协助各家公司建立联机商店，它将推销齐夫·戴维斯出版公司的出版物以及软件银行交互系统公司的广告服务，而孙正义持股约达10％的互联网络景象公司（Internet Profiles Corp）则记下用户对Web站点访问的次数——一种有助于软件银行公司推销其联机广告的尼尔森式服务。

    每当孙正义看到有前途的公司时，他便猛扑过去。他是在与Yahoo！公司的创办者共进比萨饼时决定对该公司下注一赌的。在通过电子邮件做了初步的试探后，他就在旧金山国际机场的一间休息室里与电子资金公司（Cyber Cash）董事长丹·林奇会面。他们做成了一笔交易，即由软件银行公司支付1540万美元买下该公司9．5％的股份。林奇颇为惊讶地说："我们只花了大约1小时就谈成了。"

    在亚洲投资者的支持下，孙正义现已单独筹集到5亿美元的计算机互联网络活动基金。他对自己在投资上的敏锐力信心十足，以至于他已用自家的5亿美元做抵押以保证投资者的本金不受损失。当然，他还将从投资中提取5％的管理费和35％的资本收益。而大多数商业基金的资本收益提取率是25％。

    等把这些了结后，孙正义期待着将会拥有一家协力工作的公司同来开创新的信息市场。他积聚的财富，部分是靠在其日本计算机杂志上为软件银行公司销售的产品大做广告宣传，由此他看到从事网上交叉促销具有无穷尽的发展前途。美国网络公司超群的连接技术恰到好处地混淆了编辑内容与广告之间的界线，使得引导消费者由观看产品到广告推销再到联机商店变得容易起来——而软件银行公司则在每一站收取一笔费用。

    桩桩件件的事情正开始变得明朗化。比如，孙正义刚买下齐夫·戴维斯出版公司不久，该公司便重编了重点宣传孙正义子公司的刊物《网络生活》，并把它更名为《Yahoo！网络生活》。1996年5月9日，孙正义又迅速买入探索公司（inquiry．com）20％的股份。探索公司提供关于高技术产品及其Web节点上公司的信息，是实施促销的天然媒介。

    孙正义还打算用从齐夫·戴维斯出版公司订户和计算机展示会参展商身上挣到的900万美元组建一个大规模的直销数据库，他指望与软件银行诸家下属公司及子公司合用各家所拥有的计算机和软件以及数据，并可将其卖给别的公司。孙正义称："这是一件令人难以置信的营销工具。"

    软件银行公司计划要在1996年底拥有一个连接其所有业务活动的Web节点。届时，齐夫·戴维斯公司杂志节点的网络访问者，将能够与另一页面相连以更多地了解即将开始的计算机通信与数据处理展览会活动，或是造访软件银行公司的一家联机商店下载软件。该公司的第一家联机商店"网络买主"（Net Buyer）已由公司网络（ZDNet）推出。孙正义称，软件银行公司今后5年由网络创造的利润将占公司利润总额的30％，今后10年将占到50％。

    如果他能够安然度过这两年的话，就不会有太大问题。孙正义这一连串令人吃惊的购买，一直都是由某些好机缘和有利的资金策划引起的。例如，软件银行公司买下界面集团时，正值过热的日元与美元的兑换率为80日元兑1美元。现在，日元汇率达到109日元兑1美元，软件银行公司的运气又挺好。其在美国获取的利润一兑换成日元，收入即额外增加一笔。1995年该公司有1／4的收入是靠货币因素上去的。

    可汇率反之也能对孙正义构成不利。在巨额债务负担下，软件银行公司很快就可看到其收益增长延宕不前。例如，为买下齐夫·戴维斯出版公司，孙正义从一次产权股票上市中筹集了6．3亿美元的现金，而余额则靠发行可转让债券和普通债券。软件银行公司24亿美元的债务是其资产净值的两倍。公司的利息开支在1995财政年度为340万美元，而在于1997年3月结束的1996财政年度内，这一开支估计将猛增至8200万美元。迄今为止，增长使软件银行公司并未感到手头拮据。1995财政年度，公司的税前收入增长3倍，达到1．32亿美元。分析家们预计，本财政年度的税前收入将再增66％而达2．2亿美元，财政年度总收入将为26亿美元。

    保持高位股价是孙正义采购计划的又一关键，而这也许会变得更为靠不住。一部分分析者已对软件银行公司的股票感到失望，这在一定程度上是因为该公司淡化接收入进行狂热购入影响的那种咄咄逼人的借债经营做法。在购入齐夫·戴维斯出版公司和Comdex展览会的全部产权时，软件银行公司出于商誉考虑决定将在今后30年内注销27亿美元，而不是在更为常见的10～15年内。贾丁·弗莱明投资管理公司（JardineFleming In vestment Management）场外交易基金经理乔纳斯·多布森认为："假如其商誉性注销是在10年内，那他们这期间几乎无利可图。"上个月多布森就抛售了软件银行公司3000万美元的股票，约占其持有的日本企业股份总额的5％。而软件银行公司则坚持说，鉴于公司的商标价值及资产的市场先导地位，其借债运作是小心慎重的。

    多布森称，对软件银行公司的股份收益可能会减损的担心也吓跑了外国投资者。他指出，外国人只控制该公司4％的股份，而他们在其他发展迅速的日本公司中的股份则达到20％。其原因是：该公司6．4亿美元可转换债券将在未来5年内变成新的股票。

    另外的问题是，软件银行公司交叉销售在美国的效果将会怎样。尽管齐夫·戴维斯出版公司的雇员强调不存在有损于编辑公允性的压力——如对软件银行公司有自身利益在内的公司或产品进行突出宣传，但竞争对手们却表示软件银行公司滥用权力将是不可避免的事。有人担心该公司会用人人渴望的Comdex展览会上的展位从计算机制造商那儿换取更多的广告。国际数据集团（Interational Data Group）的董事长帕特里克·麦戈文说："他们正在把业务摆放到更接近于一个销售系统的位置上，而远离了原先独立的新闻企业或展示会领域。"孙正义则反驳道："我们对编辑出版物内容的态度完全是不偏不倚的。"

◇阴郁的内心

    孙正义是一个韩国移民的孙子，一生都在制订自己的准则来回避隔阂。他获得了成功，但作为一个被人看不起的少数民族中的一员，其成长过程中的痛苦永远也不会消失。从外表看兴高采烈的孙正义将这种痛苦称之为"阴郁的内心世界"。

    孙正义生于九州岛的鸟栖。由于日本有项旨在强化同化的法律，家人给他起了一个叫安本的姓氏。然而这并没阻止住种族歧视。孙正义回忆说："在我上幼儿园时，有小孩用石头打我脑袋，这伤害了我的感情，于是我决定设法隐瞒我的身份。"

    16岁时，孙正义跑到旧金山与家族的友人同住。他采用了他的韩国姓名孙中煜。上完高中，他又进了加利福尼亚大学伯克利分校。作为经济学专业的学生，他借着从日本进口名为"太空人侵者"的电子游戏小发了一笔。他还与人一道开发出一种电子词典，后来又把它卖给了夏普公司。

    在伯克利完成学业后，孙正义回到日本，并于1981年创办了软件银行公司。他看到有两个机会：向日本的家电和计算机商店销售软件，以及满足人们对易读的高技术杂志的需求。

    于是他就用他的韩国姓氏去寻找银行贷款。在美国生活了这么多年后，他为随之而来的拒绝感到惊愕。但这一回他非但没有退缩，反而坚持不懈。他回忆道，每当神色狐疑的信贷员表示孙是一个陌生的名字时，他马上就会接口说："不错，我是韩国人，那又怎么样呢？"最后，第一劝业银行一位有同情心的高级职员发了慈悲，贷给他100万美元。孙正义开玩笑地说："我告诉他可以拿我的命作担保。"

    创业之初，困难重重。孙正义总要出租计算机展示会展位并打电话给软件公司，提出免费为其提供产品展示。可制造商们对他却置之不理，而且直接去找零售商。当大阪的上新公司（Joshin Denki Co．）要孙正义为其准备开办的一计算机大型商场供应大量软件时，好运降临了。孙正义通过提供各种主要软件而在日本取得独家经营的地位。说服软件制作者合作是要靠能振奋人心的兜售本领的，他这次成功了。

    然而，他的经营在80年代中期却差一点垮掉。当时，发生在第一劝业银行的一桩丑闻迫使该行职员要收回像给孙正义那样的风险贷款。绝望之中，他得到了日本兴业银行的紧急融资。接着就是另一挫折。1984年他因患肝炎住进了医院，并被迫放弃了日常的管理工作。诺韦尔日本公司（Novell Japan）的总裁渡边和义是孙正义10年的老朋友。他回忆说："公司虽想要严守秘密，可大家都知道他遇到了很大的困难。"

    到了1987年，情况有了好转，孙正义恢复了对公司的管理，软件银行公司开始获得软件销售市场首位的份额。微软公司原先的批发商ASCll公司险些倒闭，这帮了他们的忙。

    如今，软件银行公司已和日本个人计算机市场一道腾飞了起来，1995年这一市场的发货量猛增了70％。软件银行公司目前在日本经销微软公司30％的Windows 95和Word程序以及诺韦尔公司15％的软件，它还分销6万个其他软件及各类个人计算机装置。

◇猛打重敲

    孙正义现已加入富豪的行列。可他几乎从不掩饰对老同学关系网的鄙视，这种关系网是不会让一个韩国人打入其中的。他说："我大概是日本第四巨富——但其他三位都很可能从前辈那里继承了房地产业。"

    孙正义在谈到在软件银行内部实行10个人的项目小组制度时说："每天我们都检查每个小组的损益表。我们把每个小组当作一个创收中心，分析它们的现金流量和收支平衡情况。因为软件银行曾经患过'大企业病'。"为什么公司的规模一旦扩大就开始出现更多的问题？孙正义认为有两个原因。一是公司丧失了对生死存亡问题的敏感性，公司壮大以后，每个人都感到自己是安全的。因此，人们变得过于放松，或是过于麻木。第二个原因在于，人们不再享有成功的喜悦。过度膨胀的组织使雇员感觉到自己不过是一个大机器中的螺丝钉。你的努力和你的贡献与公司的成就没有直接关系。最终，公司被过多的官僚主义所窒息。今天许多日本的大公司感觉正是如此。这就是软件银行设置10人创收中心的原因，用这种办法让我们能体会到虚拟破产的滋味。

    同时，整个公司采用"当日决算"的制度。这样，公司的哪个部门发生了问题马上就能觉察。现在公司内有100多个小组，管理人员经常对每个小组的业绩进行分析，不好的就破产或被其他小组兼并，超过10人时自动分解。软件银行平均每位职员有3台计算机，这些计算机均联在网上时刻不停地收集、分析着每天的经营状况。而这些数据，企业首脑在世界任何地方都可以通过网络随时进行观察，孙正义自称"数字人"，在企业管理上也实行彻底的数字化管理。

    如今，公司的首席经理人员每两年要会晤孙正义，进行名曰"敲打1000次"的会议。在这个长达5小时、把人累得要垮掉的会上，这位老板要仔细审查公司业务计划的每个细节。软件银行控股公司的赖斯切尔解释说："孙正义喜好斟酌每一件事，然后就操起根棍子对某事轻轻地敲打上1000下儿。"

    从另一方面来说，孙正义对表现出色的人发放奖金也非常大方。1995年，他给软件银行公司负责网络经营的总经理100万美元，给出版DOS／V内容的杂志总编50万美元（DOS／V系MS-DOS操作系统的日文版本）。

    在公司以外，孙正义以迷人的闲谈者以及不屈不挠做生意的人而闻名。拿齐夫·戴维斯出版公司中的一件传闻为例。在就出版该公司计算机杂志日文版进行许可协议谈判后，孙正义与离群索居的齐夫家庭建立了交往。这家出版公司的董事长兼首席执行官埃里克·希波，回想起孙正义与夫人及两个幼女登门拜访小威廉·齐夫在美国科罗拉多州阿斯佩的疗养地时的情景。当齐夫提议搭乘一次热气球时，孙正义毫不犹豫地应允了。于是孙家乘一只热气球，希波与该公司其他一些经理乘另一只，他们便起飞升空了。在空中浮游之际，希波开始纳闷自己为什么看不见在另一只热气球中的孙正义。一直到他们着陆后，身材矮小的孙正义才从气球的吊篮爬出来，接着他吐露真情说，高度让他觉得恶心。

    齐夫一家在1994年决定出售公司的股票。当时孙正义觉得他也许处于竞争的有利地位。可当他们取消了拍卖并以14亿美元的价格将其公司94％的股份卖给了把股票全部收买的服饰公司福斯特曼·利特尔公司（Forstmann Little ＆Co．）时，孙正义受到了出其不意的打击。福斯特曼·利特尔公司开出的是现金价，但低于孙正义16亿美元的报价。如果孙正义的银行行动快些的话，他可能会获得这笔交易。软件银行公司的首席财务官员北并称："福斯特曼·利特尔公司当时手头有现款。"北井是在剑桥大学受的教育，曾在野村证券公司工作，是孙正义在此次挫折后雇用的。

◇永无止境

    孙正义带着齐夫·戴维斯出版公司的计算机行业展示会这个安慰奖回了家。可他并没有善罢甘休。他不断逼迫西奥多·福斯特曼，但对方拒不与他会面，并通过下属传达口信说："不卖"。1995年秋天，福斯特曼心软了下来。孙正义、北并与福斯特曼的小组在花园大街福斯特曼家的公寓会晤。他们一边欣赏毕加索和马蒂斯的画作，一边开始谈生意。次日，软件银行公司答应为齐夫·戴维斯出版公司付出21亿美元的巨额款项，这使福斯特曼·利特尔公司获得了7亿美元的利润。

    这一价码令媒体业分析人员瞠目结舌。他们说，孙正义对一个发展已达饱和状态的特许经销权付酬过高。计算机制造业正在把广告资金投向电视和像《时代》这种大家都感兴趣的出版物。他们认为，齐夫·戴维斯公司最容易受影响，因为《个人电脑》、《个人电脑周刊》以及《电脑客户》所创造的利润占了该公司利润的80％。

    孙正义又一次走了运。在计算机网络的推动下，个人计算机广告以其他出版物广告两倍的速度增长。据阿德斯科普公司（Adscope Inc．）称，尽管《个人电脑》里面的广告页数减少了2％，但是1996年上半年齐夫·戴维斯公司的杂志收入仍可观地增长了9．8％。

    目前，孙正义为齐夫·戴维斯公司定了一项大胆的计划：在10年内将现有的80种印刷出版物增加到1000种。这意味着一星期差不多要增加两种，但这也并不像听起来那么不切实际。该公司大有在国际上发展的机会。它已特许在100个国家和地区发行其在美国出版的30种刊物，但是在大多数国家和地区只出一二种。软件银行公司也在通过新开办企业和收购而对齐夫·戴维斯公司进行增援，其中最近收购的是芝加哥森戴出版集团（Sendai Publishing Group）及其有关计算机游戏的杂志。

    不过，孙正义对电子媒介越来越有兴趣。他已对一家电视企业投资2000万美元，该企业中有一个设在旧金山的播音室，将由齐夫·戴维斯公司的电视台制作宣传高技术产品的节目。第一个节目即"节点（The Site）"，由新的MSNBC的有线电视网络播出。默多克的香港"卫视"也将在亚洲开播齐夫·戴维斯公司的节目。齐夫·戴维斯公司还在探讨进行网络广播的事宜。

    软件银行公司也在把大赌注押在网络广告上。如今，联机广告已是个5000万美元的市场，而一些分析人员预计，4年之后这一市场将达到20亿美元。软件银行交互公司（Softbank Inter active），这个由交互营销公司（Interactive Marketing Inc）与软件银行公司互联网络销售部合并组建的企业，已在电脑空间放置了40％的广告。齐夫·戴维斯公司网络本身就是获取广告收入的最佳来源之一。

    所有这些冒险经营活动都确有可能具有孙正义所预见的那种巨大潜力。但也不可小瞧保持其企业运作所必需的那种在财务上铤而走险的行为。孙正义似乎对此并不担心，这反映了他的个性特点。他遵循着一个紧张的日程安排，每个月总要跨过太平洋二三次。在1996年5月的Comdex上，他与齐夫·戴维斯公司的编辑们一道在场内漫游徘徊，寻找互联网络的投资对象。他身穿短袖T恤衫和V字领套衫，看上去像一个来自美国硅谷的小伙子，而他的举止又像是一家糖果店中的孩子。这位电脑业大亨业已功成名就。


高科技金头脑——美国在线公司总裁史蒂夫·凯斯

    史蒂夫·凯斯，出生于夏威夷。从小就对商业感兴趣，毕业于威利姆斯大学政治专业。曾先后供职于宝洁公司和百事公司。1983年加入量子电脑服务公司，12年后执掌帅印并更名为美国在线公司。

主要业绩

    ●在短短的4年间，史蒂夫领导的AOL已拥有500万名用户，并且还在以每周7．5万人次速度递增，这使得AOL在线服务所向披靡，无往不胜。

管理精粹

    ●"脱离用户，一切都是空谈。"
    ●"简便快捷"是在线服务的准则。

    "是他使网络成为传播新闻和娱乐节目的新媒体。"

商业周刊1996、1998

高科技金头脑

    凡是有凯斯出席的讨论会场场爆满，无论凯斯走到哪儿，身后随时都围满了新闻记者、业界巨头和崇拜者。因为他的美国在线（AOL）不仅为千万网络空间行家（cybernaur）提供了一展身手的天地，并且使得网络成为传播新闻和娱乐节目的新媒体。

    史蒂夫·凯斯感到：任何时候只要他想开口，整个世界都会静下来倾耳聆听。

    穿着那件印有美国在线商标的开领T恤衫，史蒂夫·凯斯（Steve Case）俨然已成为"PC论坛"上最耀眼的明星。每年3月，来自世界各地的数字化产业精英们都会云集图森，共商业界大计。为期3天的日程安排，紧凑而轻松。人们可以到台上演说，也能在走廊里聊天。在这里，你能目睹最先进的技术展示，也能了解最新的市场动态，甚至不经意中的一场高尔夫球就能让你做成一笔大买卖。10多年前，当27岁的凯斯首次步入"PC论坛"时，他还只是Commodore公司的推销员。置身于名流富贾之中，他不无感慨地说："我简直以为自己是从另一个星球上来的。"

    AOL现在已经拥有500万名用户，并且还在以每周7．5万人次的速度递增，这使得AOL在线服务所向披靡，无往不胜。

    美国在线（AOL）咄咄逼人的气势令电脑通讯业的巨头微软和AT＆T都退避三舍。为了使自己能在网络空间继续保有一席之地，他们不得不放下元老的派头，主动提出要与美国在线修缮讲和。微软以推销Internet浏览器软件为交换条件，答应把美国在线的软件和Windows 95捆绑销售，而AT＆T也同意用它的World Net服务网为美国在线提供专路链接。

    Integral Capital Partners投资公司的金融专家罗杰·达克纳米说："尽管史蒂夫·凯斯战绩不凡，但我认为他现在处境十分危险。"1993年，美国在线为拓展市场空间，实施了一系列冒险举措，舆论界对美国在线的前景并不看好。金融家们预言凯斯将无力控制住网络人口爆炸的危险局面。这种预言并非危言耸听。首先，由于免费访问和免费下载软件吸引了大批网迷，美国在线的网络线路已拥挤得像沙丁鱼罐头，有人把America online （美国在线）戏称为America on Hold（美国在困），一些股市分析家则批评美国在线故意夸大盈利，制造繁荣假象以保持股民们对美国在线股票的信心。其次，来自微软的威胁与日俱增，因为微软开始组建自己的在线网络服务系统。而美国在线的致命对手要算Internet，当WWW使得所有用户都能轻而易举地通过网络分享信息资源时，谁还需要美国在线？早在1995年，福瑞斯特研究咨询公司就曾预测，随着大批网上冲浪者涌上Internet，美国在线的入网订单将会急剧减少。

    难道美国在线真的走投无路了吗？对于四周的流言蜚语，凯斯显得异常平静。美国在线不断升值的股票使得那些耸人听闻的谣言不攻自破，而微软的网络服务根本就不堪一击。只要凯斯愿意，他随时都可以把比尔·盖茨的网络服务系统扼杀在摇篮里。为缓解网络的交通阻塞，凯斯在自己的数据信息网（data－network）中又投入了35亿美元用以拓宽领域。现在，美国在线用户已经很少听到网上占线的声音。遵从证券交易委员会的意见，美国在线对帐目统计方法也作了改进。在与Internet的激烈竞争中，美国在线"软硬"兼施，避实就虚，不久就控制了30％的互联网电信业务，美国在线的"环球网络导航软件"（Global Network Noviqator）也随即变成了Internet网迷竞相追逐的热门产品。从1996年秋天以来，美国在线的网络又新增了10万名网迷。

◇大赌注

    Internet软件制造公司Connect Inc的董事长高柏·布瑞杰说："每当我们问起他的成功之道时，他总是闭口不提。"美国在线的资深董事亚历山大·海格说："凯斯善于与业界的每一个巨头寻找共同利益。人们一度以为美国在线与微软会龙虎相争，现在看来却是微软在向美国在线频频献媚。"

    毫无疑问，美国在线已成为华尔街最富争议性的热门焦点。自1992年到现在，美国在线的股票已翻了3倍，1996年财政总收入为10亿美元，纯利高达3．8亿美元，凯斯的户头金额也变成16．5亿美元。更重要的是，稳步上升的股票为美国在线购买技术专利和产品开发筹集了大批资金。

    但是，对凯斯来说，他的高空钢丝仍未走完。一旦订单减少，或是遇上行业内的价格震荡，美国在线这辆高速行驶的子弹头列车就可能被强大的惯性抛出轨道。为了多搭载"乘客"，美国在线不得不多停几站。1998年凯斯为自己定下的目标是多载客1000万，但现在的问题是要留住车上现有的乘客也变得比较困难。1996年第四季度美国在线用户新增180万，但同时又有95万名用户离开了在线网络。并且现在美国在线对新增用户的资金投入是平均每户93美元，这一数字比考文公司高出两倍。现在美国在线的帐上流动资金只有1.32亿美元，而用于网络用户的资金投入却从1996年的588万美元激增到1．89亿美元，这笔钱一部分用于广告宣传，另一部分用来生产用户订购的软盘。鉴于一般用户的网上滞留期为42个月，美国在线把这笔投资的结算期限推迟了一年，如果这一年里用户市场的需求增长低于预期指标的话，美国在线将承担较大的利润损失。

    现在凯斯为平衡预算可谓使出了浑身解术。他扩大了商业导向服务业务，从而增加了网络线路的日间客流量，并在欧洲建立了又一家美国在线网络服务公司，他还得考虑制定招揽用户的投资策略，此外他的助手、美国在线的高级副总监西奥纳多·里翁尼斯也在为寻求新的网络节目而日夜奔忙。数字化影像投资公司的总经理大卫·西蒙斯说："你也许可以问问凯斯为实现利润增长到底付出了多少代价？"

    不管付出多少代价，凯斯只是一门心思地想让他的美国在线长得更壮实些，这与业界技术权威的思路截然相反，此时他们正热衷于讨论"分裂发展"。他们认为，未来的用户并不会依赖于一家零售商，他们会到处采购，如在一家电脑公司购买入网接口，而到另一家网址挑选节目单。AT＆T执行副总裁约翰·皮特里洛说："分裂发展理论的提出对讲求特许权的在线服务来说无疑是一颗定时炸弹。"然而，凯斯现在没空搭理那些技术权威的先知断言，他现在只关心一件事：即用户现在需求什么。凯斯说："脱离用户，一切都是空谈。"

◇晚宴才刚刚开始

    太阳微系统公司的高级技术主管埃瑞克·斯奇来得说："凯斯成功的秘诀在于他有办法使用户沉迷于他的在线世界中。"现在，大众市场已经成为在线服务公司和节目制作商们有望享有的"最后的晚餐"，但当他们匆匆赶到时，美国在线已经独占了"半壁江山"。尽管各种媒体对网络世界进行过大肆渲染，目前在美国仍只有11％的家庭接通了互联网或商业在线网络，难怪凯斯说："晚宴才刚刚开始呢？"

    接下来凯斯要做的事就是把89％的家庭引入他的在线世界。他知道，只要使美国20％～30％的家庭填写美国在线的入网订单，他就不愁没钱可赚。网络市场的诱人气息吸引了无数淘金者。微软、尼斯相继推出了自己的在线服务。AT＆T和美国电信（TCI）也不甘示弱，推出了互联网接口服务。凭借灵敏的市场嗅觉，凯斯踩下了美国在线这辆战车的加速板。

    凯斯知道面对车多路窄的互联网，用户定会感到不知所措，而一台速度为14．4千位／秒的家用调制解调器则会让网上冲浪者兴致大减，针对主流市场的要求，凯斯提出了"简便快捷"的在线服务准则。

    对自己的承诺，凯斯从不食言。他的网络遍及全美，其规模已超过AT＆T，他不断增添新的节目内容，包括发行读者喜爱的《商业周刊》网络版。在最近几个月里，美国在线开发的网络软件也初露锋芒，其中一种软件使美国在线的传播信道由14条增加到20条。凯斯深知用户在经历最初的盲从后，会立刻涌入少数几家信誉卓著的在线服务公司，而他正努力使美国在线成为用户的首选对象。

◇赚钱天才

    "凯斯从小就很自信，并且有非凡的经商天赋，然而更重要的是他善于独立思考，"史蒂夫的哥哥，现任旧金山汉姆布瑞奇·奎斯特投资银行的主席兼执行总裁丹尼尔·凯斯说。凯斯姐弟4人都出生在夏威夷的火奴鲁鲁。姐姐凯林目前在圣罗莎的一所学校教书，除哥哥丹尼尔之外，凯斯还有个弟弟杰夫，现在在旧金山的一家保险公司任董事。凯斯的父母都是在瓦胡岛出生长大的，父亲是一名商务律师，母亲是一名教师。丹尼尔比凯斯大13个月，他们从小就是好搭档。凯斯6岁那年，兄弟两人开始摆起饮料摊，出售果汁，每杯要价2美分，但人们通常付给他们5美分，并告诉他们"不用找了"，丹尼尔回忆说："我和史蒂夫很早就知道如何获取高额利润。"

    几年后他们成立了"凯斯集团"，丹尼尔把他们的公司描述为"一家跨国邮购公司"，他们销售的商品种类繁多，从种子到明信片样样俱全。他们的产品通常是通过邮购出售，有时他们也会逐户上门推销，丹尼尔得意地说："我们小发了一笔，赚了几十美元。"最让两兄弟自豪的是，他们的凯斯集团成了瑞士一家钟表厂驻夏威夷的代理商，尽管他们一块表都没卖掉，但他们并未因此感到难堪。

    不久他们又开设了一家附属机构：阿洛哈销售代理所，负责发送广告传单。丹尼尔记得，一天夜里，凯斯把他从梦中叫醒，告诉他自己想出了一句绝好的广告词："预算的推器"，由于他们的不懈努力，阿洛哈成为一家报纸的代销点。"对于我们来说，每做一件事都是一次挑战，但为了追随我们的梦想，我们从来没有退缩过。"凯斯回忆起当年的情形，眼中仍流露出几分自豪的神情。

    后来，史蒂夫开始为帕纳豪校报写综述评论，丹尼尔说："在他向那家校报投稿后不久，他就写信给记录公司，说他在为一家拥有夏威夷最多少年读者的报纸撰稿。"没想到，史蒂夫的名字果真被列入了记录公司的发送名册，结果，大量的免费文集和音乐会入场券像潮水般涌入了史蒂夫的信箱。与其他夏威夷孩子一样，史蒂夫迷恋篮球和冲浪。上学时，他显得很腼腆，但颇富创造力。

    在威利姆斯大学，史蒂夫主修政治专业，他说："这是最接近市场营销的专业。"他加入了校园娱乐委员会，其职责是为校园乐队注册，尽管他的音乐天赋很有限，但他还是担任了两个乐队的主唱。

    毕业后凯斯加入了宝洁公司，负责销售日用品。两年之后他对这份工作感到厌倦，"像日用品这样发育完全的行业，让我感到无从下手。"不久他转入了百事公司的比萨饼屋，作一名部门经理，他的主要工作就是从一座城市飞往另一座城市，品尝各地的美味佳肴，寻找顾客喜欢的口味。为了打发旅途中的空闲时间，他花100美元买了一台Kay（开普勒）笔记本电脑，并从此迷上了在线服务网。他说："想想你坐在自己的旅馆房间里，通过电脑与一群陌生人聊聊天，或是逛逛网络商场，那感觉简直太奇妙了。"

    与此同时，凯斯的哥哥丹尼尔加盟了汉姆布瑞奇·奎斯特公司，担任影像控制公司的董事会代表。

    1983年是史蒂夫的人生转折点。那年他在拉斯维加斯的家用电器展示会上遇到了哥哥丹尼尔，丹尼尔把他引荐给了影像控制公司的老板，他们当场同意招用凯斯为公司的营销助理，吃腻了比萨饼的凯斯爽快地答应了。后来由于公司出现了赤字，董事会解散了管理班子，并请吉姆·金姆斯担任执行总裁。凯斯帮金姆斯筹措大量资金。1985年，金姆斯完成了公司的重组，定名为量子电脑服务公司（Quantuam Computer Services），其主要业务是为Commodore电脑用户提供在线服务。

    几乎从一开始，金姆斯就有意把凯斯培养为量子公司未来的领导者。1987年，在与苹果公司那场旷日持久的谈判中，凯斯凭借顽强毅力、精明的头脑迫使对手屈服了，首战告捷后，凯斯又兴冲冲地与Tanly Corp签定了一项合作协议并一次投入了500万美元。对于羽翼尚未丰满的Quantum来说，凯斯的步伐的确迈得过快了些。金姆斯说："每天都有无数投资者闯入我的办公室，要我赶走凯斯，但我告诉他们：'我们已在那孩子身上投入了500万美元的教育经费，难道就让他这么走了吗？'"

    金姆斯的钱显然没有白花。在过去12年里，凯斯已迅速成为一名杰出的业界领袖。1992年凯斯从金姆斯手中接过了Quantuam的帅印，把公司更名为美国在线（AOL），并在首次公开上市中聚敛了6600万美元的资金。成立初期，美国在线只有250名员工，但它的年营业收入却高达2700万美元。

    目前，凯斯驾驶AOL劈波斩浪，摆出了一副通吃的派头，他的在线兵团已扩充到了4000人，并在Loudon Country建立了一座占地113英亩的新总部。他把联邦快递的前任董事威廉·拉佐克招募到了自己麾下，作为开路先锋。拉佐克说："我的任务就是疏导繁忙的网络线路，为每位顾客选择一个理想的去处。"有了拉佐克的鼎力相助，凯斯就能抽出身来构制美国在线的未来蓝图。在他发现微软的浏览器功能更强时，他毫不犹豫地把网络的旧货扔进垃圾桶里，他迫使微软答应重新改进其网络探索者，使之更适应美国在线的网络通道。

    凯斯一改其内向的性格，成了美国在线最有影响的代言人，就连曾为微软的网上政治论坛作过电视评论员的迈克尔·金斯，都盛赞他极具煽动性的口才，不管他走到哪儿，凯斯都会让美国在线成为当地传媒关注的焦点。凯斯知道："只有引起用户的注意，你才有可能成为他们的选择。"

    网络的通信瓶颈固然是制约美国在线发展的重要因素，但凯斯显然不愿为此所累，因为他现在得全神贯注地应付另一个更加危险的敌人——Internet。现在，Internet的在线节目铺天盖地，让人应接不暇，其价格也十分诱人。凯斯知道他不可能在价格上同Internet一决高下，但他至少要让用户感到美国在线服务物有所值。凯斯还出台了为美国在线的长期客户提供增值服务的计划，根据这一计划，获得批准的用户每月只需缴纳19．95美元，便可以不限时使用美国在线的网络信道。凯斯的过人之处还在于，他清楚地知道用户在互联网上所面临的尴尬处境，即对浩如烟海的信息资料感到无所适从，相比之下美国在线的周到服务则能让用户尽享网上冲浪的乐趣。现在，美国在线已同AT＆T联合推出网络并轨服务，这种服务使得用户能在互联网上直接访问美国在线的网络节目。凯斯认为，Internet的致命弱点在于：不管它发展得多快，它也不过是一条马路。人们并不指望从路边的广告和地摊上发现什么有价值的东西，因此凯斯所要做的就是敞开"在线大门"，让那些失望的路人在美国在线上买到他们需要的东西。

    除了用户服务外，网络广告也大有赚头，当人们像潮水般涌入在线世界时，那里的广告必然也会身价倍增。在美国，凯斯已与ABC（美国广播公司）、时代华纳、Viacom等媒体巨人签订了合作协议。在欧洲，美国在线承接了德国贝尔特斯曼出版公司的广告业务，这些公司在互联网上都有自己的广告栏目，但同时他们还想让美国在线的用户看到他们的广告节目。美国广播公司的多媒体部主管劳伦·马瑞斯说："那种以为把广告打在互联网后就可以高枕无忧的想法实在过于幼稚，有时在商业在线网络上打广告会更有效果。"

    看来，这一次凯斯是势在必得了。


小鱼吃大鱼——世界电信公司总裁柏纳德·埃贝斯

    柏纳德·埃贝斯，1940年生于阿尔贝塔，毕业于密西西比大学，成名前曾是一名中学教练。1983年开办长途电话优惠服务公司，1985年任该公司执行总裁。1993～1996年间，柏纳德·埃贝斯不断兼并和收购多家公司，组成"世界电信"公司。

主要业绩

    ●1992～1996年，世界电信总收入突破56亿美元，1997年达到67亿美元。10年间世界电信带给股民的年平均回报率高达53％。

管理精粹

    ●"小鱼吃大鱼。"《商业周刊》评议埃贝斯时这样说。
    ●"电信业从来就只欢迎最传奇最雷厉风行的企业家发动突然袭击而获成功的例子。"埃贝斯谈电信业。

    "把电信业界的一只老鼠带成了大象。"

商业周刊1997

小鱼吃大鱼

    在一大堆了无生气的职业电话商之中，埃贝斯可以说是极少数富有野性敢于冒险的"牛仔"之一。有人说埃贝斯兼并MCI是"小鱼吃大鱼"，需要有极大的胆识。这话一点不假，因为MCI公司无论在资金还是在市场占有率方面都超过世界通信的两倍。在这种情况下，能做出如此大胆的决策，埃贝斯不能不令人钦佩。

    埃贝斯不安心让世界电信做一匹黑马，他最近实施的收购计划——也许是美国电信史上规模最大的一次兼并，将造就21世纪的电信业新盟主。

    在电信业的战国时代，任何公司想要争得一席之地，首先必须拥有一位敢于攻城掠地的君主。柏纳德·J·埃贝斯（Bernie Ebbers）就是这样一位君主。当所有的电信公司的经理们蜜蜂筑巢般忙碌于顾问、律师、投资代理之间，考虑如何在动荡不安的电信市场中站稳脚根时，埃贝斯早已雄踞在自己的城堡之上，觊觎电信业霸主地位了。曾经是一所中学体育教师的埃贝斯和他的密西西比伙伴们在一次偶然的机会中进入电信业，然而，现在的埃贝斯却足以让同行元老们目瞪口呆。也许应该让埃贝斯来告诉他们什么是新时代的电信业。经过一系列的交易，埃贝斯的世界电信公司（Worldcom Inc）从一家名不见经传的小公司一跃变成了全美长途电话服务系统中排行第四的巨人。然而世界电信似乎并不怎么安心做一匹小小的黑马——它最近实施的计划也许是美国电信史上规模最大的一次企业兼并——这次兼并的结果则将造就第一位下世纪的电信业霸主。

◇做别人不敢做的事

    1997年10月1日清晨，埃贝斯所做的第一件事就是打电话给MCI通讯公司的执行总裁贝尔特·C·小罗伯兹。罗伯兹当时不在办公室，不过他在8：30分拨通了埃贝斯的电话。后者用极为平淡的口吻告诉这位MCI总裁：世界电信公司到1996年为止总收入仅56亿美元，但准备以MCI满意的开价收购这家全美长话服务名列第二的公司。当时，MCI的年销售额是185亿美元。不久以前，罗伯兹曾经与"英国电信联合PLC"就期待已久的兼并事宜进行了讨价还价。埃贝斯则一举推翻英国电信（BT）190亿美元的开价，把收购价格抬高到300亿美元，另外还提供50亿美元资金偿还MCI的债务。

    埃贝斯这个举动无疑在整个企业界掀起了巨大的波澜。然而埃贝斯本人却轻描淡写地向新闻记者开着玩笑："如果罗伯兹最后决定为世界电信工作，他最好准备随时早起。"关于此事，MCI和英国电信都拒绝作出评论。

    世界电信收购MCI，如果这项交易能通过现行的有关制度并同时受到两家公司股民的欢迎，这将成为有史以来最传奇的一次由一位雷厉风行的企业家发动突然袭击而获成功的经典例子。倘若埃贝斯真的做成这项交易，"世界电信"将成为继美国电报电讯公司（AT＆T）之后首家能够提供横跨整个美国的长短途通话电信公司。在埃贝斯向分析家和记者们介绍收购MCI 的情况的同时，他的股东们还在忙着与布鲁克斯光纤产品销售公司（Brooks Fiber Properties Inc．）交涉一项价值为29亿美元的业务，这项业务将进一步扩展世界电信的短途电话网。另外，已经拥有全美最大的互联网络服务公司UUNET的"世界电信"将从MCI的中枢网络中获得更为强劲的推动力。

    "世界电信"所拥有的优势必将使这家公司成为21世纪电话公司的典范。收购MCI几乎可以使"世界电信"在一夜之间成为无所不能的电信王朝。但同时这个王朝也将面临把众多长、短程电话线路、声音和数据非常细致入微地结合起来的难题。要完成这项工作，并真正做到声讯、视讯和网页信息的畅通无阻，绝非一日之功。弗莱格电信投资收益基金会（Flag In vestors Telephone Income Fund）的负责人布鲁斯·E·贝伦斯说："我想随着整个世界的日新月异，企业的经营方式正在飞速地变化着。"弗莱格电信投资收益基金会是"世界电信"最主要的股东之一。

    埃贝斯并非第一个想到要进行这项工作的人，但是真正敢于付诸实施的却只有埃贝斯。"这就是未来电信霸主的魅力，""世界电信"的另一位投资者威廉·K·纽柏莱极力推崇埃贝斯说，"只有他才能做别人不敢做的事。"

    有人说埃贝斯兼并MCI是"小鱼吃大鱼"，需要有极大的胆识。这话一点不假，因为MCI公司无论在资金还是在市场占有率方面都超过"世界通信"的两倍，而且"世界通信"此次的对手是"英国电信"，"英国电信"的年纯收入更是它的5倍。在这种情况下，能做出如此大胆的决策，埃贝斯不能不令人钦佩。

◇利用白宫做广告

    的确，在一大堆了无生气的职业电话商之中，埃贝斯可以说是极少数富有野性敢于冒险的"牛仔"之一。埃贝斯1940年生于阿尔贝塔的埃德蒙顿，后来到杰克逊城附近的密西西比大学就读。在那里，他最终依靠篮球特长拿到了学位。此后，埃贝斯从没离开过杰克逊。在开始投资电信之前，他只是一所普通高中的体育教练。

    1983年，也就是AT＆T解体前一年，埃贝斯和另外3个企业家在密西西比哈提斯堡的一家名叫"白日旅馆"的咖啡间里商讨了一项开办长途电话公司的计划。最初，埃贝斯只是LDDS（长途电话优惠服务公司）的一名普通投资者。这家公司只能为从AT＆T那里批发来的项目提供转手服务。

    然而LDDS经营没多久，便已显出颓势，于是埃贝斯在1985年4月开始担任这家公司的执行总裁，企图力挽狂澜。埃贝斯在业务炒作上花了不少功夫。最经典的例子是：冷战结束后，美苏两个超级大国领导人之间的各种谈判接连不断，呈现出一派热火朝天的景象。但是，两国领导人之间的磋商很不便，动辄就得进行会晤，既耗时间又费精力。LDDS瞅准这个时机，建议免费在白宫和克里姆林宫之间建立热线服务，以利于两国领导人就共同关心的及一些突发事件进行磋商。此举得到了两国政府的同意，开通白宫和克宫之间的热线电话旋即成为现实。美国的各大媒体对此予以爆炒，于是LDDS一举成名。随后，LDDS 的业务不断拓展，资金和实力逐渐雄厚。经过大大小小50次以上的交易，他的公司竟然一跃成为了在长途电话服务中举足轻重的砝码。LDDS的发展是建立在不断鲸吞美国南部和西部规模较小的电话公司基础上的。在1993～1994年的两年内，埃贝斯先后吞并了"高速传播电信公司"（Metromedia Communica tions）。"复活电信集团"（Resungens Communications Cnoup）和"IDB 电信集团"。这几次大型兼并活动，使埃贝斯昂首阔步地进入美国东北部、加拿大和欧洲的电信市场。

    在刚刚过去的1997年，埃贝斯的胃口更是大得惊人。凭借在股市上的坚挺走势，埃贝斯越发显得财大气粗。1996年夏天他向MFS电信公司一次性支付了125亿美元，MFS允许大企业直接通过它的长途电话线路传输电话和数据，而不用经过地方性电话公司中转或者支付额外入网费用。埃贝斯与MFS的交易也包括对"UUNET技术公司"的收购。这家享有"网上巨人"美誉的公司现在已成为埃贝斯的门客之一，其总经理约翰·席德基摩现在是"世界电信"的技术顾问。同年8月，埃贝斯又从H＆R集团手中购买了Compuserve的所有权，这使得LDDS的网络实力成倍地增加。随后埃贝斯又转手把Compuserve的在线服务部分卖给了美国在线（America Online）公司以换取美国在线属下的数据网络子公司。

    把长、短途电话服务和数据传输结合起来的措施是否是英明之举，还必须用现实的数字来验证。事实上，埃贝斯把公司在1992-1996年四种营业的收入翻了6番，达到9亿美元，从而使公司的总收入突破56亿美元。这个总收入的数字预计将在1997年内再上升23％，达到69亿美元，而且这还不包括最新的一次交易。正在策划进行的兼并MCI计划，将使企业界不得不把"世界电信"当作一支重要的生力军。前MCI总裁丹尼尔·F·阿克森曾这样描绘"世界电信"："10年前，世界电信还只是大象身边的一只老鼠，而如今这只老鼠已经差不多把身边的所有大象绊倒了。"

    10多年的摸爬滚打终于磨成一剑，世界通信已从一个默默无闻的小公司一跃成为世界第四大长途电话公司，紧随美国电话电报公司（AT＆T、MCI公司和斯普林特色司9SPRINT）之后。

◇挑战

    埃贝斯可以长时间地在华尔街的银行家中周旋，但是这并没改变多少他本人的"乡土气息"。在密西西比州的杰克逊他的公司总部里，埃贝斯经常穿着褪色牛仔装，顺着一支雪茄转来转去。他曾自嘲道："一些人不喜欢我在跟前晃悠，因为我像个老土豆！"周末，埃贝斯最喜欢呆在自己的农场里，照料他的牛群和大豆，他说："最能使人放松的事莫过于驾驶拖拉机在田间行驶。"

    不过，要是收购MCI进行顺利，埃贝斯恐怕再也没开拖拉机的空闲了。这笔交易是迄今为止谁也没有尝试过的，而且其中充满可能连埃贝斯也未曾想象到的风险。"和埃贝斯以前吞进的小鱼不同，MCI是一只庞大无比的鲸鱼。"分析家斯哥特·克利兰德为埃贝斯捏着一把冷汗。合并之后的新公司将占据长途电话25％的市场份额。而合并的通信网络将为开拓更新的市场，为更多的用户服务提供便利。

    合并后的公司最开始的业务会集中在企业用户方面，因为从这些用户身上赚取利润更为可靠。而普通用户的市场上，常常会爆发周期性的价格和市场之战。埃贝斯在接受《商业周刊》采访时表示："当我们认为民用市场将不再影响公司的股市行情时，我会考虑在这方面发展。"

    埃贝斯至今仍然非常关注股市的波动。在1986～1996年的10年之中，"世界电信"对股民的年均回报率是53％，只有"甲骨文"（Oracle Corp）的年回报率比它稍高。当前，"世界电信"的股票以其高达90倍的收益率为埃贝斯提供了便利的资金进行经营。

    不管未来的"世界电信"会如何飞黄腾达，它目前所必须解决的问题显然十分棘手。电信分析家汤姆·奥斯特认为："'世界电信'也许只有一成的可能性能够成功地收购MCI，我想，'世界电信'此举的目的也许并不在于收购本身，这很可能是埃贝斯的公关策略。'世界电信'想以此证明自己的存在。"

    因此，对于埃贝斯而言，在这笔交易中如何获得实惠才是最重要的。具体地说，"世界电信"预计在交易后的第一年便实现29亿美元的资金储备。而"英国电信"只期望收购MCI能在5年之内实现同一数目的储备。资金的储蓄意味着"世界电信"将大幅度削减支出，而这一点又需要通过降低短程电话公司租用线路的费用来实现。按照这种发展趋势到2002年，"世界电信"一年的资金储蓄可能会高达50亿美元。

    MCI的股民实际上非常欢迎"世界电信"作出的积极姿态。许多人为"英国电信"不断压低收购价格感到特别愤怒，因为目前的收购价格将使股民们期望的43％的回报成为竹篮打水一场空。柏利股市投资公司负责调查市场行情的大卫·M·格拉汉姆明白地道出了MCI股民的心声："我们当然希望收购价格越高越好，股民们没有理由向'英国电信'大鼓其掌，而把'世界电信'拒之门外。"

    另一方面，被股民们嗤之以鼻的"英国电信"反应如何也是一个颇为有趣的话题。倘若对MCI的收购计划破产，这家公司只好站在美国的篱笆之外，对着令人垂涎欲滴的1800亿美元的电话市场望洋兴叹了。此外，如果被美国市场拒之门外，"英国电信"将很难在与其他国际化电信公司的竞争中获得胜利。"收购MCI的失败会使英国电信的全球化成为泡影。"总部设在苏格兰爱丁堡的"英国股票证券公司"投资顾问斯丹·佩尔森一语道出了问题的关键。

    当然，"英国电信"迄今为止仍然没有退出收购竞争的表示。而该公司的持股者却在纷纷指责"英国电信"出价太高，特别是MCI已经宣布1997年上半年的亏损额为8亿美元，并且这个数字极可能再翻一番。由此看来，"英国电信"极有可能退出与"世界电信"的竞争。更为重要的是，"英国电信"拥有10％的MCI 股份，在"世界电信"所开出的价格下，这些股份的价值将达到12亿美元。美国资深电信分析人士丹尼尔·伦戈尔德认为，"英国电信"也许会把这笔资金作为摆脱其目前困境的契机。

    排除了"英国电信"，"世界电信"兼并MCI的最大障碍应该是华盛顿了。美国政府也许会搬出1996年颁布的"电信法案"来阻止兼并，这个法案旨在限制垄断，刺激电话市场竞争。而一旦全美排名第二和第四位的两家公司合并，政府长期努力维持的竞争机制恐怕会由此烟消云散。分析家柯里兰德指出："最重要的问题是政府是否会批准这次兼并。"

    此外，"世界电信"和MCI所拥有的两个最大的互联网络，也会成为反垄断措施的焦点。由扬基市场调查组织（Yankee Group）提供的数据表明，这两家公司掌握了57％的互联网络市场。国际数据公司（international Data．corp）的资深互联网络分析家，麦朗尼·A·波西说："这次兼并必然会对自由竞争带来消极影响，我们已经看见现在要在互联网络做任何一件事似乎都要求助于UUNET。"另一方面，"世界电信"争辩说：事实并非如此。这家公司的一位负责人强调说，没有任何公司可以独占互联网络，也没有任何一家公司能够独占一个电信业的新时期。

    然而，"世界电信——MCI"带来的威胁早已开始像幽灵般地在电信企业界中徘徊了。众多的电信业主已开始重新划定自己在这个领域内的势力范围。合并后的新公司极有可能在1000亿美元的短途电话业务中成为"贝尔电信"（Baby Bells）的头号竞争对手。"贝尔电信"一直在与"联邦通讯管理委员会"（Federal CommunicationsCommission）周旋以期进入长途电话市场。现在它对于"世界电信-MCI"在短途电话市场上的畅通无阻感到忿忿不平："'世界电信'与MCI的合并明摆着电信市场中又多出了一家可以在各项业务中参与竞争的公司，而我们却至今在为这一权利而斗争。"

    在长途电话市场上，"世界电信-MCI"对其他公司潜在的威胁更大。"世界电信"实际上已经在这块市场尝到了不少甜头，而目前它又将目光投向了短途电话市场。不仅如此，由于拥有自己的短途电话线路，"世界电信"不必向用户收取长话登记费用，这又将使它在长途电话中高人一筹。

    在10月1日的记者招待会上，埃贝斯又突发奇言：AT＆T也是"世界电信"的目标之一。不过同时他又说：当他给AT＆T的负责人埃里沙拨通电话时，埃里沙甚至还不知他是谁。埃贝斯的话到底是真有其事，还是故意放出的烟幕弹，这一点恐怕谁也不会知道。关于这次电话的细节，埃贝斯拒绝透露任何信息。AT＆T虽然否认"世界电信"曾经向他们开出过收购价格，不过该公司也拒绝对埃贝斯的电话内容作出评价。人们所知的只是AT＆T曾非常隐晦地提及过这次收购："'世界电信'最新的举措丝毫不能改变我们的既定策略。"

    也许唯一没有受到"世界电信"收购MCI影响的电信业务只剩下了无绳电话，因为MCI和"世界电信"都未曾在新兴的"个人通讯服务"市场上涉足过，虽然两家公司都曾经转手卖出过一些无绳电话服务项目。埃贝斯认为自己并不需要这些无绳电信业务，因为他的客户多数是需要较为便宜费用的商业客户，所以，埃贝斯相信转手出售无绳电话业务是明智可行的。

    最后，摆在埃贝斯面前的并非只是简简单单的1加1等于2的合并问题，他所面临的是如何把自己手中的"电信巨人"造就成为真正具有竞争力的公司。对于此次兼并，"世界电信"面对的批评和压力不仅来自外界也来自MCI内部：埃贝斯过于强硬的经营手段，可能会引起MCI管理层的反感和抵制。"世界电信"需要的更大程度上是MCI管理人员丰富的市场经验。如果只买到公司的资产，而失去大批高层管理者，埃贝斯的计划将会不战自败。

    但是，"世界电信"完全有可能在这个方面比"英国电信"（BT）做得更好。首先，大多数MCI管理人员能够在埃贝斯开出的高价基础上从个人股市投资中获得很大的收益。其次，埃贝斯已经表示他不打算全面更换管理层，MCI的经理们将与"世界电信"成为一个整体。他在记者招待会上明确表示："'世界电信'的所有管理者都来自不同的公司，MCI是我们不可或缺的成员之一。"

◇君王似的魄力

    和往常一样，埃贝斯仍然对他的成功深信不疑。当有人问起这次兼并成功的可能性时，他毫不犹豫地回答："成功的可能性是100％，我们相信MCI会坐到谈判桌上认真地讨论这个问题。无论如何，我们有绝对的自信。"

    对于这笔交易，MCI的管理层还不能确实地拿定主意。因为如果他们回绝"英国电信"的出价，MCI将不得不偿付4．5亿美元的违约费用，而一旦股东投票否决与"英国电信"的交易，公司本身不需要付一分钱。此外，海外业务将会因此而出现问题尚难估计。对此，埃贝斯再次显示了他的君王似的魄力："只要我们和MCI兼并成功，我会对付'英国电信'的。"

    "世界电信"与MCI的世纪大合并目前尚未结束，让我们共同期待着埃贝斯和他的公司取得最后的成功吧！


芬兰的命运——诺基亚首席执行官乔马·奥利拉

    乔马·奥利拉出生在芬兰西部的塞纳约墓。其父是电气工程师。17岁时，奥利拉获得了在威尔士大西洋学院学习的奖学金。返回赫尔辛基取得政治学学位后，他又去了伦敦经济学院，后到花旗银行驻英国总部工作。34岁时奥利拉进入诺基亚公司，1992年，41岁的奥利拉担任诺墓亚公司首席执行官。

主要业绩

    ●1998年公司股票猛升239％，达到每股118美元。
    ●把诺基亚公司变成世界头号移动电话制造商。
    ●1998年公司销售预计增长41％，利润可达21亿美元。

管理精粹

    ●奥利拉的管理方法比较宽松大度，就连把事情弄糟搞乱的雇员也不予辞退。

    "奥利拉为高科技企业管理树立了全新的风格。"

商业周刊1998

芬兰的命运

    就在一年前，诺基亚公司（Nokia）还被看作某种新生事物：一家芬兰公司，出人意料地打入兴旺发展的移动电话业，同爱立信公司和摩托罗拉公司一样跨入最大电信企业的行列。然而，1998年，诺基亚公司在全球取得的市场份额最大，其创收也达到创纪录的水平，诺基亚公司成为世界头号移动电话制造商。诺基亚公司惊人的攀升给欧洲大陆带来了某种严重缺乏的东西，即一颗新兴的高科技超级巨星。更重要的是，诺基亚的成就出现在关键性技术的移动通信领域。这是因特网的下一开拓领域，也是欧洲地区领先于美国的为数不多的产业部门之一。

    诺基亚公司的成功是乔马·奥利拉努力的结果。诺基亚公司首席执行官乔马·奥利拉有着绅士般的外表，但他是一个好走极端的人。现年48岁的前银行家奥利拉做事总是雷厉风行，他认为，许多人已变得耽于安逸和自我满足，要挖掘他们的最大本能，即争取生存的本能，就需要对未知领域潜心研究或奋力投入。6年前，这位未经考验的首席执行官向竞争对手摩托罗拉公司和爱立信公司发起挑战，将拥有133年历史的芬兰综合大企业——诺基亚公司的赌注压在移动电话上。在接踵而来的争斗中，奥利拉麾下的芬兰人战胜了自我。诺基亚公司行动迅速，重点突出，并注重产品设计。它从地位稳固的竞争者手中夺走了市场份额，脱颖而出，成为电信业赢利最大的企业。

◇温和管理

    80年代中期，诺基亚公司从花旗银行挖到一位名叫乔马·奥利拉的本国能人，这也许是诺基亚公司的最佳收获。奥利拉的老家在芬兰西部的塞纳约基，其父是电气工程师。17岁时，奥利拉获得了在威尔士大西洋学院学习的奖学金。返回赫尔辛基取得政治学学位后，他又去了伦敦经济学院，后到花旗银行驻英国总部工作。这位3个孩子的年轻父亲，34岁时进入诺基亚公司。刚开始时他干财务，但决心学习产业管理。

    1988年，诺基亚公司几乎被美国和日本的劲敌压垮。这时该公司的领导班子进行了一次新老更迭。奥利拉及一批30多岁的人走上了领导岗位。时年38岁的奥利拉负责当时规模还很小的移动电话市场部，第一次品尝到产业管理的滋味。

    他的所见所闻唤起了他本人的动力。此时的欧洲正朝着移动电话的数字标准化方向迈进。这将为欧洲制造商提供一个广阔而统一的本地市场。如果诺基亚公司能把资源集中在移动通信领域，它便有可能抓住一个充任领头羊的机会。

    1992年，诺基亚公司董事会突然任命41岁的奥利拉担任公司首席执行官，这使他赢得了让这一规划接受考验的机会。奥利拉声称他对这一岗位并不渴望，甚至也没有准备担任此职。但他对诺基亚公司的未来构想却使同事们受到鼓舞。他立即加强了公司的研究力量，包括在赫尔辛基及其以北100英里的坦佩雷，甚至还有位于北极圈附近的偏僻的奥卢。他们加强了与主要供货商之间的联系，在美国芯片供应商得克萨斯仪器公司附近的活思堡建立了诺基亚的美国公司总部。与此同时，他还脱手了这家综合性大公司原有的一些业务，卖掉了计算机、电缆及电视生产部门。

    奥利拉对时机的把握绝佳。当被称之为GSM的数字电话标准开始在欧洲流行时，诺基亚公司操作简便的移动电话也已准备就绪。这些产品全部带有典型的电视屏幕式的显示屏。该公司对其电话做了专门处理，使型号相同但小有差别的电话适用于全球范围内的不同频率和标准。在此同时，全力对付本国分化市场的摩托罗拉公司仍在加强模拟技术的研究，这使欧洲和亚洲日益增长的数字技术产品市场在很大程度上处于诺基亚和爱立信这两家北欧电信企业的控制下。

    恰在这时移动电话增长猛然加速。奥利拉利用欧洲零部件供货商迅速扩大了生产力，同时还打入了中国和墨西哥的市场。可到了1995年底，诺基亚公司的前进却遇到阻碍。公司股票暴跌了50％，解雇经理的呼声回响在从华尔街到赫尔辛基的各地。但奥利拉顶住了压力。他与同事们按地区重新分配了库存管理、后勤支持和产品设计等项职责。数月之后，公司运转便恢复正常。如今奥利拉把这场危机看成是宝贵经验，因为他确认了自己的看法，即应对公司进行芬兰式的温和管理。他称："在那样的形势下，一家典型的美国公司有可能解雇十几个经理人员。"

    奥利拉坦言自己并非科班出身，但他却为管理高科技企业树立了全新的风格。奥利拉不相信"过失导致消失"这一通常的说法，而坚持"过失导致发展"的观点。奥利拉把失败看成受教育，他几乎没有辞退过任何雇员。在别人涌向世界各个高科技热点时，奥利拉在俄罗斯与北极圈之间人口稀少的芬兰开创了自己的热点。他在那里培育了一个遍布全球的供应商网络。

◇迎接为期不远的新时代

    移动电话和基地站服务是诺基亚公司的左膀右臂，它们构成了其经营收入的主要来源。1997年该公司在这两个领域中的销售额已从1993年的21亿美元增至87亿美元，提高了3倍以上。而捷报仍然不断传来：1998年第二季度该公司的营业收益即高达6．16亿美元，比1997年同期激增了76％。最近，这家资产值达98亿美元的公司又推出了市场上最抢手的移动电话之一——诺基亚6100系列，其电池及独特的电路系统足以维持整整一周的备用时间，是全球第一个拥有如此长的电池使用期的超小型电话。诺基亚公司还是世界上漫游移动电话的首家企业。

    在进行手机竞争战的同时，奥利拉还必须与阿尔卡特·阿尔瑟姆公司和北方电信公司这类劲敌斗争。这些企业与诺基亚公司相抗衡的领域是移动通信基地站，即所谓的基础设施。诺基亚公司及其对手都预见到，除民用市场外，一个巨大的企业移动通信市场也在形成之中。在此市场内，连接世界个人电脑的许多数据网络均将改为无绳运作。大型基础设施企业斥巨资买下数据网络公司的一个原因即在于此。而奥利拉也可能会被迫加入这一行列。不过，所有这些在他看来似乎仍嫌不足，于是奥利拉又把电话变成了微型计算机，兼带网络漫游的功能。这使他遭到美国硅谷和华盛顿州雷德蒙得一些高科技企业巨头的强劲反击。

    然而，奥利拉全然没有担忧未来，而是满怀激情地迎接它的来临。奥利拉描绘着无线通信领域那慑人魂魄的新黎明，他说，可以设想，世界上的全部信息，即所有的话音、图像、电影、音乐、新闻以及因特网上的每一条目，均可通过一个皮夹大小的装置垂手而得。

    这一未来前景并不那么遥远。奥利拉预料它将在大约3年后肇始于日本，届时该国将为掀起无线通信技术的新浪潮而完成基础设施建设。欧洲和美国将在此后一两年内完成这方面的工作。技术人员将此称为第三代通信技术产品，第一和第二代产品分别是模拟式和数字式电话。这种新产品的特点是带宽剧增。无绳电话发送信息每秒可达两兆比特，是目前计算机调制解调器传输速度的40倍——快得足可在移动电话上举行电话会议。诺基亚公司及其对手企业的研究人员现在手头上就掌握有制造这种电话的大部分技术。

    该市场的增长前景及潜在收益对这一市场的赢家似乎没有穷尽。形形色色的家用电器最终将具备无线通信传输功能，这将使消费者可在开车途中打开盒式磁带录像机，并使机器在出现零部件故障时将此告知制造商。诺基亚公司的经理预计，普通移动电话将缩小体积，降低售价，并最终被放入手表或耳环中。到那时，移动电话的数量也许会大大超过富国的人口，而在大部分缺少电话的发展中国家，也将迅速替代传统的电杆与电线。

    根据数据调查公司（Dataquest Inc．）的保守估计，到2001年，迅猛的发展应使全球移动电话的用户总数增长一倍左右，达到5．5亿人。目前此类用户均等地分布在欧洲、亚洲及南北地区。世界电信业的三巨头——摩托罗拉公司、爱立信公司，自然还有诺基亚公司将从这一用户数量激增中受益。这3家企业控制着全球移动通信市场的3／4，它们拥有几乎相等的市场份额。不过，摩托罗拉公司正在竭力摆脱即将淘汰且价格暴跌的模拟式电话。爱立信公司在数字电话领域与诺基亚公司并驾齐驱，但其规模要大出很多，经营也较为多样化，而且还背着原有赢利不高的业务部门的沉重负担。1998年7月27日该公司宣布其二季度收益增长24％后，股票市场将此与诺基亚公司高出很多的收益增幅相比较，爱立信公司的股票因此下跌了13％。

    眼下吸引投资商的倒是诺基亚这家芬兰电信公司。该公司的经营收益在三巨头中是最高的——1998年二季度的收益额达18％左右，而且它对兴旺的移动电话市场的业务投入也最集中。其股票分别在赫尔辛基、斯德哥尔摩、伦敦和纽约上市交易，1998年以来已上涨了130％。芬兰国民银行所属蒙哥马利证券公司的马克·麦克彻尼称："他们的经营几乎无懈可击。"

    但该公司仍面临着令人生畏的挑战。首先，电话的价格很可能会一路下跌——这一趋势有可能会殃及移动电话企业的股票。就连诺基亚公司的经理们都说，虽然极棒的6100系列电话目前售价高达500美元，但几年之内其仿制品在沃尔·马特连锁店就可能只卖到19．95美元。为维持自家产品的高价，诺基亚公司必须不断开发最具新潮特色的电话产品。这其实便是迫使奥利拉开发因特网电话的压力所在。

◇激发员工的紧迫感

    奥利拉的策略恰恰符合被广为宣传的数字产品一体化要求——即将电话、电视、电脑乃至厨房电器结为一体而成为高超的全能化产品。在所有这些设备中，兼有移动电话功能的电脑十有八九将获得成功。奥利拉将在当今世界最大市场——美国积极推进这一构想。但他同时也将此构想介绍到了中国和日本。中国是全球发展最快的电信市场，也是诺基亚的最大市场，日本则对发展网络走火入魔。

    但麻烦在于，探索一体化数字产品美妙前景的并非诺基亚公司一家。尽管奥利拉手下精明干练的芬兰人在电话市场上对爱立信和摩托罗拉两家公司打了埋伏，可眼下3家公司都刚好处于硅谷拥堵的窘境中。为销售微型网络设备，奥利拉必须周旋于美国高科技经济中最有希望的企业明星之间。在美国高科技企业界，从微软公司到3Com公司的所有厂商都想在这同一项业务经营中分一杯羹。

    而且，他们中很少有人相信这场新技术革命将通过移动电话进行。谁又有资格说，移动通信的网络漫游不会采用装有电话芯片的掌中电脑呢？可是公众始终都可能对全部选用这些微型器件不屑一顾。朗讯技术公司贝尔实验室负责无线通信的理查德·霍华德说："你可得想好了，你真有必要置办一部全视频的车载电话吗？"

    因此，尽管奥利拉举止松弛，但他却无暇喘息。他必须准备让诺基亚公司发生一次质变。当普通手机装入这些芯片，而移动电话也嬗变为大功率的新型顶尖产品时，该公司必须在这新一代产品领域中保持既圆滑又强大，就像一条蜕皮而出的长蛇。

    奥利拉久经证明的行为动力正是他那股子冲劲。诺基亚公司过去曾多次遭遇危机，公司领导班子皆团结一致与之抗争。奥利拉每每忆及此时总是充满深情。可如今，该公司发展迅猛，股票飚升，已成为成功企业的代名词。

    那么，奥利拉又该如何激起企业人士的担心和紧迫感呢？首先，他于1998年7月1日来到诺基亚公司的总部，这是一幢坐落在波罗的海岸边的光彩夺目的大楼，用玻璃和钢材建造。奥利拉召来了管理该公司主要部门的4位40多岁的负责人，并且让他们对换工作。负责基础设施部的经理马蒂·阿兰胡塔由与客户打交道的工作岗位转而负责手机销售。亚太市场部经理萨丽·鲍多芙被告知将负责基础设施部和第三代通信产品的开发。曾领导6100系列电话引人注目研制的手机产品部经理佩克·阿莱一皮特拉成了主管新项目开拓的副总裁。到1998年底，奥利拉还将召回主持美国市场业务的一把手奥利·佩克-卡拉斯沃，让他担任公司的首席财务官。总之，除了奥利拉本人外，诺基亚公司所有高层管理人员都做好了从事全新工作的准备——按奥利拉的话说，这都是为了"把他们从轻松舒适的位子上捧走"。

    导演了这一巨变的奥利拉仍决意在赫尔辛基保留以芬兰人占主导的企业文化。他开玩笑说，美国硅谷、伦敦或香港的优秀人才不肯前来寒冷的赫尔辛基，而且这儿的冬天日短夜长。他的秘诀是让新来的人拥有自主权，让他们在诺基亚公司的大市场中追求事业有成，而那些市场的所在地区税收较低，天气也不像芬兰那么寒冷，这些地区一到复活节湖上的冰就融化了。但奥利拉同时认为，诺基亚公司从朴实无华的同僚关系中汲取了力量。他将这种关系与芬兰人的民族性联系在一起。他用流利的英语说："我们不会把连裤背带一扯两断。"

    奥利拉所奋力保留的企业文化历史久远。诺基亚公司1865年创建于赫尔辛基以北100英里的一个工业小镇上。该公司在不同时期生产了几乎所有产品。许多芬兰人至今仍把诺基亚的名字与儿时穿的胶皮棉靴相联系。在创立100年后，诺基亚公司现已发展成为一家区域性综合大企业。

◇挑战还未结束

    奥利拉有时会坐在他那简易的消夏木屋旁小憩，他座位边的矮茶几上放着一本教授打网球的书，妻子丽萨则在坡上的花园里劳作。往往在这时，奥利拉或许会考虑到退休问题，但他却无暇沉溺于这种幻想中。诺基亚公司正为生产出一批新手机而春风得意，这其中也包括作为美国电话电报公司全国促销活动主角的6100系列电话。对所有其他移动电话厂商和打算涉足这一领域的企业来说，这使诺基亚公司成为它们意欲打败的对象。不久，摩托罗拉公司和爱立信公司均将推出各自的新型特色产品。爱立信公司准备生产一种能越洋漫游的多频道"全球通"电话，而分析家们预计，摩托罗拉公司新的数字电话也将夺回本国市场的部分份额。

    这种竞争可能将有损于诺基亚公司近期的收入增长。但该公司认为它能按照耐克公司在旅游鞋上采取的办法战胜对手。奥利拉希望把一种产品分成多种类别，每一类别都针对不同氛围、场合和年龄组。诺基亚公司目前每35天即生产出一些新的类别产品。

    日本是该公司这一策略的试验场——因为那里拥有世界上最热衷于精巧机械的消费者。诺基亚公司已在日本推出了许多产品系列。新产品中包括一个售价950美元的微型包钢电话，从视觉和感觉上都像是一只始终受人喜爱的打火机。这种电话所针对的消费对象是企业经理。迅速发展的少女消费市场则拥有诺基亚公司的变色电话：改变仪表板即可使电话的颜色与着装或指甲油相媲美。该公司不久还将向广大技术人员推出售价为995美元的第二代"通信者"电话，它可打开变成一个能进行网上漫游的微型电脑。尽管其速度仍慢得烦人，移动数据传输仅停留在每秒9600波特，但奥利拉指望这个"通信者"的新一代产品会加快速度，提高功率，并将诺基亚公司带入第三个通信技术时代。

    为能在这一未知领域取胜，诺基亚公司及其竞争对手需要生产的并不光是传奇般的电脑电话，它们还需要向客户的基地站提供网络技术。基地站便是传输站，每套费用在7．5万至30万美元之间。诺基亚公司销售额的35％是这类站点设备。电话公司大批购入这种传输站设备，再把它们分散安装到自己的服务覆盖区域。业界人士预计，本行业的所有企业都不得不在其传输站设备中加进先进的智能网络仪器，才能满足客户想把数据网络并入移动电话的需要。

    诺基亚公司为了获得这项技术，已于1997年12月出资1．2亿美元买入美国硅谷的伊普森洛系统公司（Ipsilon）。但自那以来，其对手们也纷纷购入了规模大出好多的同类企业。1998年6月，阿尔卡特·阿尔瑟姆公司斥资44亿美元买下了DSC通信公司。数周之后，Notrel公司又以91亿美元抢购了湖湾网络公司（Bay Nactworks Inc）。分析家认为，诺基亚公司也许应买进一家大型系统公司。但据阿莱一皮特拉称，该公司仍在考虑自己开发这项技术。

    各自都在筹划进行因特网电话和智能基地站领域内相互抗争的同时，诺基亚、爱立信及摩托罗拉这3家公司还被迫联手开发第三代通信技术产品。它们最为提心的是，所有这些新的特色功能倒是按时推出了，但安装它们的是掌上型电脑，而不是移动电话机。为避免发生这样的事，3家企业于1998年6月在伦敦与英国电脑制造商普森公司（PsionPLC）建立了一家合资企业，为即将来临的新一代移动网络通信产品创立了一个共同的软件平台，即普森公司的操作系统。

    奥利拉及其对手与规模甚小的普森公司联手合作之日，正是他们抛弃微软公司董事长比尔·盖茨之时。1998年年初，盖茨到了欧洲，为其公司的Windows CE软件用于第三代产品而大做宣传，但他的努力失败了。电话制造厂商抱怨说，微软公司的软件是从个人电脑软件中修改而来，并不是为新一代的电话产品专门设计的。不过盖茨的失败意味着，新型移动电话最终可能会在同一市场中与大批微软软件辅助的手机相抗衡。

    奥利拉声称不必为此担忧。他说："这一市场会大得足以容下我们所有人。"但请诸位不要对他产生误解。奥利拉是一位颇富有竞争意识的人：他现在都清楚地记得他的两个儿子在网球场上最终战胜他时的实际年龄。当需要献身投入的时刻到来时，奥利拉这位好走极端的男子汉将率领诺基亚公司进入电脑空间。


本世纪最优秀的公司领导——通用电气公司总裁杰克·韦尔奇

    现年63岁的杰克·韦尔奇身高只有5英尺8英寸，秃脑门，身体极为敦实，平凡的外貌使人很难把他与本世纪最伟大的公司领袖联系在一起，看起来他更像一位汽车司机。还有一年多的时间，韦尔奇即年满65岁，他将放下执掌了近20年的CE董事长兼首席执行官的权杖。

    1960年，韦尔奇加盟CE，并成为马萨诸塞州皮茨菲尔德的一位初级工程师。一年后，他痛感公司的官僚主义体制的令人窒息，欲辞职另谋他就，在他的告别聚会即将举行之际，他年轻的上司鲁本·古托夫极力挽留他，在餐桌上对韦尔奇展开近4个小时的说服攻势，最终使他答应留下来为CE效力，条件是他将不受公司官僚作风的滞碍。古托夫此举为CE留下来了他们历史上最伟大的领袖之一。

主要业绩

    ●1981年接任第八任通用电气公司总裁后，更新企业新观念，拟定企业新策略，几度重组通用电气公司。
    ●CE的市场价值从1981年的120亿美元增至1995年的1570亿美元，1998年的2800亿美元，成为全球最强大的公司。
    ●CE被多个权威财经杂志评为全球最有价值的公司。
    ●1998年，《财富》排行榜榜首；《福布斯》500强和《商业周刊》1000大第一名。

管理精粹

    ●"面对现实、注重质量、追求杰出、以及发挥人才的因素。"
    ●在竞争行列里位置居中的产品销售商和服务商将没有存在的余地，必须发现并参与真正能产生增长的行业，并在其中争做第一名或第二名，才能对抗可怕的通货膨胀带来的增长迟滞。
    ●"本世纪最优秀的公司领导"著名管理大师杜拉克赞誉韦尔奇。

    "韦尔奇身后留下的公司将成为日新月异的美国经济的代名词。"

商业周刊1995、1996、1997

本世纪最优秀的公司领导

    韦尔奇与其他企业领导人不同，他对企业环境中的变化抱欢迎态度。他急于同其进行较量，热心于跟现实正面相对，根本不会转身逃避。对他来说，企业这个竞技场是对手相遇、发生冲突的运动场，输掉比赛的人是因为选手把脑袋埋在沙子下面，而赢得比赛的人是因为就对手的能力和比赛场地作出了精确的评估。

    美国企业界最有名的总裁杰克·韦尔奇再次亮相，重振通用电气雄风。

    美国的经济体制正发生剧变。制造业和服务业间的鸿沟，被一群大企业领头冲破。做鞋的耐克不生产鞋，只管研究开发、设计及营销。美国汽车制造业"三大"之一的福特，除了生产车，也卖保险。原归制造业的IBM，现在所有的软件事业是微软的3倍。

    由被《财富》杂志称为"美国最佳总经理"的杰克·韦尔奇（Jack Welch）领导的通用电气公司是这场革命的旗手，通用电气的触角从制造业伸及金融业、电视传播业等，营业收入有六成来自服务业。

◇黄金本位

    这是杰克·韦尔奇领导的第三次革命。16年前，也就是1981年，46岁的杰克·韦尔奇在通用电气这家百年工业巨人内发动了一场革命，改造了一个在许多人看来并不需要改变的公司。

    1981年4月1日，杰克·韦尔奇走马上任，成为通用电气公司第八任董事长兼执行总裁，他觉得自己仿佛就躺在泰坦尼克号最舒适的帆布躺椅上。假如他像其他总裁一样，他就会作出决定，最好不去摇撼这条船，最好是去修补。然而，生性属于好斗类型的韦尔奇顽强的天性告诉他，要想在变化如此迅速的环境中生存下来，通用电气需要一种新的观念，一种新的策略。

    当月，韦尔奇在对董事会和股东发表讲话的时候评论说："10年以后，我们希望通用电气公司会被人看作独一无二、精力旺盛、富有骨干企业精神的企业，成为举世无双的第一流公司。我们要使通用电气公司成为世界上获利最丰厚、经营范围高度多样化的公司，使它的每一种产品都在同类产品中处于世界领先地位。"

    韦尔奇开始动手的前提是，通用公司有太多松散杂乱的企业，从长远的角度考虑，这些企业不会成功。他立即着手，对通用所有企业的长处和短处进行一项仔细的研究。他想要快速行动，但深知，第一年是至关重要的。"开始的时候，我的步子迈得不大。我的前任是我所崇拜的一位传奇人物，而我却要改变他所做的事情。"回忆当年的那场大变革，他这样说。

    韦尔奇认为，他最基本的任务是大大提高公司的股票价格。为了提高股票价格，韦尔奇不得不改变公司的不良形象，因为它是由几百家经营性质不同、发展方向各异的企业构成的，这样的形象无法取得华尔街的信任。他感到，公司需要一个精力集中的新组织机构来改造自己的形象。韦尔奇提出了著名的"第一名、第二名"观念。他预言说，美国企业界在80年代的主要敌人是通货膨胀，它将导致全球性的增长迟滞。这将意味着，在竞争行列里位置居中的产品销售商和服务商将没有存在的余地，必须发现并参与真正能产生增长的工业门类，并在每一种所参与的行业里争做第一名或第二名，才能在这种增长缓慢的环境中获胜。韦尔奇在当年12月打响的改革第一炮中大声说："想一想1945年到1970年这个高增长的事实吧，本来可以出现在《财富》杂志评出的500家大公司排名表之中的公司，却有一半不是兼并，就是经营失败或悄然从排名表上消失，其原因就是增长不足。争做第一名或第二名——不只是一个目标，而且是一个要求——这个主导思想会使我们具有一系列这样的企业，可以在这个10年结束的时候，使我们在全球企业界成为独一无二的组合。

    韦尔奇还坚持说，这个第一名、第二名的策略只有在通用公司采用某种"软价值"的基础上才能奏效。其中最重要的是他所谓的"面对现实、注重质量、追求杰出，以及发挥人的因素。"

    这将是一场革命，这场革命需要克服一种传统，那就是将通用电气的企业看作孩子，即使它们经营失败，母公司也不能将它们抛开不管。韦尔奇要改变这种规矩。通用电气大家庭内部的新标准将是工作成效。一个"儿子"如果经营失败，没有达到第一名或第二名，公司就会抛弃它。这样做的结果将导致公司成千上万的雇员失业，但韦尔奇认定，这个大规模的手术对公司是有益处的。他的职责并不是使人们感到高兴，而是使公司赚取尽可能多的利润。

    到了90年代，韦尔奇实现了他的目标。尽管公司雇员减少了25％，但调整为12个企业的公司现已繁荣兴旺。从1995年开始，通用电气公司成为全球最强大的公司，市场价值总额达到了1570亿美元，1996年公司利润为74亿美元，成为美国最赚钱的公司。这个杰出的美国机构复兴的故事已成为美国商界最激动人心的故事之一。这个故事的主人公杰克·韦尔奇被美国《财富》杂志称作"美国最佳总经理"，成为评价其他总经理的黄金本位。

    此时的韦尔奇并未固步自封。就在接受了三度分流手术的15个月之后——尚且再有4年就要退休——韦尔奇加快了改革的步伐，他的目的是将通用电气建成为世界上仅有的产值达到700亿美元的超霸公司。

    过去的几年中，韦尔奇发起两项倡议，范围涉及整个通用电气公司，旨在使通用电气的产值增长率稳定在两位数。他宣布将开展提高通用电气产品质量的运动，该运动将为通用电气增创几十亿美元的收入。但最让人惊奇的是这一制造业的龙头老大所发起的另一项运动，其目的在于推进通用电气公司在维修服务业方面的发展，稳固其收入。如同韦尔奇以往的一举一动一样，此番动作仍受企业界密切注视——这次被认为是将一个工业企业在后工业化经济中改头换面的模式。

    韦尔奇的大举措也是为了顺应时代潮流。进入90年代，美国经济体制正发生变化，制造业和眼务业的藩篱撤去，以制造业和服务业二分经济体的惯例已经落伍，两者的混血企业成为主流。而造成这一番经济体制上的剧烈重整的重要因素是数字化。数字化带来资讯革命：电脑普及化，意味着更迅速的全球化脚步、更先进的后勤通路，以及瞬间可达的传播工具。这一切让商业资讯以及情报更容易取得，瓦解了原先在企业价值链中不必要的部分，也模糊了制造业和服务业间传统的界线。"资讯"已是制造业附加值的主要来源，比重超过3。"4，所以，制造业正急速地发生质变，生产和产品都必须要重新定义。

◇进军服务业，再分一杯羹

    在诸如医疗保健器材这些远离本行的领域内，韦尔奇预见到与通用电气公司工业本行密切相关的各种售后服务业可带来丰厚的利润。在这个没有行业界限的时代，韦尔奇告诉他的部下，通用电气再也不能仅仅依靠制造出来的产品。

    为此，通用电气公司管理人员出谋划策，项目涉及协助公用事业公司更有效率地经营发电厂，为航空公司开设引擎维修部等等。韦尔奇一语道破："我们涉足服务业，不外乎想多分一杯羹。"

    随着传统工业部门的产值减缓，通用电气的制造业产品盈利越来越困难，它们不过是将顾客吸引上门，而通用电气的服务业大都是在推销自己。通用电气公司凭着其降低成本、提高效率的技巧扮演起顾问的角色。"问题是我们能否将帮助顾客降低成本变成一种业务，"通用电气医疗系统公司总经理约翰·特拉尼说，"目前这仍是个问号，但它（极有可能）让我们发大财。"对于那些极力想降低成本、提高效率的客户们来说，通用电气的知识相当具有吸引力——而且任何对手无法与之相比。

    对韦尔奇来说，涉足维修服务业代表着他在这一大型企业中的生涯达到巅峰。这位铁路售票员的儿子最初不过是一名化学工程师，但他天性好斗，很快便青云直上。1981年46岁时，他便荣登执行总裁的宝座。

    任职总裁期间，他对公司拥有绝对权威。因此当他1995年5月动手术时，人们立即对谁将继任产生种种揣测。而今天他比多数同龄人更显健康。韦尔奇每天早上都要在踏步机上走上5英里，而且他经常因公远赴欧亚，"我感觉身体很棒，"他说。

    韦尔奇对自己的隐私极为注重，他拒绝谈论自己的疾病或继任者。1995年7月在他重返岗位后，整日工作。周围同事都说如果说有变化，那就是他比以前精力更充沛了。"他有120％的能量，"前城市银行主席华特·雷斯顿说，"我觉得他比以前还要健康。"雷斯顿在1993年退休之前的30年间曾是通用电气的高级主管。确实，公司里，经理们都开玩笑地说："韦尔奇风风火火的样子不会让他自己，而只会让周围的人再发作一次心脏病。"

    尽管韦尔奇拒绝谈论将来的过渡阶段，但他显然已在为他的最后一程作准备了。虽然通用电气是美国最具竞争力的公司，但它在1990至1994年间的收入增长率仅为5％左右。尽管在1995年收入递增率为17％，利润增加了11％，达到66亿美元，但源于大规模收购、美国经济繁荣以及在美国广播公司（NBC）的生意好转等原因，多数人认为这是昙花一现，不会再发生。然而韦尔奇仍坚持认为通用电气能比90年代初期表现更好，他正将目光瞄准10％的稳定年增长率。

    为保持这种增幅，他正从三方面展开攻势。90年代初他发动的全球市场战略如今已产生巨额回报，跨国收入在1995年狂升34％，达270亿美元。

    展望未来，韦尔奇深信他1996年初发起的旨在改善质量的多年计划将带来丰厚的利润。大到为发电厂安装汽轮机，小到上门维修一台出故障的洗衣机，韦尔奇希望通用电气的所有业务都完美无缺。此外，通用电气正将自己工程系列的思维模式运用在服务业及商业，这可使公司缩减对流动资金的需求，提高生产力。如果该计划成功，韦尔奇的质量策略就会在今后几年中将成本降低70亿美元。

    但是为了使通用战车马力更足，韦尔奇越来越重视服务业，这对通用电气来说并非新生事物。自从韦尔奇登上总裁宝座以来，他就一直提倡从制造业转型。"我所说的就是要涉足服务业，"他回忆说。如今，通用电气60％的利润来自服务业，而1980年的服务业只占16．4％。"我希望它能达到80％。"他说。

    这一转型大多归结于通用电气资本服务公司的大幅增长。1985年以来，资本服务公司扩大了7倍，收入从当年的38亿美元递增到265亿美元，其利润从不足5亿美元窜升到35亿美元。如今，通用电气资本服务公司所创利润几乎占公司总利润的1／3。1986年通用电气收购美国广播公司（NBC），涉足娱乐业，这一举动也削弱了制造业的作用，美国广播公司（NBC）收入已翻了一番，达到40亿美元，利润突破8亿美元。

    目前，韦尔奇正迈向他的服务战略的第二阶段。他正督促通用电气核心工业部门的经理们在服务业中占据更大的市场份额。企业再造权威迈克尔·韩默将通用电气视为领头羊，"这是美国工业的下一次浪潮，"他说，"你所销售的产品仅仅是你生意的一部分。"

    通用电气需要这一举措是因为它的许多制造业市场仅靠一位数的增幅勉力支撑。而且由于产品周期缩短、技术更新加快，制造业公司已无真正的竞争优势。由于韦尔奇力求投资回报率达到15％到20％，飞机发动机服务部一位资深主管说："我们不得不更多地介入这条食物链。"

◇潜力巨大的诸多计划

    目前，通用电气的许多计划正处于萌芽状态，但其潜力巨大。美国《商业周刊》预计，到2000年通用电气服务业的收入将递增1倍多，达到180亿美元。另外，服务业利润比制造业利润普遍高50％。

    在美国这样做的公司并非仅有通用电气一家。IBM在目睹其硬件业务收入下降之后，也在近年大规模向外购业务转移。而在奥的斯电梯公司，其50亿美元的收入中有2／3来自服务及维修保养，因为软件控制的电梯比老式的电机型电梯可靠性强得多。施乐公司在1992年重组商务部，以占据商务复印中心这块日益增长的外购市场。

    然而由于其经营规模及范围，作为制造业龙头企业的通用电气公司在众多公司中面临着最大的挑战。业内人士说，通用电气将一批崭露头角的管理人员授命在许多工业部门中开发服务业，这一举措取得巨大成绩；同时，韦尔奇要求董事会副主席保罗·雷斯哥成立服务业务委员会，高层经理人员可通过此委员会交流经验。

    通用电气旗下的医疗系统公司传统上不过是一个生产高科技医疗显示设备的部门，但只要去一趟它位于密尔沃基的总部就可以清楚了解韦尔奇为通用电气设计的发展方向。

    医疗系统公司多年来将其生产的医疗显示器，如核磁共振图像显示器，销售给保健业巨头哥伦比亚保健公司经营的300多家医院。1995年3月，医疗系统公司说服哥伦比亚保健公司，让其为之维修所有下属机构的显示装置，包括医疗系统公司竞争对手所生产的设备。另外，1996年初，两家合作中又添加了所有医疗器材管理的领域——而医疗系统公司连大部分器材的生产线都还不具备。新合约一展开，哥伦比亚保健公司的经理们便邀请了医疗系统公司的管理人员，以协助其改善经营医院的方式。医疗系统公司为哥伦比亚保健公司提供大量经营策略，两方通力合作，旨在提高生产力。

    这一切对哥伦比亚保健公司来说只是节省了几千万美元的费用，而医疗系统公司所得的远不止收入的增加，与哥伦比亚保健公司建立的双赢关系使医疗系统公司牢牢掌握住顾客群。

    即使在通用电气公司更为传统的部门也可看到类似的变革。通用电气的电力系统公司新设了全球服务部，该部的主管高特称服务委员会的会议使他认识到战略性收购的价值。高特期望他管辖部门的50％收入会来自于收购及合资项目，而在这之前他连这种想法都没有。1995年5月，电力系统公司与意大利的一家电力公司签署合资计划，双方将在全欧洲范围内相互提供器材保养及设备维修等方面的服务。

    在美国，高特正积极争取一个10亿美元的市场，为独立的电力公司管理发电厂，以及为解除管制的公用事业公司协调燃料购买业务。

    在总部位于辛辛那提的通用电气飞机引擎公司认为维修发动机比制造新发动机更为赚钱。飞机引擎公司与英国航空公司签订一份合约，此笔交易为时10年，涉及23亿美元的利润。根据这项合约，飞机引擎公司将负责英国航空公司所有飞机85％的发动机维修工作——包括其竞争对手劳斯莱斯公司及布拉特惠特尼公司生产的引擎。

    飞机引擎公司改革英国航空公司的维修业务，更新了零件存储系统，并从自己工厂内抽调人员组成管理团队，为英国航空公司引进了先进的管理方法。负责此宗生意的主管说这次变革不仅加速了引擎的周转，也为英国航空公司节约了经营时间及金钱。在此宗交易的基础上，飞机引擎公司又获得了一项10亿美元的长期合约，此次任务则是维修它为美国航空公司生产的发动机。

◇新服务战略

    韦尔奇的新服务战略大多旨在让通用电气的工业部门重现生机。但所有这一切的成长动力都来源于通用电气的资本服务公司，资本服务公司作为通用电气的核心，是任何企业都想仿效的典范。

    通用电气的产品包罗万象，从电冰箱、照明灯，到飞机引擎等都在其生产范围内，但熟知通用电气内情的人都知道，杰克·韦尔奇有一个鲜为人知的秘密武器——资本服务公司。作为通用电气的子公司，资本服务公司与其说是家公司不如说是个核电厂，尽管有些人说它是一个毫无光泽的球体。伴随着利润的快速增长，资本服务公司日趋成熟。翻开通用电气近几年的业绩表，你会被这颗原子能核心的耀眼光芒所震撼，一位华尔街资深分析家估计，从1991年到1996年，如果没有资本服务公司，通用电气的年营业额每年只会增加4％，而现在却翻了一番，达到9．1％，资本服务公司的经营范围很广，从信用卡服务、计算机程序设计，到卫星发射，样样俱全。

    如果让资本服务公司从通用电气独立出来，它将以327亿美元的营业额名列"财富500强"的第20位。资本服务公司，在30年代它只是一家附属通用电气洗衣机厂的小公司，经过几十年的不懈努力，发展壮大，现在已声名显赫，屡创佳绩。资本服务公司目前拥有全球最大的设备出租公司，拥有900架飞机（这比任何一家航空公司都要多），188000辆列车（数量超过任何一家铁路公司），759000辆小汽车，12000辆卡车和11颗卫星，它还拥有美国第三大保险公司。如果近来你打电话给柯达公司，询问财务方面的事宜，那么接线员就一定是资本服务公司的员工，卓著的信誉使许多像柯达这样的公司都愿与资本服务公司签定合作协议。目前，资本服务公司的经营范围还在不断扩大。近两年来，它开始涉足于计算机服务业和人寿保险行业。它在海外的投资总额达数十亿美元，已兼并76家公司，预计到2000年会有10亿美元的进账。

    资本服务公司的成功之处在于，它有一整套管理体系和行之有效的经营策略。如果将其汇编成书必将成为一本为众商家带来福音的商业"圣经"，这种模式十分复杂，既有近似偶像狂热崇拜的高速增长，也有开拓者一往无前的勇气，还有连中央情报局都为之眼红的庞大的市场信息网。由于有很多附加的优惠条件，包括三A信用等级，使得资本服务公司成为通用电气的赚钱机器。

    但是，资本服务公司在如火如荼的金融服务市场脱颖而出并不只依赖于低息贷款。事实上，资本服务公司的执行总裁盖瑞·温迪特认为，公司之所以能一往无前，更重要的是受益于与通用电气千丝万缕的关系。他说："通用电气对我们最有价值的是它的战略管理，杰克·韦尔奇不仅仅是一位杰出的总裁，他也是一位卓越的战略家，他知道如何通过资本服务公司实践他的管理之道。"温迪特也认为韦尔奇的管理风格遍及通用电气的每个子公司：低成本的企业文化氛围和在通用电气内部自由流通的市场信息。这些有利于资本服务公司成为商场上的佼佼者。

    没有谁能比温迪特更适应这种企业文化氛围。杰克·韦尔奇称赞他是"一位闪耀的明星企业家"。温迪特擅长于把灵感变成大堆的金钱，不管股市如何风云变化，温迪特能使华尔街相信资本服务公司的股票仍能稳步攀升。

    杰克·韦尔奇以前一直看好传统的赚钱项目，如塑料、照明设备、飞机引擎等，而现在资本服务公司已成为韦尔奇最大的一棵摇钱树。在商业管理学的课本上，经济学家们不止一次地提到，在任何一家蒸蒸日上的子公司背后，都必须有一个强大的企业集团为它源源不断地注入燃料。但像通用电气这样把一家包罗万象的子公司顺利送入轨道，这在管理理论的发展史上还是史无前例的，因为通用电气托起的不是某一个行星，而是整片星云。

    近几年资本服务公司在通用电气中所占的利润百分比从35％上升到40％。在资本服务公司一些员工的眼里，杰克·韦尔奇似乎有些贪得无厌，因为他在制定资本服务公司的年利润指标上毫不手软。温迪特说："在韦尔奇制定目标后，我使这个目标上升15％，但是韦尔奇又会把目标提高到20％。"韦尔奇之所以对资本服务公司寄以厚望，是因为他希望资本服务公司能不断挑战自己的极限。

    作为一个经营着销售额为330亿美元的公司主管，温迪特和他的5人高层管理团队很难在资本服务公司总部大楼被看到，他们都随时呆在市场里，密切注意市场的任何动向。资本服务公司主要的经营方式，是以为一些濒临破产的公司注销债款或承担债务的作法来挽救这些公司。例如，1983年，美国北方铁路公司陷入困境，资本服务公司承担了它的债务，将北方铁路公司变成一家出租列车的公司，现在这是一项获利丰厚的生意。当航空公司的客运市场出现疲软时，资本服务公司注入资金成立一家专营货运业务的Polar航空公司，把客机变成货机。

    资本服务公司作为通用电气的子公司，它是如何回报通用电气的呢？那就是提供大批有价值的客户。资本服务公司为通用电气旗下其他子公司的客户（如航空公司、电力公司和自动化设备公司）提供大量贷款，以帮助这些子公司，为其与客户签定大宗合同铺平道路。一个具有代表性的例子是：1993年，洲际航空公司濒临破产，资本服务公司为其提供贷款，使洲际航空公司恢复生机，重返蓝天。随之而来的便是雪花般的订单飞向通用电气的子公司飞机引擎公司——洲际航空公司购买通用电气的飞机引擎。一位市场分析家说："这种养鸡取蛋的做法，使资本服务公司成为杰克·韦尔奇打败竞争对手最有力的一张王牌。"

    韦尔奇的新服务战略使得资本服务公司更加雄心勃勃。它迅速创立了一项价值50亿美元的全球电脑外购业务。尽管资本服务公司长期以来一直为公司客户购买电脑及经营咨询，但现在资本服务公司想真正与电脑咨询服务业龙头IBM比个高低。

◇挑战

    对韦尔奇来说，能否领导通用电气成功转型，最大的挑战是人的因素。在这样一家富有百年工程传统的公司中，服务业是一潭死水。随着服务业的风光与影响，这种转变也带来了压力。"传统的设备制造业一直处境艰难，而全面提高效率则是你成功与否的标志，"韦尔奇说。

    随着通用电气各部门间的界限日益模糊，以及传统制造业开始日趋类同于快速发展的服务部门，韦尔奇正使通用电气呈现出一派更加企业化的面貌。自从他15年前重组通用电气以来，这一直是他追求的目标。韦尔奇领导的通用电气正在不断发展，其前景一片光明。韦尔奇身后留下的公司将成为日新月异的美国经济的代名词。


美国运通的快车道——美国运通公司总裁哈维·格鲁布

    哈维·格鲁布60年代开始效力美国运通公司，在此期间他曾进入麦肯锡管理顾问公司受到严格的管理训练。1984年，格鲁布转入运通公司的一家金融部门工作，1993年接过美国运通公司的权杖。

主要业绩

    ●1993年接任运通权杖后，格鲁布让运通脱胎换骨，起死回生，到1996年，运通已聚敛67亿美元的流动资金，成为一艘不沉的诺亚方舟。

管理精粹

    运通公司员工说他们的总裁有如下三种个性特征：

    ●沉默不语
    ●大发雷霆
    ●挖根问底

    "在让运通起死回生的过程中他所表现出来的领导风格与管理才能人所罕见。"

商业周刊1997

美国运通的快车道

    面对变幻莫测的市场需求，格鲁布能牢牢把握自身优势吗？答案是肯定的。在最近一次对纽约大学的学生讲话中，格鲁布说："一个企业要想成功必须随时洞悉市场的变动，并适时地改变自己的策略，而不是被别人牵着走，它必须有足够的力量让自己在商场竞争中收发自如，而不应把命运交给别人来掌握。"

    哈维·格鲁布的目标很简单：让美国运通成为全球最受尊敬的信用服务公司。

    沃伦·巴菲特（美国股王）对股市中一件离奇的事总是津津乐道。那是在1963年，美国运通（America Express）下属的一家子公司曝出一件丑闻。传言说那家公司的色拉油帐目有问题。随即，美国运通的股票便出现了下滑趋势。事情怎么可能糟到这种地步？为了找出答案，巴菲特特地邀请了那家公司的财务经理到奥哈马罗斯牛排餐厅共进晚餐，并弄清了事情的始末。当巴菲特知道美国运通的股票下跌完全是由于华尔街某些人的错觉造成的，他抓住机会以1300万美元低价购买了那家公司5％的股份，后来这笔投资让他净赚了2000万美元。

    事隔了31年，巴菲特又想让历史重演。在过去几年里，这位伯克谢尔＆海斯威投资公司的执行总裁已经聚敛了美国运通10％的股份（4900万股），这是继可口可乐、吉列、花旗、美国广播公司后，巴菲特又一桩大赌局。1994年美国运通的股票在华尔街节节败退，这次的"烂苹果"不是色拉油而是由于詹姆士·罗宾逊经营不善导致的企业信誉危机。美国运通的信用卡市场眼看着要被Visa和万事达瓜分殆尽。

    久经沙场的巴菲特显得很有耐心（据最新统计他的资产已达142亿美元），他认为1994年的股市低潮不过是回升前的小插曲。毕竟，根据伦敦国际商标组织认证：美国运通仍排名世界驰名商标的前10位。在1994年春季的股东年会上，巴菲特对到场的股东们说："现在对美国运通的未来至关重要的是信用卡市场的角逐，我们认为美国运通的决策者们有能力挽回败局，让公司重新崛起。"

◇铁面领导

    现在巴菲特把全部希望都寄托在了美国运通执行总裁哈维·格鲁布（harvey Golub）身上。格鲁布在1993年罗宾逊离任后接过了美国运通的权杖。他刚一上任就对公司进行大刀阔斧的整改：削减成本，剔出经营不善的部门。在这位麦肯锡出身的帅才的指挥下，美国运通开始稳步攀升。1994年生产成本降低了16亿美元，年营业额高达156亿美元，利润增长了18％。公司的股票也由每股25美元涨至44美元。

    所罗门兄弟公司的分析家托马斯·法希奥拉说："美国运通船坚炮利，现在的关键是它是否能击中目标。"当时的局势仍不明朗。面对强大的竞争对手，美国运通不断推陈出新，力图拓展自己的市场占有率。然而分析家认为，美国运通和新款信用卡上市后的表现并不尽如人意，要想重新称雄必须要有像AT＆T 的环球卡和通用汽车的优惠信用卡那样的畅销产品。格鲁布的劲敌，万事达的执行总裁尤根·洛克哈得说："美国运通根本无法与万事达和Visa同场竞技。我们的产品不但品质优良，而且价格很低。"

    在曼哈顿世界金融中心的总裁办公室里，格鲁布一个人坐在雪杉木制的办公桌旁静静地抽着雪茄，桌上的咖啡已不再冒热气。那些天格鲁布有些沉默寡言，公司的状况让他忧心忡忡。

    格鲁布曾在麦肯锡管理顾问公司受过严格的管理训练。他知道如何补救一家千疮百孔的亏损企业，但这并不意味着他一定能让它脱胎换骨，起死回生。他的"麦肯锡校友"，IBM的执行总裁路易斯·格斯特纳现在也面临同样的困难。另一位"同门师弟"迈克尔·乔丹也为挽救一家公司伤透了脑筋。

    格鲁布可能会陷入同样的困境。他的首要任务就是要改变美国运通那种狂妄自大、节奏缓慢的企业文化。因为他的对手们个个都是雄心勃勃，来势汹汹。多年来，由于美国运通信用卡服务收费繁多，一直背负着"贪婪的北极熊"的骂名。美国电视曾报道过，波士顿一家餐馆老板因不满美国运通的昂贵收费，一怒之下用餐刀把美国运通的格林卡切成了两半。AT＆T和美国航空公司也谴责美国运通采用微薄让利的手段向用户兜售连锁套卡。但美国运通对这些非难矢口否认。格鲁布在回顾美国运通的过去时说："我们本应及时发现市场中的问题，但胜利的光芒让我们看不清方向。我们开始变得笨拙而傲慢，并且沉迷于梦幻之中。"但格鲁布并没有急于说出他的"清醒剂配方"。在被问及：目前美国运通是否还存在自满情绪时，这位56岁的执行总裁眼睛一亮，他说："领导像美国运通这样一家公司，你应该感到自豪。那是一种自信，而不是自大或自欺欺人。不同的人对自信和自负的尺度也会不一样。因此有人会把你的自信看成是自负，而另一些人则会把它看成自谦。现在如果没人说我们傲慢，我反而觉得那不太正常。"

    尽管格鲁布一直专注于实施他的"复兴计划"，他以前的工作记录表明，在此之前，他并无惊人之举。1967年格鲁布进入麦肯锡受训。在此之前他在新泽西的一家破落的卡车工厂担任经理。他一直想把这家工厂带出困境。然而由于与合伙人发生争执，格鲁布被迫辞职，在他离开不久，这家工厂便宣告倒闭。

    格鲁布在麦肯锡时就开始为美国运通下属的旅行相关服务公司担任顾问。他建议公司对在24小时内报失的用户给予补发新卡。这一提议为美国运通招揽了大批用户。1984年，他转入了美国运通的一家金融部门工作，由于他经营有方深受上司器重。

    然而对于领导美国运通这样一家大型集团公司，人们不免会对格鲁布的经营管理才能产生怀疑。同事们都很欣赏格鲁布简洁、直率的工作作风。他们知道无论结局有多糟，格鲁布都绝不会畏惧，一位前任经理说："哈维被认为是一个很强硬的人。我从没听人说起：他们喜欢格鲁布，或是愿为他的公司肝脑涂地，但这里没有一个人会在背后对他评头论足，因为哈维是一个像水晶一样透明的人。你也许不会喜欢他照相时的那种表情。两眼圆睁，上身前倾，感觉他要咬你一口似的。"

    在美国运通，格鲁布既让人尊敬又让人畏惧。他大致具有三种性格特征：

    1．沉默不语。开始他会一言不发，只是脸色有些难看。他会让你察觉到他的不快。

    2．大发雷霆。他一旦发起火来，定让你觉得汗毛倒立。一位前任董事说："一次我们正在召开预算编制会。他对在场的人大发脾气："我搞不懂你们这些人怎么如此热衷于往水里扔钱。你们只会给我惹麻烦。一遇到麻烦掉头就跑，先把这部分开支删掉。"

    3．挖根问底。他经常询问身边人的工作情况，有时近似于审问。不过相对前一种性情，这还是勉强可以接受的。

    不管格鲁布将来会成为怎样一个领导者，他的品牌策略已经初见成效。美国运通的一名顾问说："公司的每一个员工都认为现在的方向十分明确。"

    格鲁布确信美国运通不久将重现昔日光芒。现在格鲁布的目标很简单：让美国运通成为全球最受尊敬的信用服务公司。无论你把这句话看作是招募广告还是海市蜃楼，至少它为格鲁布的公司划出了重生的路径。美国运通的另一名董事会副主席乔治·福尔说："品牌是我们事业发展的引擎。如果我们不懂得如何利用品牌策略，我们就无法生存。"这些话对巴菲特来说显然十分中听。

    现在美国运通由两大公司组成：一家是旅行相关服务公司，主要经营信用卡、旅行支票和旅行社。该公司1994年营业收入和税前利润分别占总公司的72％和65％。另一家是美国运通金融咨询公司，主要经营互惠基金和其他金融产品，其营业收入和税前利润分别占总公司的23％和29％。不难看出今天美国运通品牌策略的核心仍然是信用卡市场的竞争。

    让格鲁布感到欣慰的是，他的公司还有巨大的市场潜力。1994年全美信用卡融资6110亿美元，即每个美国人使用信用卡购物的平均金额为2336美元。这一数字比1993年增长了23个百分点。而这6110亿美元还不足全美购物消费总额的1。"10。可见信用卡市场还有广阔的拓展空间。

◇抢攻信用卡市场

    现在最让格鲁布瞩意的就是金融信贷卡，Visa和万事达正是靠它才能在信贷市场上纵横驰骋。这种金融信贷卡要求用户每月结算一次收支。发行商业银行的贷款利率仅为7％，但当他们把这笔钱借给他们的客户时却能收取17％的高额利息。你也许会想不通为什么人们会愿意忍受17％的利率，使用信贷卡购买White Sox的昂贵门票或是支付Sizzler夏日傍晚的奢侈消费呢？马里兰大学的经济学家奥苏贝尔在他的调查报告中指出：信贷卡发行商之所以能攫取17％的高额利息。主要是因为用户常常低估了他们的实际负债额。一旦用户开始超额支出，他们并不清楚他们最终会负债多少。奥苏贝尔在1992年的一项抽样调查结果表明：全美信贷卡用户自己申报的欠款总额约为700亿美元，而实际他们的贷款总额已高达1560亿美元。

    但奥苏贝尔的调查报告并没有终止这种不正常的消费现象。纽威斯切斯特的一名妇女上月的Visa卡贷款为4000美元，尽管她有能力支付所有欠款，但她却只缴纳了1000美元。她解释说："在卡上保持一定数额的欠款会使我花钱变得节省些。"但她也许不知道，Visa公司正在从她的银行帐户上收取17％的高额利息。

    当美国运通匆匆赶到时，信贷市场这块大蛋糕即将被Visa 和万事达吞食殆尽。纽约威斯特伯瑞的信用卡业务顾问迈克尔·奥瑞玛认为，信用卡实现普及化时日已不远。目前在美国大约有5000家金融机构在发行Visa和万事达卡，并且纷纷以减免服务费或提供诱人的初始利率给网络客户，1994年，在美国信用卡发行商一共寄发24亿张预支信用卡定单。平均每个家庭每月能收到两张这样的定单。

    在风云突变的信用卡市场，Visa和万事达麾下的Advanta，Capital One，First U．S．A及MBNA等4家名不见经传的发行商异军突起，迅速壮大。信用卡普及化无疑使美国运通本已困窘的信贷业务雪上加霜。从55美元的格林卡到300美元的白金卡，美国运通的信用卡一直以高服务费和高度特权让一般人不敢轻易问津。尽管美国运通的企业卡走势强劲，但也有人开始对其承诺的无息贷款表示怀疑。1995年美国运通在信用卡市场的占有率已从1990年初的25％降到了16％，远远落后于Visa （49％）和万事达（27％），万事达的执行总裁说："用户发现虽然他们支付了美国运通的高额服务费，但他们并没得到实惠，因此很多人开始转而使用万事达卡和Visa。"

    显然美国运通要想生存，就不能再死守过去的陈旧信条。摆在格鲁布面前最紧迫的问题就是要让每个美国人都乐意美国运通卡。美国运通的一位前任董事说："过去美国运通的决策者们认为美国运通应保持纯正的贵族血统，但事实证明这种想法行不通。美国运通本应成为商务旅行者的必备之物；它应该使每位妻子在丈夫出门前都叮嘱一句：'别忘了带上运通卡'；它应该使每一家银行、超市都觉得接受运通卡有利可图。当然，这里面存在着复杂的利益冲突。但我认为格鲁布有办法能让美国运通在激烈的市场竞争中独占鳌头。"

    尽管美国运通的市场占有率不及万事达和Visa，但它的利润回报并不低。运通卡用户每年缴纳的费用都在4000美元以上，而万事达和Visa仅为1500美元。为招揽客户，格鲁布绞尽脑汁不断推出崭新的特别服务项目。例如，美国运通的服务人员会按时给白金卡用户拨一个电话，提醒他们别忘了给母亲买生日礼物。美国运通还建立了内容详尽的用户资料库，甚至连有些用户偏爱意大利菜这样的细节信息都不放过。有了这些信息，美国运通的服务人员就能投其所好。例如，通知那位用户下榻的意大利饭店为他免费送上一瓶意大利白葡萄酒。

◇打造永不沉没的诺亚方舟

    格鲁布下一步需要做的就是重树美国运通的商业形象，用经济学家的话说叫"用户体验"。迪斯尼和麦当劳正是凭借这种策略才能在行业竞争中无往而不胜。在美国人心目中，迪斯尼乐园，并不只是一座大型娱乐场，它还代表一种趣味无穷的生活体验。同样，麦当劳也不仅是一家简单的快餐店，来进餐的每位顾客都知道那块"金黄色的拱门"定能让他们一饱口福，如果你问一位麦当劳餐厅经理：你们为顾客提供的是什么？他会一字不漏地告诉你："是方便快捷的以家庭消费为导向的快餐享受。"对同样的问题可口可乐的经理会说："我们能让顾客体会到一分钟的放松。"

    格鲁布清楚地知道，用户希望从美国运通得到的是信贷安全和特权享受。一旦你购买了美国运通卡，无论你身处世界的任何一个角落，你的权益都将得到保证。多年来，正是这种承诺使美国运通的信用卡和旅行支票业务经久不衰。无论是在国内还是国外，每个用户都能体会到运通公司周到、体贴的关怀。据统计，70％的用户在选择信用卡时认为服务质量同价格一样重要。运通用户希望在他们掏出美国运通卡的一刹那就能立即引起饭店接待员的注意。意思是：站在你面前的不是一般人物。格鲁布已竭力使运通的白金卡用户在掏取他们的信用卡之后，立即能得到最热情的服务。

    格鲁布已使更多的商家安装了美国运通卡的收款机，除了四星级宾馆和各大旅游胜地外，现在的运通卡用户已能使用手中的信用卡在邮局寄信，在ShopRite超市买鸡蛋，在Kmart服装店买袜子，在Blockbuster影院看电影，或是在Starbucks咖啡屋品咖啡。

    在重塑美国运通传统品质时，格鲁布仍不忘在低档信用卡市场拓展业务。伯克利大学的营销学教授大卫·阿克在他即将出版的《塑造超级品牌》书中写到："当你把注意力转入低档市场时，你可能会失去你已经得到的东西，最终你也许会一无所有。"亚特兰大信用卡顾问布鲁斯·伯瑞坦也说："当你一心追逐低档市场的利益时，你能维护高档信用卡的尊贵品质吗？"对此，格鲁布的答案是"Yes"。

    格鲁布已计划用新出品的Optima信用卡与万事达和Visa 在低档信用卡市场一争高下。与Visa和万事达用户一样，Opti ma用户也必须每月平衡一次收支，同时要付清利息。

    从市场营销的角度来看，Optima只是一个附属商标。虽然在它的表面也印有美国运通的显赫标志，它与其他运通卡有着本质的不同。这也是为什么Optima采用的是蓝色而不是通常的绿色。阿克说："采用附属商标的营销手段既能让大众接受，又能保证主打品牌的特殊地位不受损失。关键是两种信用卡要有显著的区别特征。"如果格林卡、黄金卡和白金卡用户感到Optima有损他们脸面的话，他们就会做另外的选择。反之，在这个信仰人性平等的时代，一个带浓厚贵族气息的品牌是不会为大众所接受的。

    格鲁布知道自己的美国运通随时可能被排山倒海的汹涌浪头淹没。他现在唯有背水一战，努力把美国运通打造成永不沉没的诺亚方舟。1994年美国运通在继Optima之后，又隆重推出了新款信用卡Optima True Crace。这种信用卡的诱人之处在于它的利率时钟在用户首次购物25天后才开始启动。Optima True Crace一经推出立即吸引了140万用户。格鲁布说这一数字比他预计的要高两倍。为了营造声势，格鲁尔特地出资4000万美元，请著名的杂志封面模特马尔萨·斯蒂沃伦为Optima True Crace作了诱人的宣传广告。

    1995年夏天，格鲁布策划与得尔塔航空公司联合推出一种新款的Optima信用卡。得尔塔是美国唯一一家没有发行自己信用卡的大型航空公司。《信用卡新闻》的主编勒蒂斯·阿布鲁斯卡说，取得得尔塔公司信用卡的发行权将使美国运通声威大振。因为与此同时，包括商业银行和Wachovia等13家金融巨头也在为争取这项发行权而竞相向得尔塔暗送秋波。

    今天的美国运通已建立了种类齐全的信用卡服务网络，其产品包括打折卡、低利卡、免费卡，甚至还有一种以学生为服务对象的信用卡。这种制作精美的塑料保值卡，面值从25美元到100美元不等。学生们可以用它在校园里给家里打电话，在咖啡馆进餐，在书店买书，甚至能在宿舍洗衣房里洗衣物。同这种保值信用卡一样，美国运通的旅行支票也能预支保值。通过这种业务，美国运通已聚敛了67亿美元的流动资金。

    无论美国运通以后会遇到什么艰难险阻，至少你应该相信沃伦·巴菲特的眼光绝对没错。他不但会为可口可乐和吉列这样的商界泰斗推波助澜，也敢于在Ceico这样的小公司上下注，并且收益颇丰。看看巴菲特嘴角的笑容，你就应该猜到这次他又是胜券在握。不过别忘了是谁让巴菲特财运横通——哈维·格鲁布。


丰田出征——丰田汽车公司总裁奥田广弘

    奥田广弘，出生于日本名古屋郊外，毕业于东京一桥大学。一直在丰田公司工作，从事过会计、采购和国内外销售工作。1995年执掌丰田帅印。

主要业绩

    ●1995年成功率领丰田公司走出"瓶颈"。
    ●1996年～1997年率领丰田公司胜利完成"海外扩张。"

管理精粹

    ●"产品开发才是我们重新唤起战胜他人更为宏大战略的一个方面。"奥田广弘谈丰田公司近年的发展。
    ●"对于汽车制造业，速度和范围才是至关紧要的。"奥田广弘论业界。

    "在高速灵活的汽车制造业方面可能是汽车工业史上最为咄咄逼人的海外扩张。"

商业周刊1996

丰田出征

    加速产品开发，只是奥田广弘总裁试图在丰田公司重新唤起战胜他人的本能的更为宏大战略的一个方面。这意味着在高速、灵活的汽车制造方面扩大丰田汽车公司的优势。这意味着要改变公司保守的，须达成一致意见才决定的文化。这意味着进行可能是汽车工业史上最为咄咄逼人的海外扩张。这意味着在新兴市场上智胜底特律的同行，并在美国直追美国三大汽车公司。这意味着要用新设计为长久以来被认为制造精良但平淡无奇的丰田品牌创造激动人心之举。虽已64岁但仍像V－8发动机那样精力充沛的奥田说："从各个方面来讲，一项巨大的变革在猛烈并迅速地进行着。"

    奥田广弘全面重整丰田公司以使其成为世界汽车制造商之首。

    1996年11月，在松林高耸的伊势神宫白色的石头庭院里，丰田汽车公司举行了一次大家熟知的公司仪式。几乎和每年秋季一样，公司几位高层经理带着他们最新的内销车型，驱车3小时，从名古屋附近的公司总部来到这处坐落在景色迷人的日本太平洋海岸上神都的天照大神之家。

    在始自80年代中期的这种仪式上，一般只带来为数不多的五六辆新车型以求上天保佑来年昌盛。但这一次，整整一个车队都停在了这个有2000年历史的神社面前。鱼贯而入的有Ip sum和Noah微型面包车、Mark 11小轿车，还有针对美国市场设计的豪华凌志ES300的国内款式Windom车，再加上7辆其他全新或者重新设计的车型。这是丰田汽车公司迄今最大的产品推出活动之一。丰田汽车公司的一位工作人员微笑回忆说："我们都无法在院子里找到足够的地方把所有的车停下来。"

    这也是从底特律到斯图加特的汽车大亨们梦寐以求的技术杰作展示。

    这场征战花费巨大。到2000年，丰田汽车公司将耗资135亿美元用于全球扩张。然后，奥田还将用200亿美元追加资金推动此活动。他刚刚强行让丰田公司进行了新的节省计划，而且他还可以通过疲软的日元来支持出口。如果他精打细算，他将会在汽车行业中建立第一个真正遍及全球的公司，能利用其广泛的制造能力为不同地区的市场生产汽车。亚洲、北美和欧洲的制造中心将依赖当地的供应商和设计班子，以便根据当地对款式的需求设计汽车。丰田汽车公司将不仅能够更加迅速地紧跟消费需求趋势并绕开地区性的贸易壁垒，而且在日元坚挺时，公司还将能依赖其因以美元计价而更加便宜的零部件和原材料网络，并在日元趋疲时增加本国的出口。

    奥田并非是唯一认识到速度和范围是至关重要的人。福特汽车公司正在进行全球性的调整，而通用汽车公司正在东南亚建立组装厂和零配件网络。在丰田汽车公司落后于其竞争对手的中国，大众汽车公司宣称占有55％的市场份额。韩国的汽车制造商正在扩建设在哈萨克斯坦和印尼等地的工厂。奥田说："我们的竞争对手正在加速，所以我们也必须加快我们的思考速度。"丰田汽车公司在蓬勃发展的亚洲汽车市场上已经占有有利地位，而底特律的三大汽车公司的生产能力在北美和欧洲过于拥挤的市场上占大部分。

    丰田汽车公司在美国市场上也正在掀起热潮。在创始人丰田家族的领导下，丰田汽车公司对其汽车在美国市场的定价问题一直极为敏感，担心会导致贸易关系恶化。90年代初以前，由于美国贸易官员不断地给日本政府出难题，丰田汽车公司的经理们不再谈论全球计划，该计划代表丰田汽车公司争取占有全球市场份额10％的目标。这本来会威胁美国的市场份额，而处世圆滑的丰田家族没有这样做。

    然而，在和底特律争夺市场份额，并在全球获得多得多的市场份额的努力中，奥田从来没有动摇过。他不会满足于其大约占9．5％的世界市场份额的现状，这一份额低于通用汽车公司的17％和福特汽车公司的13％。加利福尼亚州绍森欧克斯的一家咨询公司Nextrend的常务董事克里斯托弗·希德格林估计说："奥田的目的是，在下一个10年中期前让丰田汽车公司占有世界汽车市场份额的10％到15％。"这种车有望在年底以前击败雪佛兰Cavalier、福特汽车公司的Taurus以及本田汽车公司的雅廓而荣登畅销车之首。

    丰田汽车公司的Corolla以及4－Runner和RAV4多用途运动车的销售也很活跃。惊恐不安的福特汽车公司和克莱斯勒公司现在正在准备小型的多用途运动车型以便和RAV4抗争。但是奥田已计划在今后几年中打入底特律盈利颇丰的微型面包车和大型轻便卡车市场。福特汽车公司汽车生产部总裁雅克·纳瑟说："日本人在任何类别汽车方面都是极为难缠的竞争对手。"丰田汽车公司通过利用日元的疲软，已经将其日本丰田车工厂的对美出口提高了17％。底特律怒吼不止。尽管丰田汽车公司最近宣布其大部分车型的价格平均提高57美元，但这一势头仍不大可能减缓。1997年丰田汽车公司对美销售将增加32．8％，可能达到120万辆，总额将约达240亿美元。

    正像汽车业其他公司很快了解到的那样，奥田并非是人们所认为的那种使自己不被人注意的典型丰田人物。其中原因之一是，他并非是创建并几乎不停地经营丰田汽车公司几十年的丰田家族中的一员。1995年，家族中的长者指定由奥田从68岁突患中风的丰田达郎手中接管公司，当时公司看上去失去其自夸的优势。现在，人们确信，奥田在2000年以后一段时间才会下台。奥田身高6英尺，鬓角略长，绅士风度，并显出略微狡猾的神态。他一直在丰田汽车公司工作，从事过会计、采购和国内外销售等工作，在业务知识方面很少有人能够和他匹敌。其工作热情也很少有人能与之相比。他工作起来马不停蹄，研制中的每一辆丰田汽车和竞争对手的许多新产品他都要试开，每年他还要到海外旅行约10次，进行他自己的"情报收集"，并且在每个电视广告播出之前都要亲自审查。

    他还喜欢直言不讳。Furman Selz公司的汽车分析人员玛丽安娜·凯勒说："他不在乎阐明自己的观点，这和我们习惯于从日本经理那听到的含糊其词不同。"两年以前，奥田因其底特律的竞争对手进口不适应日本狭窄街道的笨重轿车而称他们为"傻瓜"。

    1997年1月，奥田由于表示英国不愿加入欧洲货币联盟可能促使丰田汽车公司考虑在欧洲另选地方，而在伦敦引起轩然大波。这并非是毫无根据的威胁。丰田汽车公司正在考虑在欧洲大陆何处选址建立一座16亿美元的工厂。这项投资将使丰田汽车公司绕开高进口税，它将制造丰田的"欧洲轿车"。这种轿车将在欧洲迅速发展的微型轿车市场上与福特汽车公司和菲亚特汽车公司竞争。丰田汽车公司有可能选择法国北部的钢铁生产基地朗斯城。

    认识奥田的人都不会因为他这一好斗的精神而吃惊。在50年代中期，身为柔道高手的奥田在东京一桥大学因其"内股"（uchimata）动作——即从旁边猛踢对方小腿——在10所学校组织的联赛中获胜。这是一种将高个子对手打倒的好办法。队友铃木辉产说："那时他是我们的英雄。"

    有一段时间，丰田汽车公司需要奥田这种直截了当的方式。90年代初期，丰田汽车公司正患日本人所称的"大公司病"，决策缓慢和遍及企业上下的自大导致了重大的失误。当美国和日本的消费者需求外观迷人的越野车型时，丰田汽车公司仍在生产其款式保守的轿车。该公司还拙劣地推出了几项关键的产品。它在美国推出了发动机动力不足的T100型轻型货车，还有1995年针对日本市场重新设计的Corolla轿车，这种轿车看上去既脆弱又低劣。更为糟糕的是，当日元日趋坚挺时，成本却越来越高，随着日本经济衰退加深，利润也在降低。

◇一年节省成本25亿美元

    在奥田任总裁之前，丰田汽车公司就已经开始削减成本。他没有停止这一工作。1995年以来，公司从整个系统中节省的成本近25亿美元，大部分是通过零部件使用更少的设计和在生产过程中减少浪费所致。考虑到丰田公司从一开始就是多么节俭，这一成果的确令人吃惊：例如，为了节约照明费用，上班时间公司切断宿舍区的供电是长久以来的作法。

    然而奥田仍然命令丰田汽车公司的管理人员在可预见的未来，每年还要多削减8亿美元成本。现在，由于日元兑美元比价已降低了50％，这可真是喜事临门。税前利润预计可提高82％，达50亿美元，销售额为970亿美元。而且即使日元再次坚挺，分析人员估计，丰田汽车公司已将其生产的盈亏点降低到至少每80日元兑1美元。难怪其股票已从1995年的低点攀升了80％。

    这一反弹对于底特律来说可能是一场新恶梦的开始。奥田现在正在北美策划其"大跃进"计划。其目标是：到1998年，将汽车生产能力提高一倍，达到120万辆。丰田汽车公司正在扩建其设在肯塔基州乔治敦的工厂，这里是其佳美和Avalon轿车的生产基地。1997年秋季，这里还将要推出以佳美的V－6型发动机和底盘为基础的Sienna微型面包车。分析人员认为，Si enna将是日本第一次真正进入280亿美元的微型面包车市场的标志。该车有推拉后门，前轮驱动，价格可能会定在24000美元以下。

    1999年，丰田汽车公司在印地安纳州埃文斯维尔投资7亿美元建立的新工厂将开始生产10万辆T100型轻型货运卡车。通用汽车公司的首席财务总监迈克尔·洛什记得最初的T100型卡车的情况是多么糟糕。洛什说："迄今为止，这是他们一个难堪的失败。但是当知道了如何不再重蹈覆辙，他们将吸取教训并变得老练起来。"新的T100型卡车的驾驶室会更加宽敞，有坚固的悬架，还有以前丰田轻型货车缺乏的更大的马力。

    与此同时，丰田公司现有的各种产品销售很红火。佳美车比1996年的款式售价约低1500美元。由于日元贬值，丰田汽车公司正在用日本生产的佳美作补充。福特汽车公司福特分部的总经理罗斯·罗伯茨说："如果他们开始进口，我们还真没有能对付他们的方法。"新近改进的凌志ES300型车，使得卡迪拉克很难打败其新的竞争对手。经过几年的萧条，丰田汽车公司在美国的市场份额到目前为止上升了两个多百分点，达8．6％，而且当Sienna车投放市场以后，这一份额很可能还会上升。

    如果丰田汽车公司在美国有什么难题，那就是用户服务：用户可能很喜欢其产品，但是不喜欢自己受对待的方式。除了凌志型车以外，消费者认为丰田汽车公司的经销商表现一般，存在冷淡顾客及服务态度恶劣，有时还得为小毛病多次往返维修点等诸多问题。丰田汽车公司仅有42％的买主是回头客，而通用汽车公司则能将其用户的62％掌握在手中。所以丰田汽车公司正在发起一项吸引美国用户的雄心勃勃的计划。公司正在改变其激励措施，以便表彰那些在用户服务方面搞得好的代理商，教育员工如何通过电话迅速地诊断机械故障，并加快发运汽车的速度。丰田汽车公司甚至将通过互联网络，向那些不愿意走进汽车展厅的人们销售汽车。

    在亚洲，公司将销售笨重但设计简单的汽车以便适应当地严峻的路况。为了把公司在亚洲地区的产量提高30％，即在1998年以前达到60万辆，奥田想要建立一个成本低廉的、由当地供应商和装配中心组成的网络。例如，丰田汽车公司设在三隆的泰国分厂从马来西亚的附属供应商采购动力转向部件，从印尼的附属供应商购进发动机，以用于公司在整个地区销售的Corona和Corolla车。

    1997年1月，丰田汽车公司成功地推出4门的Soluna轿车，打响了公司按照当地要求改进车型战略的第一炮。该车在泰国制造，有700个当地生产的零部件，公司宣称因其节油性能和精巧的设计将会对曼谷日益增长的工薪阶层有极大的吸引力。价格也应该有吸引力，其起价仅为13000美元左右，这要比本田公司的City车便宜多了。到2000年，即使竞争越来越激烈，丰田汽车公司在东南亚领先的市场份额也将从21％提高到25％。

◇瓶颈

    当然，有了麻烦便大把掏钱是一回事，成功地进行企业文化改造，以使受传统桎梏的丰田公司在观念上更加国际化，则是艰难得多的问题。奥田承认这可能会需要几年的时间。他加大了打破总部金字塔式的企业结构的力度，将工资和业绩而不是资历挂钩，并力主提拔一大批在80年代繁荣时期受雇而事业上又颇多不顺的30岁左右的经理们。许多年纪较大的经理的好听头衔都被取消，并委以较小责任以便为较年轻的经理们让位。

    然而，旧习难改。丰田汽车公司并未能像奥田所愿意的那样多聘用一些国外的设计人员。50人组成的公司董事会中仍有许多由"根回（nemawashi）"方式培养起来的年长者。按照这种方式，要慢慢地达成一致意见，重要的决定需要很长时间才能做出。几乎没有令人振奋的讨论能让一个好的创意更加完美，或者及早防止问题发生。奥田说："说真的，我真想彻底地废除这种方式。"

    然而，在其长期的生涯中，奥田赢得了公司内部许多人士的深深爱戴。他有1／3的时间在丰田城里度过，常常和公司里的1万多名工程师聊天，谈谈他们最近的工作。他还特别注意接触年轻的工程师。会计师科班出身的奥田能够准确地抓住技术细节，这使年轻工程师对他非常敬佩。丰田汽车公司的5000名日本经销商也因为他最近将广告费用提高了30％，并就市场营销征询他们的意见而非常喜欢他。

    奥田从未得益于任何的家族关系。奥田一家在名古屋郊外，奥田的父亲经营一家小证券公司。奥田广弘极富主动精神。他的哥哥，现任一家连锁百货公司大丸公司总裁的奥田勋回忆说："当家里每个人都入睡后，他常常在半夜起床学习。"

    在早年，奥田就有极强的求知欲。他的朋友铃木回忆说，在柔道俱乐部周末休息地，当其队友在豪饮米酒的时候，奥田常常会埋头读书。即使在那些日子里，奥田一个月也要阅读十几本书。他喜欢阅读政治回忆录，特别是翻译过来的亨利·基辛格和马格丽特·撒切尔的作品。他说："当我感到无聊的时候，我便重新阅读我最喜欢的哥德诗篇。"奥田也有非正统的行为。70年代初，当他经管丰田汽车公司在菲律宾业务的时候，他曾经跨越丛林和左翼游击队接头，以听取他们的意见。

    奥田有强有力的丰田家族做后盾，特别是83岁的长者丰田英二和现任董事长丰田章一郎。奥田努力增大支出以在台湾建立一个分厂。这涉及到旷日持久的谈判，丰田英二也曾心怀疑虑。但是奥田获得了成功。丰田汽车公司的中型Corona车在台湾一炮打响。奥田还是1986年在肯塔基州建立丰田汽车分厂的设计师，现在该厂是公司在美国最大的工厂。

◇悄悄的行动

    奥田广弘和丰田章一郎一起，在缓解1995年美日汽车贸易纠纷方面也起了重要的作用。随着华盛顿咄咄逼人的官员准备对日本豪华汽车征收100％的惩罚性关税，这两位悄悄地透露了丰田公司未来采购美国零部件的计划。其他的公司也步其后尘。这一行动激怒了大权在握的日本通产省，但它结束了这场危机。

    然而奥田并不能将注意力仅仅集中在美国及欧洲。国内事务已经使他忙得不可开交，丰田汽车公司已在国内受到比其规模小2／3的本田公司的压力。本田公司在北美一直是强有力的竞争对手，该公司以其Odyssey微型面包车和CR－V四轮驱动的多用途运动车抢走了丰田汽车公司在日本的一大块销售。1996年，当消费者纷纷购买CR－V车和其他符合潮流的车型时，丰田汽车公司的市场份额15年以来第一次降到了40％以下。丰田汽车公司东京Corolla车分厂总经理板仓八广遗憾地说："人人都希望有一辆他们能够绕富士山下驾驶的汽车。"

    奥田坚信在市场份额方面即使丧失几个百分点也会带来危险的结果，他已经提出了挑战。公司设在丰田城的三个主要设计室已推出了一系列可匹敌的车型，如Ipsum微型面包车和Spacio客货两用轿车。他还提高了经销商的奖励，估计每辆车为1500美元，以使这些新车型能够迅速开出展厅。1997年2月，丰田汽车公司的市场份额跃升到39.5％，但仍未达到奥田原定40％的目标。但是，很少有人怀疑他能在年底前克服重重困难达到这一目标。负责国内市场销售的执行副总裁栗冈完二发誓说："丰田不会在一旁闲着而无所作为。"

    为了确保丰田汽车公司再也不会被打个措手不及，奥田不断地督促工程师提高将款式概念变成实物的速度。直到最近以前，丰田汽车公司24个月的产品开发周期一直是其标准。福特汽车公司和其他公司为了达到相同的水平一直在竭力奋斗。

◇高速

    但是，1996年丰田公司因宣布开发最近投放市场的Ipsum 车仅用了创纪录的15个月，而把竞争对手吓了一跳。研究与开发部负责人，丰田公司最受人尊敬的经理之一、执行副总裁和田昭弘说："实际上，仅仅用了14个半月。"为了加快速度，和田和其班子成员首先集中精力于汽车底部的开发——包括动力传动系统和底盘，而且只制作一辆样车，而不是两辆。另外，奥田与和田还确保设计和生产工程师在开发早期就相互配合，从而节省了数月的时间。

    除非在工程技术方面有所突破，和田认为其设计人员很可能已经达到了产品开发的人力极限。这也是为何奥田正在耗费大量资金用于公司的微机21计划，以便生产使用零部件更少、比现有成本还低1／3的发动机。和田对此项目沉默不语，但是1996年一位高级财务官员因为提到丰田公司几近成功而引起了轰动。奥田正在尽一切可能使其成为现实。有些底特律的观察家认为，这可能仅是一种技术较低的推杆式发动机。但是另一些人怀疑丰田汽车公司将研制出零件少得多、极为省油、高技术上的凸轮发动机。这种成功将使丰田汽车公司和底特律之间的效率差别加大。丰田汽车公司还宣布，在制造使用电瓶和汽油的价格不贵的混合发动机方面有所突破。

    如果所有这些还不够的话，奥田最近因发誓要在2000年前把公司非汽车的销售增加10％——收入差不多会达到100亿美元——而使分析家们大吃一惊。丰田公司的预制房屋业务已具有可观的规模，并在30多家电信和广播公司中占有股份。公司还在大力打入游艇业务，并在认真考虑涉足小型飞机工业用发动机的生产。考虑到汽车方面的全面激烈竞争，这看起来风险很大。但奥田估计，一般的行业兴衰都以半个世纪为周期。如果汽车行业也是如此，他想让丰田公司早有准备。

    总而育之，奥田正在使丰田汽车公司以异常的速度前进，这一点是很清楚的。重要的问题是奥田能将此维持多久。奥田承认他被他的旅行日程搞得疲惫不堪，并常常抑怨他周围众多的安全保卫人员使他不能接近普通员工。他说："我真不喜欢这种小心翼翼的安排。"但不要期望这位热诚及吃苦耐劳的人物会让步。还是指望这位极不平凡的日本经理会非常仔细地关注造就伟大汽车公司的数不胜数的小事为好。


推动奔驰的发动机——梅赛德斯-奔驰公司总裁赫尔米特·沃纳

    赫尔米特·沃纳出生于富有的银行家家庭。酷爱运动，极富挑战性。早年效力德国Continental轮胎公司，从轮胎推销员一步步升至总裁位置。1987年加盟梅赛德斯一奔驰公司并被委以副总裁之职，1993年任总裁。

主要业绩

    ●1993～1996年沃纳接任梅赛德斯-奔驰公司总裁以来，不仅弥补了1993年的巨额亏损，而且迅速提高了生产率，使利润稳步回升。

管理精粹

    ●"学会了解人，知道别人所需，永远是制造商的任务。"沃纳对工作的体会。
    ●"我们要达到的是一个动态目标。"沃纳谈未来。

    "学会了解人，知道别人所需，永远是制造商的任务。"沃纳对工作的体会。

商业周刊1996

推动奔驰的发动机

    沃纳说："作为一名销售人员，我学会了了解人，了解他们的动机。"在一次建立团队意识的训练中，沃纳为了表明他对此事的严肃和认真，让手下的经理一一草拟了辞职信。这意思就是：你的这份工作能否保得住，就看你对梅赛德斯的改革做出了多大的贡献。

    作为梅赛德斯-奔驰公司首席执行官，沃纳上任3年后，就迅速弥补了公司的巨额亏损，并使梅赛德斯一奔驰公司迅速提高了生产率，利润开始回升。

    对汽车爱好者来说，更为重要的是他使梅赛德斯重新焕发了激情。这之前，在高额成本、定价失控以及毫无创新的几重重压之下，激情一天天减缓且又明显地被消耗掉了。现在，消费者都在渴求能得到购买SLK型轿车的机会。SLK型轿车售价在4万美元左右，按梅赛德斯的标准来说，真可谓价廉物美。这种敞篷轿车，有个可以收缩的钢制顶篷，它能收起来并叠放在车尾行李箱内。这种车型于1996年秋天投入市场，但你如想买一辆就必须事先拿到购车证。沃纳说："轿车是容易激起人们情感的东西。SLK这种车型是我们目前同类产品中最令人心动的产品。"

◇新定位

    但是，就是这样一位豁达乐观者也非常清楚，他前面的道路仍然布满荆棘。这位从前是一名轮胎推销员的首席执行官，现在正夜以继日地要把这家墨守成规的高级豪华轿车制造商改变成生产各种系列车型的轿车制造商，并在每个系列里都要造出令人珍爱的车型。因此，他对梅赛德斯-奔驰的改革才刚刚起步，最富雄心的篇章尚待他谱写。

    沃纳不想梅赛德斯在进入下一世纪的时候，过分地依赖于如著名的S级轿车那样的大型超豪华轿车。这种车型虽然能获利丰厚，但毕竟有它的局限性。就整个市场来看，对豪华轿车的需求增长缓慢。即便把在新兴市场的销售增长考虑进去，也是如此。在成熟市场上，买主的年龄大多是50岁以上的人。如果梅赛德斯一如既往地热衷于豪华轿车，那么它就有可能成为如同通用汽车公司的卡迪拉克分部那样，背上"你父母开的车"这种致命的形象。虽然梅赛德斯已经从丰田公司的凌志轿车在美国市场上对它形成的初步打击中恢复过来，但沃纳明白，日本人正在不遗余力地追求着造价更低、车内更加豪华的轿车目标。而许多二战后出生的那代人，现在都希望购买一辆日本公司制造的豪华轿车。

    目标对准40岁左右的富裕消费者的SLK型轿车，是沃纳想接近年轻买主的突破性计划中的一部分，这些年轻人已经使宝马Z3这样的轿车成为畅销车。但沃纳正在寻思着实施更为大胆的改革。这在10年前是无人敢想的。沃纳需要这样一些新的顾客，他们喜欢梅赛德斯的质量，但需要那种既能当多用休闲机动车，又能做家庭敞篷小轿车使用，既适宜于崎岖不平的山路，又能适用于城市街道，且提供最具安全保障的轿车。所以，他就钟情于"小"字，因为小型轿车将把无数新买主吸引到梅赛德斯的品牌跟前，这样，在今后5年里销售量就可以翻番，达到120万辆。主要竞争对手是宝马，它在1994年收购英国的久病缠身的Rover集团有限公司之后，销售量一举超过梅赛德斯，每年销售量达到100万辆。沃纳的梅赛德斯要通过内部改革这样一条艰难的道路，来实现自己预定的目标。

    在1997年法兰克福的汽车展销会上，梅赛德斯将推出它的新款A级轿车，这是梅赛德斯制造的轿车中最小型的车子，车身长3．6米，在德国的标价约2万美元左右。1998年，梅赛德斯将与瑞士制表商SMH Swatch合资成立一家公司，届时梅赛德斯将推出标价1万美元的Smart微型轿车，该车全长仅2．5米，适于市内交通。这一举措，意在吸引那些想再买一辆不污染环境的轿车的欧洲有钱人。Swatch总裁尼古拉斯·海克吹嘘说，这种轿车是专为"两个人和一筐啤酒"而设计的。沃纳非常想生产这种轿车，以至在大众汽车公司拒绝了海克的合作建议之后，他仍在梅赛德斯公司内部为上这个项目而努力着。

    梅赛德斯计划在欧洲每年生产各类车型各20万辆，并计划在巴西生产8万辆A级轿车，销往拉丁美洲。加上将于1997年在亚拉巴马州生产的M级四轮驱动轿车，在西班牙生产的一种新型V级小型敞篷货车，梅赛德斯将成为年产120万辆载客汽车的系列齐全的轿车制造商。沃纳说："我们必须学会从小型普通专用轿车身上赚钱。"比如说，A级系列轿车，既有4座轿车，又有特别适合那些高尔夫球爱好者、滑雪爱好者的特殊短线产品"娱乐轿车"以及相关的体育运动装置。

    在今后的3年里，梅赛德斯将投入160亿美元用于研究开发，单这一项就占新车型资金投人的1／3。即便到了那个时候，大批新车型的开发还不能算是完结。根据当地的报道，从现在起到2000年这段时间里，梅赛德斯计划推出差不多30种新车型。沃纳拒绝对报道作出任何评论，但他说："我们将安排更多的生产线。"

    沃纳对玩这种竞争游戏乐此不疲。他是一位近乎狂热的体育运动爱好者，今年虽已60岁，仍然常去游泳、滑雪、骑车、打乒乓球。沃纳年轻的时候，决定参加德国审计员都要经过的为期7年的艰苦培训。他曾回忆说，第一期培训结束后，"我的教授让我首先去获得一些实际经验"。在Uniroyal轮胎制造公司的实习工作就成了沃纳人生的一个转折点。沃纳的推销员工作没干多久，手头就已相当阔绰了。就是现在，也没有什么能比推销产品给他带来更大的快乐。在法兰克福汽车展销会上，他在接受事先安排好的许多新闻采访的同时，还抽身向德国银行总裁乌尔里克·韦斯推销他的产品。这位总裁先生终于被他说动，来到梅赛德斯的展台前，为德国银行的车队购买了更多的梅赛德斯轿车。

◇勃勃雄心

    沃纳的朋友和业务上的助手、底特律柴油机公司董事长罗杰·彭斯克说："沃纳敢于冒险，但他每次又都能将有风险的方案付诸实施。"他回忆说，1994年他的赛车队开着装有在沃纳支持下制造出来的一种新型梅赛德斯发动机的赛车参加比赛，结果赢得印第安纳波利斯五百赛事的金牌。该发动机的设计、制造和测试所花的时间还不到一年，这只有通常所需时间的一半。这一切都是在沃纳要求保守秘密的授意下完成的。彭斯克补充道："赫尔米特·沃纳是一位非常富于挑战性的人物。"

    但也有一些分析人士认为，沃纳在预测市场对他小型轿车的需求方面，有可能因估计过高而遭到失败。比如，派驻伦敦的麦格劳-希尔公司咨询顾问们就预测说，由于小型轿车的市场竞争激烈，到1999年A级轿车的销售量最高也只不过在12．5万辆左右，这与梅赛德斯在欧洲的20万辆生产能力相比，还差一大截。麦格劳-希尔公司咨询顾问补充说，Smart车型也有可能面临同样的问题。宝马公司就不肯制造比3-系列还小的轿车。据宝马一位员工说，宝马打消了制造一种两人座小型轿车的念头，这是因为"这种轿车的用途非常有限"。法兰克福SMH 私人银行的股东之一托马斯·霍姆斯抱怨说："梅赛德斯不去做它熟悉的豪华轿车，而偏要去生产别人都在生产的小型轿车。"

    "并非如此，"沃纳反击道。他会告诉你，A级车型打开的是一全新的优质豪华小轿车领域。它的外观造型与其他同类轿车迥然不同。它车身虽短，但较高，车内空间很大，就像E级轿车一样。发动机安装的位置也独具匠心。一旦发生迎面而来的汽车相撞这种不幸事故，车上的发动机不会像传统设计的那样被撞得反弹回来砸向乘客，而是掉到轿车底下的地面上滚落它处。一些外界人士赞同沃纳的说法。前福特汽车公司总裁、现任伦敦Ludvigsen咨询公司董事长的卡尔·勒德维格森说："它并不是小型轿车市场上的一名平淡无奇的造访者，它具有与众不同的特色。"Smart轿车也同样如此，它的电力发动机符合极为严格的尾气排放标准。

    销售A级轿车和Smart轿车的任务落在了营销主管迪特尔·泽茨奇的身上。迪特尔·泽茨奇是沃纳亲手选拔的良才之一。他在法兰克福汽车展销会首次推出A级轿车之前的18个月，就已开始发起攻势。有研究表明，平均每位买主要花一年半时间来仔细考虑，最后才能达成交易。另外，泽茨奇补充说："我们对目标群全然陌生，因此需要了解他们。"到目前为止，单在德国就已有10万人签名要求获取有关资料，这当中有80％从未拥有过梅赛德斯轿车。

    但对Smart轿车来说，则需要采取另一种完全不同的做法。这种"Smart汽车"并没有给出著名的梅赛德斯三点星商标。因此，这家微型轿车合资企业要在欧洲专为Smart轿车设立众多销售中心，目前第一批计划设立的100个销售中心正在筹建之中，其中有些中心将建在百货商场和飞机场附近。这些中心除了销售Smart轿车外，还将卖Swatch手表和其他非汽车产品。梅赛德斯想学习运用一种全新的方式来销售轿车，而且它也将从制造Smart轿车之中学到很多东西。按设计方案，整车可以在5小时以内组装完毕，11家主要供应商按照日本的模式直接在厂区制造各种组装部件。

    关键问题是梅赛德斯能否真正控制小型轿车的制造成本并获取利润。这要是在5年或10年前，可以说肯定不行。但在现在，勒德维格森说："他们已经找到了把成本控制在预算以内的办法，这在前沃纳时代绝无可能。"

    10年前，沃纳还未进入梅赛德斯-奔驰公司工作。当时他在德国Continental轮胎公司工作，并一步步升到总裁的位子上。1987年，应当时德国银行总裁艾尔弗雷德·赫豪森之请，沃纳便转到梅赛德斯一奔驰公司工作，并被委以副总裁之职。德国银行拥有Continental公司的股份，并且是梅赛德斯一奔驰公司的大股东。赫豪森当时任该公司监事会主席。沃纳与赫豪森的关系相当亲密。他们第一次见面是在60年代，当时这位银行家赫豪森就想从Continental公司挖走沃纳手下的一名经理。两个人都有不平凡的工作经历，并且都热爱体育运动，都是德国国家队运动员：赫豪森是曲棍球队队员，沃纳则是游泳队队员。沃纳回忆说："我们之间有一种相互依赖的关系。事实表明，答应赫豪森的推荐而转到梅赛德斯是正确的。"

◇目瞪口呆

    赫豪森于1989年被恐怖分子杀害之后，沃纳与赫豪森的继任者希尔马·科珀建立了牢固的关系。后来，这种关系至关重要。1992年，当IG金属公司决定任命沃纳继任尼福的职位时，IG金属公司工会通过认真考虑准备否决对沃纳的提名。工会基层会员因沃纳在工人工资和劳动条件的谈判上毫不让步怨恨在心。科珀成功地化解了这种对立情绪。

    梅赛德斯在告别80年代的高额利润之后，急需一位推动变革的领袖。当时日益强劲的德国马克导致出口特别是对美国的出口一挫再挫。而此时价位合理的日本凌志和Infiniti豪华轿车却如日中天，横扫美国市场。宾夕法尼亚州威尔克斯-巴里市的一位北美梅赛德斯代理商罗纳德·厄特雷说："我被吓得目瞪口呆。凌志真是催人猛醒。"

    就在沃纳接任的1993年，梅赛德斯下滑到亏损8亿美元的低谷。占销售量绝大部分的E级和C级车型都是8到10年的老车型了，且产量很难突破50万辆大关。公司机构设置臃肿，从基层销售中心到董事会，要经过六级经理。沃纳大胆改革，将六级削为四级。麦肯锡（Mckinsey）咨询公司的研究表明，设置成百上千的经理岗位所需的成本要大于这些经理对收入所能做出的贡献。

    工厂经理们有责任控制他们工厂日益膨胀的资金预算。小型客车分部主管朱尔金·哈伯特说，梅赛德斯几年来一直在做着各种努力要削减这部分预算。沃纳的大胆整顿立见成效。1993年轿车经营部固定资产方面的资金投入从1992年的18亿美元降到8．5亿美元，削减了一半以上。1995年，虽然新产品方面的花费很大，但总的支出也不过12亿美元。一旦当经理们被要求为各自所支配的资金的收益率负责时，他们马上一改过去那种把预算做得越大越好的英雄气概。

    当然，这种方式有可能会遭到人们的误解。比如说，有些内部人士私下里攻击说，沃纳所做的大多是贯彻别人的思想，并且都是在他成为总裁前已经决定并实行的。沃纳轻声笑着说："如果他们认为这些都是他们的思想，倒是更好。"他语气里带着一丝讽刺补充道："如果要他们贯彻执行我的思想，那就达不到我想达到的目标。这思想必须是他们的。"

◇收效显著

    最大的挑战还是来自对企业文化的重整。长期以来，梅赛德斯的传统模式是由工程师们主宰一切所形成的，即制造最好的轿车而不问需要多少花费，然后在高得惊人的成本上再加上一定的利润，构成售价。就在接任首席执行官之职前不几日，沃纳彻底摒弃了这一战略。沃纳说，将来梅赛德斯将根据市场情况确定一个目标售价，然后根据目标售价安排生产。客轿车主管体伯特解释说："我们必须打破这样一种思想框框，即每种新型轿车必须比前一种更重，技术含量更高，价格更贵。"

    迟早也得走这条路。在1990年，来自马萨诸塞州技术研究院国际机动车开发项目以及麦肯锡公司为梅赛德斯公司作的内部报告显示，梅赛德斯与丰田这样的日本汽车制造商相比，生产率相差35％。这一数字触目惊心。丰田公司1989年凌志IS400车型的面世和宝马公司的东山再起，一夜之间便改变了游戏规则。

    沃纳要求他的工程师们彻底简化制造工序。结果，在近两年，生产率提高了30％。单单从供应商那里采购组装配件一项就节约了23亿美元。沃纳发誓要在今后两年保持住这一纪录。重大收益来自对主要车型的改造。沃纳允许对主要车型进行全面重新设计，并大幅削减制造成本。比如说，C级车型组装时间被压缩到35小时，节省了10小时，又由于对分体组装时间分别进行了不同程度的压缩，更节省了大量的时间和成本。无线电装置是由供应商随时提供。如仪表板、车门内侧各部件，以前都是一点一点地装上去，而现在则通过生产线一次安装完毕。

    结果，梅赛德斯C级车型在美国的标价只有29900美元，比凌志同档次车型的ES300还便宜700美元。而在5年前，Baby 奔驰190车型售价比凌志最初进入市场的ES250车型的售价要高9800美元。1995年秋天，当非常畅销的E级车型刚刚进入竞争尤为激烈的美国市场时，最贵的E420车型标价为49900美元，比简化生产工序前生产出来的车低9．7％。

    能否解决好在美国市场上的问题，对梅赛德斯的新型设计来说，是个关键的考验。1993年，梅赛德斯-奔驰北美营销部主任迈克尔·杰克逊不停地催促他的德国老板们重振梅赛德斯在美国的形象。他说："我们需要接近二战后出生的一代人。我们需要让人们自己说梅赛德斯-奔驰是最适合他们的轿车。"这就意味着要降低售价，以吸引40岁以上的买主，但这同时也意味着要适应美国市场的风云变幻。在一段时间里，美国代理商给德国老板施加压力——要他们拿个冠军，令德国老板迷惑不解。现在E级轿车则一举获得了漂亮的收放式轿车冠军的头衔。

◇动态目标

    杰克逊在大胆改革广告形式方面也得到了沃纳的支持。杰克逊一改以往把重心放在工程技术上的既正式又诚实的广告模式，而改为采用一些幽默的方式来吸引二战后出生的买主。Lows SMS广告代理公司现在为梅赛德斯制作的促销广告，一则是一辆梅赛德斯轿车驶过一群犀牛，另一则是借用贾尼斯·乔普林60年代的一个叠句："主啊，怎么还不给我买辆梅赛德斯-奔驰车。"当年梅赛德斯轿车在美国市场上的销售额上升了17％。

    沃纳还需奋力向前。日本竞争对手一直是一种压力。生产Infiniti和凌志轿车的尼桑和丰田汽车公司，志在从每一车型上节约30％到50％的成本。比如说，丰田公司1995年就削减了12亿美元的成本，并在当年销售额下降的形势下将利润提高了将近14％。UBS证券公司驻东京汽车分析人士彼得·博得曼说："德国伦要达到的是一个动态目标。"

    但沃纳的这些新车型和定价策略已证明还是成功的。1996年上半年轿车销售额创历史最高纪录，达315000辆，比1995年同期增长7．2％，预定收入为150亿美元，比1995年同期增长12％。1996年下半年形势严峻，因为西欧需求量呈下降趋势。但沃纳保证1996年下半年的利润不低于1995年同期水平。

    像其他汽车制造商一样，梅塞德斯正在加速扩展它在全球的生产线。它急需为卡车和轿车开拓新的市场，而且它必须找到新的更便宜的供应商和新的制造厂。沃纳雄心勃勃的目标，就是在今后10年使梅赛德斯轿车在德国以外的产量由现在占总产量的5％提高到25％。比如说，在中国，梅赛德斯是一家合资企业的合伙伙伴，它在该合资企业里拥有45％的股份。这家合资企业生产根据V级车型设计的微型面包车，年产6万辆。在印度，梅赛德斯与Telco公司合作，组装v级轿车。这种车型在1995年就已开始逐渐退出其他市场了。

    小型轿车、Swatch轿车、敞篷小客车、别开生面的销售技巧和在中国设厂，梅赛德斯必须迅速掌握这一切。这着实不易，特别是对一家曾经连重新设计简单的前灯也要耗时数月的公司来说，更是如此。沃纳坚信，梅赛德斯传统的谨小慎微的文化一去不复返了，他拥有的是一家能够成功地化解重大风险的新公司。

    如果他错了的话，结局将是灾难性的。许多事情将以失败而告终。在制造M级轿车的阿拉巴马工厂里，任何质量问题都将会广为人知并损坏梅赛德斯的声誉。A级和Smart轿车同样也是两种全新的投资，因此在制造和营销两个方面，梅赛德斯都甚为陌生。在这些领域，如果造成任何一次埃德塞尔式的重大失败，都会对梅塞德斯的改革方案造成重挫。

    不过，也许没有其他路可走——尤其是在任何一家未能成功重整自己公司都将立即遭到惩罚的世界里。位于新泽西州拉瑟福德市的Jacobs咨询公司总裁苏珊·雅各布斯说："对梅赛德斯来说，改革的步伐太大所犯下的错误无论如何也比改革步伐大小所犯下的错误轻一些。"沃纳将永远不会犯改革步伐太小的错误。


铁血领袖——大众汽车公司总裁费迪南·皮埃切

    1937年，费迪南·皮埃切出生在奥地利的首都维也纳。他的外祖父费迪南·保时捷是著名的保时捷公司的创始人。皮埃切就读于瑞士联邦技术学院。1963年，进入保时捷公司，1972年，加入隶属大众公司的奥迪公司，1993年，皮埃切担任大众公司总裁。

主要业绩

    ●推出大获成功的新款"甲壳虫"汽车。
    ●大力削减成本，化巨额亏损为高额盈利。
    ●把大众公司带入超豪华型汽车市场。

管理精粹

    ●皮埃切喜欢让下属惴惴不安，他经常突然造访办公室、技术中心或工厂，给职员来个措手不及。
    ●即使对待工作出色的下属，皮埃切也很少有褒奖的言辞。

    "这位激情洋溢的企业管理专家把大众公司变成出类拔萃的企业。"

商业周刊1998

铁血领袖

    1993年，大众汽车公司的经理们正在为解决公司11亿美元的财政赤字而苦苦挣扎，他们无暇顾及刚刚开发出来的新款甲壳虫车，因为他们认为这种不起眼的小车根本不会赢得买主。可是费迪南·皮埃切力排众议，坚持将新甲壳虫车推向市场。甲壳虫果然不负他的厚望，立刻成为市场宠儿，并为大众公司赢得了世界声誉。

    挽救了小甲壳虫的费迪南·皮埃切正是现任大众汽车公司的总裁。第二次世界大战期间，皮埃切的祖父在希特勒的要求下，发明了这种小型车。半个世纪后，皮埃切改造了甲壳虫车，用它重新敲开了市场的大门。

◇汽车业中最有眼光的总裁

    重塑甲壳虫只是皮埃切市场战略的一个部分，他的目标是不断扩大"大众"这一欧洲顶尖汽车品牌的市场份额，使大众公司成为世界上最强大、最引人注目的汽车制造商。

    1993年，62岁的皮埃切执掌大众公司帅印。上任伊始，皮埃切便发起了强大的产品攻势。在他的带领下，大众公司推出了众多新产品，既有价值只有1万美元左右的低价迷你车，也有价值85000美元的12汽缸超级轿车。皮埃切的目标是：让大众车摆脱平民形象，成为高级轿车的代名词。

    在他接手大众之初，大众汽车的销量已经跌入低谷，只能靠工厂加班加点生产才能取得微薄的利润。在皮埃切的调教下，现在的大众已经具备了与通用、福特、克莱斯勒等世界著名品牌竞争的实力。在短短的数年中，他挽救了垂死的SETA和SKO DA品牌，扩大了大众在欧洲的领先地位，重新打入美国市场，并在新兴的拉丁和中欧汽车市场占据了一席之地。一位汽车行业的分析家这样评价皮埃切："他是汽车业里最聪明、眼光最长远的一位总裁。"

    自1993年皮埃切上任至今，大众公司在欧洲的市场占有率又增加了1．2％，达到17．5％。而竞争对手通用汽车公司的欧洲市场占有率则下降了2个百分点，仅占11．3％，被远远地抛到了后面。1998年春，价值1．65万美元的新款甲壳虫车在美一推出，便受到了市场的欢迎。该年度，大众汽车在美国的销售额增长了61％；这是自1984年以来销售成绩最好的一次。据估计，大众公司1999年纯收入将会达到26亿美元。

◇汽车世家的新总裁

    不论是皮埃切的竞争对手还是大众的股东，都带着敬畏的目光看待这位与众不同的传奇人物。多年以来，这个争强好胜的男人一直被一种深深的欲望所驱动，那就是赶上他祖父的声望。大众公司一位前高级人士说："他试图证明，多年以来人们一直低估了他的实力。"

    1937年，皮埃切出生在奥地利的首都维也纳。他的外祖父费迪南·保时捷是著名的保时捷公司的创始人。当时，他的外祖父正在筹建大众汽车厂。正是从这家工厂，诞生了世界上第一辆甲壳虫汽车。皮埃切的父亲安顿·皮埃切曾是威尼斯的一名律师，1941年正式加盟正在起步的大众公司，担任公司总裁，在二次大战的高潮阶段，安顿主要集中公司力量生产甲壳虫吉普车和飞机引擎等几种主要产品。因为只有这样，这家国有公司才有利可图。当时车厂的工人大多是来自东欧的苦力，他们像奴隶一样地艰苦工作。1998年9月，皮埃切领导的大众公司设立了一个1200万美元的基金，以资助那些幸存下来的工厂工人。

    1943年，保时捷家族和皮埃切家族正式分裂。皮埃切的父亲安顿和母亲路易斯·保时捷同路易斯的父亲费迪南·保时捷及哥哥费里·保时捷达成一项协议，由安顿夫妇接手保时捷在奥地利的工程业务。战后，费里着手开发以甲壳虫为基础的跑车，这个产品不久使保时捷公司名满全球，它就是著名的保时捷跑车。

    受家庭的影响，皮埃切自小便对汽车充满激情。当他还在位于苏黎上的瑞士联邦技术学院就读时，他就表现出了对汽车研究的无比兴趣。

    1963年皮埃切大学毕业，进入保时捷公司的发动机测试部门工作。1968年，他被提升为开发和赛车部门经理。在他的带动下，保时捷公司在赛车上投入了上千万美元，精心改造了908型赛车，并设计了全新的、时速高达350公里的917型赛车。尽管一直饱尝资金不足和人手不足的双重压力，皮埃切下决心不让任何事情挡住他的去路。起初，赛车的测试结果忽好忽坏。1969年，908型赛车首次赢得著名的"汽车制造商世界锦标赛"冠军，但是917型赛车却不尽人意。该车拐弯时很不稳，连保时捷的试车员都对它心存恐惧。917赛车的第一位私人买主伍尔菲在一次车赛中失去控制，撞上多辆法拉利车后燃起熊熊大火，伍尔菲也命丧黄泉。

    但皮埃切坚持下来，并最终获得了成功。1970年，917型赛车改造成功，赢得了当年赛季10场比赛中的9场。这一成绩巩固了保时捷公司作为世界赛车魁首的地位。1971年，保时捷车队乘胜追击，赢得了11场比赛中的8场，卫冕成功。皮埃切从前的一位同事说："凡是皮埃切经手的事，他都想当第一。"

◇加盟奥迪

    尽管皮埃切在事业上取得了成功，但是他擅权跋扈的风格，花钱大手大脚的习惯也惹怒了保时捷家族的一些成员，他被彻底排除了担任保时捷公司总裁的可能。1972年，皮埃切得知此消息后，从保时捷公司愤而抽身，加盟隶属大众公司的奥迪汽车公司，担任研究和开发部门经理。从此，他开始了向大众公司总裁宝座攀登的20年漫漫历程。

    皮埃切加盟奥迪公司之初，奥迪是一个只有公务员才会选择的乏味的汽车品牌。1975年，皮埃切被提升为技术部门经理后，他大力发展奥迪车的技术。70年代和80年代初，他推进了一系列技术改革，包括轿车采用四轮同时驱动装置。在1980年日内瓦举行的汽车展上，奥迪推出了200马力Quattro车，这是第一辆四轮同时驱动的现代车型。此后不久，所有奥迪车都采用了四轮驱动，引得奥迪的竞争对手们纷纷效仿。1982年奥迪100乍一问世，便以流畅的曲线和最低的风力阻力赢得了满堂喝彩。奥迪100赢得了许多汽车奖项，并成为美国市场上最畅销的汽车，把其他仿制车远远地甩在后面。1988年皮埃切顺利地成为奥迪公司总裁，在他的领导下，奥迪车一步跨入豪华车品牌的行列。皮埃切在奥迪公司的成功，终于于1993年将他送上了大众公司总裁的宝座。

    现在，皮埃切将重点放在开发新款车型上。他亲自参加日常的汽车原形驾驶测试，并下令进行必要的改动，通常这些工作都是由具体的开发工程师负责。皮埃切还改进了刚开发不久的可直接注入柴油的发动机。这种发动机结合了柴油发动机的省油的优点和汽车油发动机的安静灵敏的特点，大众的竞争对手通用公司和雷诺公司刚刚在这项技术上追赶上来。

    担任大众公司总裁以来，他一直热衷于开发帕赛特车，这是一种价值2．8万美元的家庭轿车，1997年正式投入市场。这是皮埃切上任后由他完全监督开发的第一种新款车。他希望凭借它，在人们心目中塑起大众汽车坚固而不庸俗的形象。为此，皮埃切要求工程人员以奔驰轿车的质量为准绳，实现大众汽车质量的一个量子飞跃。在他的要求下，汽车内部全部使用仿真皮的高级织物和高质量塑料。帕赛特车果然不负众望，在德国汽车杂志进行的各种比较测试中，成功地击败了对手奔驰和宝马。该车在市场上一度脱销，为此大众公司不得不加大工厂的生产能力。1997年，帕赛特在全球的销售量为37万辆。1998年，它的销量将达40万辆。

    今日的皮埃切已经取得了有目共睹的成绩。可以说，他的成功得益于他对汽车技术的精通，对汽车的热爱以及巨大的财富。自从他的父亲安顿1952年去世以来，皮埃切的母亲路易斯接手了家族事业，在她的潜心经营下，皮埃切家庭构筑了一个以萨尔茨堡为基地的庞大的商业帝国，经营旅馆业和汽车进口买卖，活动领域横跨整个欧洲。据估计，皮埃切家庭的财富已达30亿美元。

◇独断专行

    有了强大的经济基础做后盾，皮埃切养成了一种精神上的优越感，加之他已取得的成就，他逐渐形成了对大众公司的铁腕统治。上任至今，他已将不服从他领导的20多个高级经理赶下了台，包括两任奥迪公司总裁，以此巩固了他的地位。现在，他包揽公司的研究和开发部门、生产部门、采购部门和公司品牌部门的大权。他还将公司的管理委员会由9人压缩至5人，无人敢对他提出异议和监督。"在大众公司，缺了皮埃切，什么决定也不能做。"他的一位同事如是说，那些敢于向他的权威挑战，对他的观点和决定表示疑异的高级职员的命运经常是遭到解雇。"没有人会提批评性的建议，因为他们知道头儿准会不高兴。"一位同皮埃切合作了多年的高级经理说。

    在他刚担任总裁后不久举行的一次管理会议上，皮埃切公布说，他计划将基本汽车平台从16个降至4个。一旦这个方案得到通过，就意味着豪华的奥迪车和普通的大众车将享有许多零部件。一位高级工程人员克里斯蒂安当即提出异议，他认为如果所有车都使用奥迪的豪华配件，成本将会大幅提高，皮埃切立刻尖利地回答到："我会记住你的名字的。"尽管克里斯蒂安两年后如期退休。但他给同事们留下了一个教训，那就是：千万不要质疑老板。

    一些前大众公司高级职员说，皮埃切喜欢让下属惴惴不安。他经常突然造访办公室、技术中心或工厂，给职员来个措手不及。即使对待忠实的、工作出色的下属，皮埃切也很少有褒奖的言辞。大众公司在美国的部门由于经营不善，总公司5年前曾打算关闭它。在皮埃切的亲密同盟纽曼的努力下，美国部门得以振兴。尽管这样，皮埃切对他也从没有一星半点的表扬。

    皮埃切的铁腕统治终于激怒了大众公司的经理们，1994年底，他们共同起草了一份公开信，并将它送交给了公司监督委员会主席里埃森。"亲爱的里埃森"，信是这样开头的，"这个公司正控制在一个精神错乱的人的手里。"里埃森于是要求皮埃切注意修辞，尽量避免说些让人难堪的话。

    尽管飞扬跋扈，皮埃切同时也注重培植自己的势力范围，他同大众公司的劳工老板们结成了战略同盟。在1993年经济危机时，尽管据他估计公司有高达3万人的剩余劳力，他仍尽量避免裁员。反而，他同意减少20％的工作时间，但只降低16％的工资。为此，依据法律拥有大众公司监督委员会半数席位的劳工代表，支持了皮埃切的权力扩张。

    由于公司内部缺少对皮埃切的批评性建议，极有可能导致皮埃切决策的失误。1998年大众公司同宝马公司争购劳斯莱斯便是一例。皮埃切梦想得到劳斯莱斯至少已经有10年了。尽管面临着种种不利因素，大众公司的监督委员会还是对皮埃切的收购决定投了赞成票。结果大众公司以6．4亿美元的天价，只得到了不太著名的本特力品牌。而竞争对手宝马公司渔翁得利，只以令人震惊的6000万美元低价，便攫取了最富含金量的劳斯莱斯品牌和商标。

    经过他对公司的"肃清"，皮埃切身边只剩下一批对他惟命是从的人。人们提心，如果皮埃切发生任何意外或他突然离开公司，将会在公司内部留下一个权力真空。监督委员会的部分成员想扩大公司的管理委员会，因为这样可以更加合理地进行工作分工。但是凭借皮埃切在大众公司的骄人业绩，以及他挽救"甲壳虫"带给大众公司的世界声誉，他可以宣称根本没有削减他权力的必要。因此，除非他的管理技能出现严重失误，否则皮埃切将会继续按照他的设想和意愿领导大众公司。

    同多数工作狂一样，皮埃切几乎没有娱乐时间。这些年来他一直不断的消遣就是生儿育女。他同现任妻子厄秀拉生有3个孩子。70年代，厄秀拉曾担任过皮埃切同当时的情妇所生的3个孩子的保姆。他还同第一任妻子生有5个子女。德国媒体曾声称他共有13名子女，皮埃切对此不置可否。现在，同行们之间又传出话来，皮埃切的第14个孩子不久将会出世，孩子的母亲并不是他的现任妻子。皮埃切曾说，孩子越多，他的基因才会更多地传给下一代。

    蒸蒸日上的大众公司和更多的孩子正是皮埃切试图留下的传奇和遗产。


波音新航线——波音公司总裁菲利普·康迪特

    菲利普·康迪特出生于旧金山。1963年毕业于加州大学机械工程专业，1965年获普林斯顿大学航空工程专业硕士学位，同年加入波音公司。康迪特天生自信、幽默、风趣，喜爱欧剧和运动。1992年康迪特升任波音公司总裁，1996年成为首席执行官，同年继任政事长。

主要业绩

    ●顺利完成波音777项目，研制开发747大容量型号飞机并成功地从空中客车公司抢回了大部分市场。
    ●妥善而富于创造性地解决了波音职工与公司的劳资关系问题。

管理精粹

    ●"关注人及他们在公司中的作用。"康迪特谈管理。
    ●"生产率的提高不会导致裁员，而只会带来工程的转换。"康迪特对工人的保证。

    "康迪特带来的新的领导方式改善了传统劳资关系。"

商业周刊1996

波音新航线

    首席执行官康迪特给公司带来一种新的领导方式，康迪特身材高大，体格魁梧，面部表情生动，声音独特甜美，浑身散发着自信和激情。他动不动就开怀大笑，有很强的幽默感。尽管他以进取型经理著称，但同事们说他做事谨慎，注重团队力量，有时花在讨论某项决定上的时间要超过其他的首席执行官。

    没人会把波音公司的新任首席执行官菲利普·康迪特（Philip M．Condit）误认成衣架。但最近在该公司西雅图总部召开的一次"便装周五"会议上，他换了四次行头——出席晨会时穿的是网球服、宽松裤及V字领运动衫，为一个老工人团体作午餐演讲时身着外套领带，在去工厂参观之时换回了休闲装，而到了夜晚的宴会上他又是西装革履了。应当称他为变色龙：他不想让外表成为破坏良好关系的原因。

    作为波音公司80年历史中的第七位领导人，康迪特的背景和举止与这个时代非常合拍。热爱交际的康迪特和他那些正经得多的前任有很大不同，无论在技术性会议上、工厂车间里还是在办公室中，他都感觉良好。他先后从事过飞机设计、市场营销、产品销售和工程管理等工作，还领导了全电脑设计的机身宽大的波音777飞机的早期开发。但也许他最具时代性、最非波音化的品格，便是对工作中人所起作用的浓厚兴趣。若康迪特公开声称的让波音"关注人及他们在公司中的作用"的期望并非是口头说说而已，那么它将使他成为应时而生的英雄人物。综观波音眼前形势，使其11．8万名员工精神抖擞地进行工作是当务之急。

    被任命为首席执行官的康迪特，在执掌大权之时正赶上波音公司处在漫长的商业周期上升阶段。在3年的收入下滑及6年的削减员工后，购买新飞机的订单已经超出了该公司制造飞机的速度。现在，雇员以每月1000多人的速度增加。该公司还在继续开发雄心勃勃的产品，包括它有史以来最大的747和市场紧俏的737和777的新型号。而更为重要的是，波音最终加入了航天工业的合并浪潮，它以32亿美元买下了洛克韦尔国际公司（Rockwell International）的防卫与空间分部。随着波音公司业务的发展，其股票的交易价也顺理成章地接近了其历史最高点。

◇残酷的压力

    康迪特面临的挑战便是让变革与增长齐头并进。预计波音1996年的收入将比1995年增加16％，达到227亿美元。在1997年更有可能出人意料地猛增32％，达到300亿美元。该公司的收入在1992年曾到过这一高度。增长的动力来源于国内航空公司的资本回升和亚洲航空业的不断壮大。与此同时，众航空公司残酷的价格战压力，以及老对手麦道公司和欧洲空中客车公司的竞争，又使得飞机的利润率较低。分析家们认为，波音公司1996年的利润将为11．7亿美元，1997年将升至17．7亿美元。然而公司的固定资产收益率却只有少得可怜的10％，这只是洛克希德·马丁等强大的航空业公司和波音主要伙伴通用电气公司及普拉特·惠特尼公司的一半。

    康迪特最棘手的工作就是既要尽快地制造飞机，又要从根本上改变波音设计和生产飞机的方式。该公司计划在1998年上半年使747的月产量翻番，从2架扩大到4架，把777从3．5架增加到7架，拳头产品737从7架改为17架。纽约英国电信证券公司的航空业分析家沃尔夫冈·德米施说，让人担心的地方在于"当兴旺的机遇来临时，波音公司总会放它们溜走"。例如，在80年代后期的繁荣周期中，该公司747－400型飞机的生产远远跟不上进度，于是惹恼了客户。为避免此类问题的再次发生，波音在前首席执行官、现任董事长弗兰克·施伦茨的领导下展开了全面彻底的机构重组工作。

    提高产量和革新生产过程这两件事很不凑巧地赶到了一块，这将使波音的后勤吃紧，也给它本已十分不稳定的工人带来更大压力。1995年秋天，波音的工人为增加薪水和提高工作的安全性发起了69天的罢工，并以胜利告终。波音最大的工会国际技师与航空业工人联合会751区总裁威廉·约翰逊说，这家公司眼下正"力图加速完成改革，以至于它们没做必需的细节工作。"1996年夏天，777机翼生产上的问题导致该公司采取了6个星期的强制性加班，并取消了8月间的每年一度的两周休假。康迪特说这并不严重。他说："要使产量翻番，肯定不会一帆风顺。"但车间工人们说，生产依旧滞后。

    作为一直在波音工作的公司职员，康迪特在1992年升任总裁，1996年4月成为首席执行官。据估计，当施伦茨退休时，他会继任董事长，这也许就是12月份的事情。这两个人可谓截然不同。施伦茨虽然深受爱戴，却比较刻板，行事理智。按独立研究公司罗得岛州纽波特市JSA研究公司的分析家保罗·尼斯比特的话说，康迪特就是"波音公司的艾尔·戈尔"（美国副总统）。而按技师联合会约翰逊的话说，康迪特则是个"普通人"。这位新任首席执行官开的是辆毫不起眼的福特探索者车，他有时也会在公司的餐厅里吃午饭。他广为人知的一点是喜欢到装配线上与工人交谈。连施伦茨都承认康迪特更开朗，对职工的事情更关心。他说："在领导艺术方面每代人都不一样。"

    在康迪特上任头100天中，不同之处更加明显。波音宣布了一项面向全体员工的10亿美元的送股计划，并在其士气散漫的华盛顿州埃弗里特工厂附近建起了波音历史上的第一家日托儿所。康迪特还宣布了增加培训开支的计划，并向工人们保证说，生产率的提高不会导致裁员，而只会带来工种的转换。

    康迪特在其周围安排了一支支持他工作方式的经理队伍：53岁的波音商用飞机集团总裁罗纳德·伍达德，61岁的波音防卫与空间集团总裁杰拉尔德·金，以及56岁的公司业务机构波音信息与支持服务公司总裁约翰·华纳。这4个人连同60岁的首席财政官博伊德·吉万组成了"水晶球"团体，他们3年来每月开一次非正式的点子会议。金说，在康迪特成为首席执行官之前，"我们主要讨论希望公司走向何处。现在我们更多的是讨论如何把它付诸实践。"

    康迪特的父亲在加利福尼亚州标准石油公司的研究部工作。康迪特生在旧金山，长在旧金山，是家里的独生子。他说："飞行是我梦寐以求的事情。"还在童年时期，他就把泛美航空公司的航线图贴在卧室的墙上。他和祖父、祖母吃过家宴后，通常要去旧金山国际机场看飞机。康迪特18岁那年，在祖父60高龄仍决定参加飞行的鼓舞下，拿到了他的飞行员证书。

◇主持人

    1963年，康迪特获得了机械工程专业的学位，从伯克莱的加州大学毕业。两年后，他又拿到了普林斯顿大学航空工程专业的硕士学位。1965年，他加入了波音公司，在超音速运输机项目中任空气动力工程师。波音公司在该项目上投入了几年的时间，但在1971年将其放弃。从此，他由普通员工干起，在757和777工程中发挥了重要作用。施伦茨说："他是80年代初公司里一颗冉冉升起的新星。"

    康迪特对其工作外的生活保持低调处理，并不公开。他同第二任妻子珍住在华盛顿州西雅图郊外斯诺夸密河边的一个乡村小镇诺思本德。他的第一次婚姻给他留下了两个皆已成人的女儿。尽管他是个贪得无厌的信息消费者，从日本的管理技术到西雅图"水手"棒球队的统计资料无所不用，但他却称自己是"口头学生"或"差劲的"读者。"我只读了5页文章，就想和作者探讨一番，"他说。大家都知道他爱在他家附近的树林里边散步边思考问题。他还有点主持人的本领。在777的开发过程中，他为了逛大家，唱起了《歌剧幽灵》中的片段。

    除了波音，康迪特还参加了各种各样的活动。他是西雅图零售商诺德斯托姆（Nordstrom）公司及电子仪器制造商弗鲁克（Fluke）公司的董事。他宽敞的家中有部玩具火车，火车从起居室出发，沿着通往酒窖的楼梯来到浴室的水槽下，最后停靠在书房里。他是个歌剧迷，常为钟爱的《波希米亚人》和《蝴蝶夫人》激动不已。作为西雅图当代剧院的董事，他发起了筹集3500万美元建立新剧场的活动。在一次募捐晚宴上，当还缺350万美元时，他走上指挥台，大声说道："把门关上。如果这件事完不成，我们谁也别想离开。"之后，他才透露微软公司的亿万富豪保罗·艾伦刚捐出了200万美元。

    康迪特对波音的设想建立在顾客及员工关系之上，这反映了他的性格。他说："我希望我们对顾客的了解超过他们对自身的了解。"凭着对航空运输业的这种认识，波音公司可向各航空公司不断推出培训和后勤支持等"附加值"服务。

    当然，波音对航空公司需求的深刻认识有助于它销售飞机并提供相关服务，但它也不断地完善飞机构想和设计方式。香港国泰航空公司的经营董事罗德·艾丁顿说，1990年正式公布的777计划是"首架依照大量的客户信息设计的飞机，国泰公司也是这些客户之一。"例如，航空公司希望能迅速地改变777的内部布局。因此波音公司的工程师们想出了一种设计方案，使座椅、卫生间和过道能在72个小时之内重新安排。而以前的飞机则需要两到三个星期。

    正是康迪特领导了该项目的早期开发阶段。他在这段时间的工作很好地说明了他将如何管理波音。1990年下半年，在同联合航空公司就购买首批777飞机进行谈判时，波音、空中客车以及麦道公司的代表被安置在芝加哥郊外联合公司的总部中，为一笔数十亿美元的订货竞争。在这场有关法律事务的马拉松会议当中，联合航空公司的执行副总裁詹姆斯·古耶特写了张备忘录，提出波音和联合公司"共同设计、生产并推销"一种独特的飞机。康迪特马上在上面签了字。古耶特把这张纸条交给了联合公司当时的首席执行官史蒂夫·沃夫，波音公司便得到了220亿美元的订单。这张"古耶特备忘录"现在被装在画框中，挂在777项目办公室的墙上。联合公司的777项目经理乔丹·麦肯齐说："康迪特让我们参与了这项工程。"麦肯齐来到西雅图，为该飞机同波音的工程师们一起工作了几年时间。他说："没有康迪特，这一切就根本不会发生。"

◇亮点

    在777项目完成之后，这种"携手合作"的模式保留了下来。近来，麦肯齐参与了波音最新工程——747大型客机的两种超大容量型号的设计会议。它们可能将在2000年问世。由于波音公司的董事会必须握有大量订单才会给某一项目开绿灯，所以这两种飞机还没有被正式采用，但它们的构想却是针对国际航空公司——尤其是那些飞往拥挤不堪的亚洲机场的公司——的需求作出的。747－500型飞机可容纳460名乘客，比今天最大的747－400型多40人，而且在不续油的情况下能多飞20％的航程。747－600型能容纳550名乘客，可多飞行6％的航程。

    在现有飞机的需求已经使生产能力接近饱和之时，为何还要实施如此庞大的计划呢？要怪还是怪波音的对手，欧洲的飞机制造联合体空中客车工业公司吧。1994年空中客车公司的飞机销量比波音公司大，这深深地刺痛了波音。波音仅有的亮点就是747独家占有的400座的飞机市场。据估计，1996年度利润的32％都将来自747飞机。现在，空中客车公司正在到处推销它的A3XX，这个双层的庞然大物能装下800名乘客。为挫败这一威胁，波音公司采取了不同寻常的步骤，在9月份于英国范堡罗举办的国际航空展上"预宣布"了其747的扩展型。由于500座以上飞机的市场仅在500架左右，许多分析家怀疑A3XX 是否能真的造出来。

    在生产制造方面，波音公司正更多地利用电脑仿真软件来高效率地建造飞机，正在进行一系列的各自独立的改革以使生产现代化。目前，波音用800台电脑组成的让人眼花缘乱的系统管理着复杂得难以置信的生产计划。预期它在5年内将拥有包括所有部分和计划在内的单一平台。革新之一是消除无效步骤。另一革新的目的是简化波音纷繁复杂的采办体系，并同关键供应商建立起战略关系。波音想在5年内使外部公司制造的零部件占有率从48％升到52％。

    所有这一切机构重组的努力并非只是为了降低成本。波音希望大幅削减订货与交货之间所用的时间。它计划到1998年时，其双过道宽体飞机的生产时间从12个月降到8个月，单过道飞机从10个月降到6个月。此举给波音带来的主要好处是成本的减少，但更短的交货时间也使客户可在更邻近其需要飞机之时发出订单，这对于飞速变化的航空业来说意义重大。

    理所当然，同员工没有良好的关系，所有这些便无从谈起。康迪特对此问题采用了一种让人惊奇的非常谨慎的方法。为打破高级经理人员间的隔阂，他求助于在西雅图居住的诗人兼哲学家戴维·怀特，后者也在为美国电话电报公司、霍尼韦尔公司和伊斯曼·柯达公司工作。在1994和1995年间举办的一系列的为期一周的会议期间，高级经理们在会后总要到康迪特的家中进晚餐，然后就到屋外围着个大火坑讲述有关波音的故事。怀特说，他和康迪特请这些经理把不好的故事写下来扔到火里烧掉，以此埋葬波音历史上的"阴暗"面。怀特说："菲尔相信所讲述的故事就是留下来的遗产。"康迪特也要求经理们保留那些振奋人心的故事。

    确实，对波音这样一家墨守成规以至于被称为"克里姆林宫"的公司来说，它已开始注重发展人与人之间的关系了。高级经理们参加了迈耶斯-布里格斯性格测试，以更好地明了自己的心理动机。伍达德很容易地想起了他们的测试结果。他说："菲尔和我是百分之百地完全相反的两个人。我是ESTJ（理智的管理型），他是INEP（直觉的感性型）。他惯于跳出约定俗成的事物去开拓思考，而我倾向于迅速做出决定并付诸行动。"

    和波音大型工会之间的关系并不是非常轻松。尽管康迪特很受工会领导及普通工人的欢迎，但仍避免不了不愉快的事情发生。不错，波音公司1996年雇佣了1．3万人，但它自1989年以来裁掉了6万多份工作。公司说，在再次雇佣工人满足不断增长的需求时会谨慎从事。技师联合会的约翰逊很欣赏这种姿态，他说："这些雇佣裁员周期让人觉得很痛苦。"虽然西雅图不缺航空业的工人，波音公司却很难找到有一定技术的足够人选，技师尤其缺乏。它从其地方供应商那里挖走了一部分人才，但这使供应商减缓了供货速度，从而危及到波音的计划安排。

    筹划中的股票奖励计划无疑将改善劳资关系。英国电信证券公司的德米施认为，该计划"极具远见"，并称公司的雇佣和裁员程序已经现代化。但他觉得该公司对1995年的罢工事件处理得很不得当。在谈到波音在最终接受工会的大部分要求之前采取的强硬态度时，他说："他们用的是中世纪那种同员工讨价还价的方法。他们把工会精神灌输给了新来的职工。"

    康迪特业已开始平息工人的强硬态度，他重申生产率的提高不会以裁员为代价。而员工们因他颇具个性的风格给予他很高的评价。他们之中流传着他中止休假，带着维修时沾满油漆的双手参加了新工人进厂宴会并同每个获胜者握手的故事。

    但职工的忧虑是远非康迪特的魅力所能驱散的。他们最大的忧虑就是工作从波音转到了其他美国公司或海外供应商那里。对此波音公司一筹莫展，因为潜在的外国客户越来越多地要求大笔资金交易中应有一些"本国成分"，而且为分担飞机开发的巨大成本，波音需要它的大供应商助其一臂之力。波音辩解说，减少某些工作最终会使更多的美国人得到工作。

    更为严重的问题是，心怀不满的工人是否会使波音在完成其雄心勃勃的交货计划时碰到重重阻力。国际技师与航空业工人联合会代表、装配架与固定器建筑工人戴维·克雷说："士气在下降。我们还没来得及摊牌，就听说要有更多的强制性加班。"工人和经理们都认为大部分问题是由于零部件短缺。但工人们精疲力尽也是危险的。国际技师与航空业工人联合会的代表兼首席777机翼技师乔思·克莱顿说："1月份他们通知我们，新的工程将让我们在人手减少的情况下干双份的活。我看到的却是他们让一个人干三份活。"

◇新市场

    康迪特用来改善员工关系的方法之一，就是让波音公司艰难的商业周期变得缓和一些，因为工人们深受其苦。这就是波音为何购买了洛克韦尔的航空部门的原因。即使没有洛克韦尔公司，防卫与空间也占了波音公司业务的约25％。分析家们估计，洛克韦尔的加盟将使1997年的防卫与空间销售额达到80多亿美元，而1996年是56亿美元。这笔交易将在1996年底结束，但在两到三年内对提高收入底线不会有很大影响。

    洛克韦尔公司吸引波音的地方是其强大的空间部门，即使在防卫部门不景气的情况下它也一样兴旺。作为国际空间站的主要合同商，波音公司将从收购洛克韦尔公司中取得对现有航天飞机的管理权。洛克韦尔公司还将带来可再次使用火箭方面的技术，这对波音公司"海洋发射"计划——从海上经过改装的石油钻井平台上发射商用卫星——大有裨益。

    另一条潜在的业务综合化的出路是高收益的信息服务合同。分析家们指出，该公司可以利用其在航空业的知识和技术打进空中交通控制和机票预定系统等市场。康迪特没有透露任何具体计划，但波音公司已把其提供外部电脑服务的部门拨到了防卫与空间部的旗下，以便能更好地迎合政府客户的需要。

    康迪特对他要做的事能应付自如吗？他承认自己非常幸运地在行业兴旺、公司优势巨大之时接过了权杖。收入的增加给波音一直在进行的野心勃勃的改造提供了资金，但同时也给整个机构带来了压力。波音公司的对手，有时也是合作伙伴的诺斯罗普（Northrop）公司的首席执行官肯特·克雷萨说，幸运的是，电脑和通讯应用的增加使今天的航空业公司能比上一次技术发展时期更好地处理它们的增长。克雷萨说："做的更好的种子已经播下。"现在是康迪特让在波音公司播下的大量同类种子茁壮成长的时候了。


神话缔造者——美国西南航空公司总裁赫伯·凯勒尔

    赫伯·凯勒尔，出生于美国东北部，毕业于纽约大学法学院，曾任新西泽州法院书记员，1967年创立西南航空公司。从无到有，从小到大是西南航空公司走过的历程，也是凯勒尔智慧和独特个性的缩影。

主要业绩

    ●20多年的不懈努力，凯勒尔把西南航空公司从微不足道变成了美国超一流航空巨舰。公司被《财富》杂志排名"最佳公司"榜首。

管理精粹

    ●"我们的商业模式可能被抄袭，但我们的企业文化难以复制。"凯勒尔谈西南航空公司的企业文化。
    ●凯勒尔认为的企业文化应是："发端于心，并非来源于脑。"

    "只要有凯勒尔掌舵，西南航空公司时时都是良辰美景。"

商业周刊1995

神话缔造音

    "赫伯·凯勒尔是美国最优秀的总经理吗？"他的公司从未摔过一架飞机，从未辞退一名雇员，也未发生过严重的劳动纠纷，在美国航空界只有这一家公司自1973年以来，年年都有盈利。

    西南航空公司总部设在得克萨斯州达拉斯市。在你走进公司的瞬间，你将会十分惊奇。每个人都喜形于色，不拘礼节的总裁赫伯·凯勒尔一会儿吻一吻他的女雇员，一会儿亲一亲他的男雇员。墙壁变成了家庭影集，上面贴满了员工们满面春风的照片。前厅的一扇玻璃上铭刻着西南航空公司富有传奇色彩的祝词："开发全体员工不屈不挠的精神、无穷无尽的能量、奋发向上的意志，从而焕发出走向辉煌的希望之光。"

    地心引力并不是航空公司必须对抗，以使飞机停在空中的唯一力量。燃料价格高涨、乘客数量起伏不定、利润紧缩、竞争者如狼似虎，都使美国各大航空公司的营业额止步不前。进入90年代以来，美国航空业赤字总额累计达到80亿美元，3家航空公司——美国西方、大陆、中途——已经破产。

    然而，就在美国航空业一片萧条气氛之中，一家规模很小的航空公司，却异军突起，它仿佛在漫天乌云中找到了一丝云缝，一举钻出黑暗飞向朗朗青天。在1995年，西南航空公司令人难以置信地取得了营业收入猛涨25％的佳绩。

    率领西南航空公司创造神话的传奇人物是公司总裁赫伯·凯勒尔（HerbKelleher），是他找到了云缝，使得名不见经传的西南航空公司一飞冲天。

◇一位独特出众的总裁

    走进总裁凯勒尔的办公室，你会发现他的办公室总是乱七八糟的。凯勒尔是一位很奇特的人，在某些人眼里还有点古怪。他喜欢讲故事，并把自己当做被嘲笑被讽刺的靶子。他甚至坦言自己的脑子有点混乱。

    在工作中，凯勒尔的许多想法也古怪、好笑而又新鲜。有一次，设在圣安东尼奥的海洋世界公园开幕，为庆祝这一盛典并吸引乘客，凯勒尔将西南航空公司的一架飞往圣安东尼奥的波音737客机漆刷成杀人鲸的模样。还有一次，在飞行途中他突发奇想，让服务员装扮成驯鹿和小矮人，又让飞行员一边通过扬声器哼唱圣诞颂歌，一边轻轻摇动飞机。这一举动使机上那些兴冲冲赶回家过圣诞的乘客们开心不已。

    西南航空公司是一家后起的小公司。为了压缩成本降低票价，公司的客机一律不搞豪华铺张的内装修，机舱内既没有电视也没有耳机。尽管如此，乘客们还是愿意坐西南航空公司的航班，因为它的票价比其他航空公司便宜许多。有一次，西南航空公司的主要竞争对手——美国西方航空公司在一则广告中嘲笑西南航空公司的乘客，称他们应该为选择乘坐这样一种简陋寒酸的客机而感到羞愧。凯勒尔当然不会示弱，他马上头顶着一只公文包出现在电视热点新闻节目中，他说如果哪位乘客为乘坐本公司的航班感到羞愧的话，西南航空公司就送给他这样一个包。主持人问为什么，凯勒尔回答："装钱呀！乘坐西南航空公司的航班所省下的钱可以装满整整一包。"

    凯勒尔可以叫出他手下许多职员的名字，而下属也亲切地称他为"赫伯大叔"或"赫伯"。在公司总部，凯勒尔每周都要举行一次聚会，增进职员间的交流与上下级之间的沟通。凯勒尔还要求客机服务员开动脑筋，在飞机上多举办一些别出心裁的活动，例如，组织比赛看谁哈哈大笑的时间最长、通过手语传递信息（传递过程中往往出现笑料）、对脚上的袜子破洞最大的乘客给予奖励，等等。这些活动使简陋的西南航空公司班机内洋溢着一种轻松愉悦的气氛。而在那些地毯铺地、服务员彬彬有礼、乘客危襟正坐的豪华客机机舱内，乘客的拘谨感多于随意感。

    "赫伯式的玩笑具有极大的感染力"，西南航空公司的一位机长说，"每一位机组人员都为自己从事的工作感到愉悦。独特出众的表现会使乘客爱上我们的航班。"

◇慧眼独具

    凯勒尔的幽默感是奇特的。有哪一家航空公司的经理愿意穿上小丑的服装做广告？又有谁敢于把客机涂成《海底世界》杀人鲸的模样？在凯勒尔滑稽表演的背后，隐藏着前无古人的追求利润之路。他是一个不知疲倦的工作狂、一个博览群书的学者。凯勒尔出生于美国东北部并在那里长大成人。他毕业于纽约大学法学院，曾在新泽西州最高法院任书记员。1960年移居得克萨斯州圣安东尼奥市，那里是他妻子琼·凯勒尔的家乡。6年后，组建西南航空公司的创意开始形成。

    对西南航空公司的最初构想诞生在餐桌上。1967年，凯勒尔在圣安东尼奥市一家律师事务所工作。一天，他和一个名叫罗林·金的当事人走进了一个酒吧。罗林·金是一名优秀的飞行员也是一个杰出的商人，当时在得克萨斯州一家航空公司工作。他热情地向凯勒尔介绍太平洋西南航空公司和加利福尼亚航空公司的情况。加利福尼亚公司用两架飞机经营短程、低价的州内航线，市场行情看好。说到这里，金抓起一块餐巾，叠成三角形，分别代表达拉斯、圣安东尼奥和休斯敦。金的想法是：目前大航空公司都热衷于长途飞行，对短途飞行不屑一顾。如果我们能够组建一家航空公司，依照加利福尼亚公司的做法，开辟三市之间的航线，经营短途空运业务，将会有广阔的商业前途。

    "你太了不起了，"凯勒尔说，"让我们一起干吧！"

    西南航空公司津津乐道的传奇有点像民间故事。但历史更真实。1967年西南航空公司筹建时，烽火连天。得克萨斯州原有的航空公司拒绝割让市场，西南航空公司必须为自己的生存而战斗。凯勒尔担任公司的法律代表，频繁出入得克萨斯州最高法院，为公司赢得了得克萨斯州天空的竞争权。他的人格魅力和斗争精神鼓舞着西南航空公司，这家小公司终于在1971年开始运营。

    当西南航空公司挤进美国航空市场后，它立即遭到了其他大型航空公司的激烈反击。

    直到1975年，已成立8年之久西南航空公司仍只拥有4架飞机，只飞达拉斯林斯敦和圣安东尼奥3个城市，在巨人如林的美国航空界来说，西南航空公司应是一位小矮人。但西南航空公司的经营成本远远低于其他大航空公司，因而它的票价也大大低于市场平均价格，吸引了大批乘客。面对西南航空公司发动的价格战，大型航空公司不肯示弱，它们与这个闯入市场的不速之客展开了降价大战。

    对于绝大多数小企业而言，如果试图在价格上与实力雄厚的大企业进行竞争，那无异于自取灭亡。大企业可以凭借充足的财力为后盾，把价格压到比小企业还低的水平，与小企业拼消耗。小企业有限的资源很快会被耗干，从而黯然出局。

    在那些日子里，凯勒尔感到心力交瘁。他称自己每天都精疲力尽地回到家中，在屋里转来转去。小女儿跑过来问发生了什么事，他说："噢，露西，都怪这该死的价格战……"女儿打断他的话说："爸爸，别抱怨了。别忘了，是你挑起了战火。"

    没有退路的凯勒尔绞尽脑汁压缩公司的成本，最后，西南航空公司不仅打赢了这场由它挑起的价格战，而且做到了任何一家大型航空公司都无法做到的低成本运营。从此，西南航空公司走上了发展的快车道。

    在70年代，西南航空公司只将精力集中于得克萨斯州之内的短途航班上。它提供的航班不仅票价低廉，而且班次频率高，乘客几乎每个小时都可以搭上一架西南航空公司的班机。这使得西南航空公司在得克萨斯航空市场上占据了主导地位。

    进入80年代，西南航空公司开始以得克萨斯州为基地向外扩张，它先是开通了与得州毗邻的4个州的短途航班，继而又在这4个州的基础上开通进一步向外辐射的新航班。不论如何扩展业务范围，西南航空公司都坚守两条标准：短航线、低价格。1987年，西南航空公司在休斯敦一达拉斯航线上的单程票价为57美元，而其他航空公司的票价为79美元。

    80年代是西南航空公司大发展的时期，其客运量每年增长300％，但它的每英里运营成本不足10美分，比美国航空业的平均水平低了近5美分。

    到1995年，西南航空公司的航线已涉及15个州的34座城市。它已拥有141架客机，这些客机全部是节油的波音737，每架飞机每天要飞11个起落。由于飞机起落频率高、精心选择的航线客流量大，所以西南航空公司的经营成本和票价依然是美国最低的，其航班的平均票价仅为58美元。

    低价位的西南航空公司航班成为美国乘客心目中的"黄金航班"。1994年2月，西南航空公司开通了前往俄亥俄州克利夫兰市的航线。到年底，克利夫兰霍普金斯机场的客流量比1993年上升了9．74％。该机场的一位经理说："今年机场客流量突破了历史高记录，这些新增的乘客几乎全是西南航空公司送来或接走的。"

    面对咄咄逼人的西南航空公司的扩张势头，许多竞争对手不得不调整航线，有的甚至望风而逃。例如：当西南航空公司的航班扩展到亚利桑那州凤凰城时，面临破产危险的美国西方航空公司索性放弃了这一市场；而当西南航空公司进入加利福尼亚州后，几家大型航空公司不约而同地退出了洛杉矶——旧金山航线，因为它们无法与西南航空公司59美元的单程机票价格展开竞争。在西南航空公司到来之前，这条航线的票价高达186美元。

    一些西南航空公司尚未开通航线的城市主动找上门来，请求凯勒尔尽快在自己的城市开设新线。例如，斯卡拉蒙托市就派遣了两名代表前来西南航空公司总部游说，这两人一位是该市商会主席，另一位是该市机场经理，凯勒尔答应了他们的请求，在几个月后开通了这条新航线。在1994年，西南航空公司一共收到了51个类似的申请。

    西南航空公司的低价格战略战无不胜，到1995年，凯勒尔发现已找不到什么竞争对手了。凯勒尔说："我们已经不再与航空公司竞争，我们的新对手是公路交通，我们要与行驶在公路上的福特车、克莱斯勒车、丰田车、尼桑车展开价格战。我们要把高速公路上的客流搬到天上来。"

    今天，西南航空公司已是美国第四大航空公司，它每年提供2200个航班，运送近5000万名旅客。在美国大航空公司中，西南航空公司的增长势头与利润水平也是无人能敌的。

    从一家不起眼的小航空公司发展到今天美国第四大航空公司，是什么造成西南航空公司异军突起的？

    最主要的成功因素是总裁赫伯·凯勒尔独到的眼光，西南航空公司从创业伊始，就成功发展出它们的定位策略。凯勒尔自得地说："我们选择了独特而又恰当的市场定位，我们是世界上唯一一家只提供短航程、高频率、低价格、点对点直航的航空公司。"西南航空公司只在美国的中等城市与各大城市的次要机场之间，提供短程、廉价的点对点空运服务，刻意回避大机场，而且不飞远程。它的顾客包括了商业旅客、家庭与学生。再仔细分析，它的密集班次吸引了比较注重价格、原本应该坐巴士或开车的顾客，以及比较注重方便、原本应该搭乘提供全套服务班机的顾客。

    1.降低成本

    西南航空公司将所有的活动，都集中在提供低成本而方便的固定航线飞行服务上。

    在美国航空市场上，西南航空公司的成本是最低的。西南航空公司每座位英里的运营成本比联合航空公司低32％，比美国航空公司低39％。许多强大的竞争对手不是不想在票价上与西南航空公司相近或者持平，但它们一旦将票价降到西南航空公司的水平上，令它们无法承受的巨额亏损就会接踵而来。人们对此不禁要问，为什么西南航空公司的成本如此之低呢？

    西南航空公司的低成本是由多方原因造成的。凯勒尔说："我们将作业化繁为简。"例如：

    西南航空公司的全部机型均为节省燃油的波音737，这并不单单节约了油钱，而且使公司在人员培训、维修保养、零部件购买与库存上均只执行一个标准，大大节省了培训费、维护费。

    西南航空公司摈弃了传统的轮辐式航线布局，因为这种布局要求飞机在一个中心城市等待换乘的旅客，飞机利用率低。西南航空公司在美国创立了独一无二的航线模式——点对点直航，选择两个旅客来往频繁的城市，确定往返航班。西南航空公司不依轮辐式航线布局，所以能够大幅缩减抵达与离境之间的时间。比较之下，西南航空公司的客机15到20分钟便可往返，而其他航空公司的班机平均需要40分钟左右才能往返。凯勒尔说："航空公司只有让客机翱翔天际才能够赚钱。客机若停在地面便赚不到任何钱。这是项利用资产的游戏。我们的点对点直航能让客机在空中停得较久。"

    在为顾客服务方面，西南航空公司也省下了一大笔钱。它的航班上只为顾客供应花生米和饮料，不提供用餐服务。西南航空公司的登机卡是塑料的，因而可以反复使用。其他航空公司的登机卡都是纸的，上面标有乘客坐位的号码，乘客凭登机卡对号入座。西南航空公司乘客的登记卡在舱门口就被空中小姐收回了，乘客登机后随便就座，这避免了乘客寻找座位互相拥挤，缩短了登机时间。

    与其他航空公司相比，西南航空公司还在许多地方"偷工减料"。如：它没有计算机联网的机票预订系统；它也不负责将乘客托运的行李转机；西南航空公司的班机都不从主要国际机场起飞，而是由费用较低的次要机场起飞等。

    为控制成本，西南航空公司在服务和飞机舒适性上做出一些牺牲。正是这种在低成本与全套服务间的取舍，使西南航空公司找到持久的竞争优势。有一位大航空公司的资深主管说："它（西南航空公司）就像一只地板缝里的蟑螂，你无法踩死它。"

    2．以人为本

    凯勒尔非常善于与人打交道，他在西南航空公司内营造了一种非常融洽协调的氛围，公司上下同欲，具有极强的凝聚力。

    凯勒尔坚决反对在旺季时大量招聘临时工，在淡季时则辞退员工的做法，他认为这样做会使员工没有安全感和忠诚心。西南航空公司的人员配备是以淡季为标准的，而一旦旺季到来，所有员工都会毫无怨言地加班加点。空中小姐甚至飞行员帮助地勤人员打扫机舱的事情在西南航空公司屡见不鲜。

    3．不做短线投机

    在西南航空公司的发展过程中，凯勒尔抵制了许多诱惑，这些诱惑包括公司未开通航线的城市发出的条件优厚的邀请、开通高利润的欧洲航线和国内长途航线等等。

    凯勒尔坚定不移地坚守低价格的短途航线，避免与其他航空公司在长途航线上展开面对面的竞争。在这个一家接一家公司销声匿迹的行业中，西南航空公司却因坚守其核心理念而业务鼎盛。凯勒尔说："界定你独特的利基，坚持不懈，并且在财务上作好准备，等机会来时好好利用；但是不要弄到时势不利，还在过度延伸。你要保持弹性。我们常常受到引诱，想改变我们的服务方式。我时常听到'你们为什么不飞往伦敦，那儿生意多得很'。这都是旁门左道，不是我们的作风。"

    美国民捷航空公司最初模仿西南航空公司的服务，在早期非常成功。凯勒尔说："然后它们决定飞行长达4小时的班次、越洋长途班次，它们对自己想要做的事已失去方向。中途航空公司也做过同样的事，它们由芝加哥起飞，一切顺利；但是它们接下来便决定在费城设立一个据点。然而遭受伊拉克危机的打击，燃料价格受制，它们就造成了延伸过度，操纵失灵。中途航空公司在这一行已有了12年，如果它们安分守己，依然可以一帆风顺。不过它们却想做自己不能胜任的事。"

    西南航空公司有很多拓展的机会。在1994年，有51个城市希望这家公司将服务带入他们的机场，恳求西南航空公司设立办事处。凯勒尔对开通航线的城市有着严格的标准。如果一个城市的客流量只够飞一两个航班，西南航空公司是决不会到那里开设航线的，公司所选中的城市，通常每天都有10～12个航班的客运量。

    凯勒尔把四处出击到处铺摊子的做法称为"游击战"，认为它根本无法取得战略性的胜利。他主张集中力量，稳扎稳打，看准一个市场后就全力投入进去，直至彻底占领该市场。

    西南航空公司这种缓慢、顽强、潜力无限的发展策略，使它在Standard ＆Poor信誉等级评估上获得A-，这是美国航空界最高的得分。

◇难以拷贝的企业文化

    西南航空公司奇迹式的成功，引来美国大航空公司如西北航空公司和联合航空公司争相仿效，但仍然竞争不过他们，为什么？它们有什么秘诀？

    西南航空公司赖以竞争的资源，如方便、风趣、实惠，是一种看不见的资源，也是一种综合资源，其他航空公司想要学习也学不到。西南航空公司发展出这一套具竞争优势的资源是从企业日常操作以及企业文化中孕育出来的，这些都是日积月累而成的。凯勒尔说："西南航空公司的商业模式（不断开辟两个城市之间的短程航线）可能被抄袭，但我们的企业文化难以复制。"

    西南航空公司的企业文化表现在日常活动的每一方面。如：新雇员都要被训练成卡拉OK的行家里手。录像带上有凯勒尔的示范表演："我的各字叫赫伯／一个讨人喜欢的家伙／你们大家都会了解我／但愿你能喜欢我的歌。"有一本公司名录，标题为《我们多姿多彩的领导》。它收录了高层管理人员的特写镜头，每张照片都凝固着他们荒唐可笑的瞬间，简洁的说明向人们展示了他们工作之余的多彩人生。1995年，公司隆重庆祝经营25周年。晚宴上菜肴不多，味道不错。与此同时，公司把广告刷遍美国："过了这么多年，仍然疯疯癫癫。"

    西南航空公司发现了一个简单的真理：妙趣横生的雇员很少抱怨工作艰苦和加班加点。

    雇员们的确高高兴兴。为了庆贺老板的生日，伙计们集资6万美元在报纸上作整版广告感谢凯勒尔（人们都叫他赫伯）："为了一个朋友，而不是一个老板。"在海湾战争期间，油价暴涨，雇员们主动要求从工资表中扣除13万美元，与公司一道渡过燃料涨价的难关。

    在西南航空公司的雇员中，几乎每个人都有一种神秘的激情。凯勒尔认为，这是"一种精神力量"。科琳·巴雷特曾悲观厌世想当修女，后来却成为西南航空公司的第二号人物。作为公司的常务副总裁，她是美国大航空公司中职位最高的一位女性。她说："听起来似乎天真，但这种精神为西南航空公司的人们指明了奋斗目标。"

    凯勒尔总是身体力行西南航空公司的企业文化。他着褐色衬衣、穿卡其布裤、系彩色编织腰带，始终精神抖擞、意气风发。尽管凯勒尔既是总裁又是总经理和董事会主席，但他认为最重要的工作是完善自己：成为员工可以依赖的父兄。他说："父母从小就对我灌输这种思想，每个人都应受到尊重，而职务、资历、地位和等级并不重要。"

    西南航空公司的成绩是引人注目的，公司两年一届的"文化节"吸引众多的经理前来探询它的商业秘密。凯勒尔强调，公司的秘密正在于它没有秘密。前来取经的经理们大惑不解。西南航空公司告诉他们，除了给人真情和笑意之外没有固定的模式。

    为了保持独特的企业文化，西南航空公司有一套非传统的雇佣程序。毕竟只有真正的信徒才能发扬它的企业精神。人们要想进入西南航空公司，必须经受激烈的竞争。1995年，公司收到13万份求职申请，结果有97％的人被淘汰。天花乱坠的履历表在这里如同废纸。当记者问道是否招收工商管理硕士时，凯勒尔直率地说："只要我掌权，就不可能。我们的企业文化发端于心，并非来源于脑。"

    西南航空公司讲述了一群飞行员的故事，他们西装革履来公司求职。招收人员告诉他们，要参加面试必须换下那些保守的装束。汗衫和短裤可以在公司商店买到。少数飞行员拂袖而去，但另一些人则愿意入乡随俗。

    "我不希望自己的雇员死气沉沉。"凯勒尔说："如果有谁不愿意轻松活泼，他可以去别的公司工作。"

    西南航空公司不仅向员工提供了稳定的职业，而且对内建构了一个完整的社会网络，白兰地、墨西哥菜肴和垒球应有尽有；对外推出社会服务工程，大到奖学金，小至旅行包。

    1994年美国《财富》杂志的"在美国求职的100个最佳公司"调查中，西南航空公司名列榜首。《财富》杂志认为它是唯一一家真正具有幽默感的美国公司。同年，凯勒尔被《财富》杂志选定为封面人物。在画面中，他从蹦床上跃起，双臂伸向空中；题记为"赫伯·凯勒尔是美国最优秀的总经理吗"。1996年1月，凯勒尔被美国《商业周刊》评为"1995年度全球25位最佳管理者"之一。《商业周刊》认为："只要有凯勒尔掌舵，西南航空公司时时都是美景良辰。"


联邦快递的福星——联邦快递总裁弗里德里克·史密斯

    弗里德里克·史密斯，出生于孟菲斯一个富裕的家庭，曾有两次远赴越南的军旅生涯。史密斯的快递运输业始于1971年。历经20多年的沧桑巨变，联邦快递已在这个行业中显示出霸主地位。

主要业绩

    ●史密斯经过20多年的经营已把联邦快递变成高科技、集约化、全球化的国际超霸运输集团。

管理精粹

    ●"员工、服务、利润"史密斯拟定的公司理念口号。"我们是员工至上的工作团队；即使要让公司成为市场的领导者，不断地发展，让公司服务为更多的人所熟知，员工永远还是第一。"史密斯和他的高级主管最强调的一句话。

    "电脑时代的赫尔墨斯（西腊神话中众神的信使）。"

商业周刊1996

联邦快递的福星

    史密斯说："我们很早便发现，顾客的满意度是从员工的满意开始的。在代表公司理念的口号——员工、服务、利润——之中，就融有这种信念"。史密斯和其他联邦快递主管总是强调，他们是员工至上的工作团队；即使要让公司成为市场的领导者，不断地发展，让公司服务为更多的人所熟知，员工永远还是第一。

    弗里德里克·史密斯，这位曾服役于海军陆战队的联邦快递（Federal Express）现任总裁，最近战胜了他所有的竞争对手——并且他还有一叠尚未出台的措施。

    现任联邦快递总裁弗里德里克·史密斯（Frederick Smith），曾经在他的两次远赴越南的军旅生涯中受教于一位脾气乖戾的海军陆战队军官。这位军官告诫史密斯："上尉，只有三件事你必须记住：射击，行动和联络。"史密斯牢记这一忠告，这使他在战场和事业两方面受益匪浅。最近，史密斯用27亿美元打响了兼并标准产业集团（Caliber System）的第一枪。被兼并的是标准集团属下的RPS子公司，这家公司拥有仅次于联合运输公司（UnitedParcel Service）的载运量。史密斯在联运（UPS）工人长达半个月的罢工所导致的市场空白中四处游说，把大批的客户招至联邦快递的麾下。史密斯和公司职员之间的紧密联系则使他在这场竞争中如虎添翼。老板与雇员的同心协力在华尔街的股市上也得到了大量回报——联邦快递单股价格在一年内提高了70％，高达每股76美元。

    股市上的成功为联邦快递勾画出一幅利用其遍布全球的飞机和货车赚取滚滚财源的蓝图。然而，在过去的几年中，联邦快递的业绩并不骄人：股票价格徘徊不前，从来没有突破3．2％的回报率简直不值一提。正因为如此，53岁的史密斯直言不讳地表示：联邦快递需要RPS的加盟。RPS加盟联邦快递之后会更名为FDX。显而易见，拥有RPS的联邦快递有充足的理由发展壮大起来。RPS所拥有的13500辆货车将大大增强联邦快递与联运竞争的实力。兼并合约也保证了FDX取得更多的利润，理由在于陆路运输成本远比把总部设在孟菲斯的联邦快递动用其590架飞机和38500各种车辆的庞大系统更为便宜。华尔街最先对这次企业兼并表示了欢迎。一些分析家指出，联邦快递通过兼并一举从全年115亿的陆运利润中挣取了3．61亿美元，就这一点上讲，联邦快递的股票快速攀升完全在情理之中。

    联邦快递兼并RPS，对于以亚特兰大为中心的联运（UPS）是一个结结实实的打击。联运的总裁是拥有巨额资产的比格·布朗。此时的布朗正被迫向客户保证1996年夏天的罢工不再发生。联运董事会也正焦头烂额地忙于平息客户的投诉，否则这一大批客户将随时改投到能够提供范围更广更安全的联邦快递门下去。摩根·斯坦利的分析家克文·摩尔菲指出：联邦快递实际上已经从联运手中夺走了2％的市场份额，将其在快运市场的占有率扩大到了43％。

    然而对于联运来说，更糟的是它的劳资纠纷并未最终平息。形成鲜明对比的是：史密斯的雇员们对他们的待遇感到满意，因而能够紧密团结，一致对外；而联运的工人们则完全相反：他们与董事会的谈判由于分歧过大而破裂，一场新的罢工正在酝酿之中。担任驻俄勒冈州波特兰市的航空运输公司副总经理的迈克尔·埃里克森指出："罢工之前，顾客通常选择价格低廉的运输公司，联运通常以较低的价格取胜。但是现在许多顾客由于担心再次发生罢工，把业务投向了他处。"

    和许多企业家不同，史密斯是一位颇具耐心的老板。在他的躬耕力行之下，公司的各项策略显得有条不紊。但是不管怎样看来，生活中的史密斯仍然是个极为平凡、不苟言笑的普通人。他说话的腔调有点近乎于南方人的拖泥带水而缺少变化。对于自己的私人生活，史密斯更是避而不提。对史密斯，人们所知的只是些皮毛：他出生于孟菲斯一个富裕的家庭；经历过两次婚姻并养了10个孩子；此外，他的财产估计已超过7亿美元。尽管如此，在最近一期《财富》杂志中出现的踌躇满志的史密斯对未来事业的野心还是露出了端倪。

◇新兴企业始作俑者

    史密斯作为一项新兴企业的始作涌者的地位似乎是毋庸置疑的。史密斯的快递运输事业始于1971年。20多年之后，他开始在这个行业中显示出霸主地位，联邦快递的发展迅速破灭了许多新的竞争者来分一杯羹的梦想。然而，在人们已经司空见惯各种货物在全球各地快捷而安全地运送的今天，有谁会想象得到最早的联邦快递只能运送小型包裹和文件呢？而此时此刻，联邦快递麾下一长串的麦道－11和A300型飞机中正装满了各色各样的货物：缅因州的龙虾，日本樱桃，夏威夷的鲜花，各种药品，心脏起搏器，隐形眼镜，新鲜血浆，发动机，减震器，还有欧洲香水和瑞士钟表等等。史密斯对此的自豪也常常溢于言表："我们就是电脑时代的赫尔墨斯（西腊神话中众神的信使）。"

    史密斯在20年前就预见到了联邦快递将面临信息时代的冲击。他一直把对额定载货量、实际载货量、目的地、预计到达时间、价格、装卸费用等等信息的准确把握，放在与货物安全运送同等重要的地位。因此在他的要求下，联邦快递的海陆空运输系统中始终伴随着一个能够提供市场行情的信息网络。这个网络是一个由镭射扫描仪、柱状图和各种软件、电子通讯设备组成的复杂系统。

    当然，所有的同业竞争者都会在嘴边夸夸其谈高新技术的作用。但是根据《财富》杂志波士顿顾问迈克尔·特雷西提供的信息可见联邦快递在技术的领先程度，是联运和其他公司在一年内不可望其项背的。联邦快递为10万家客户安装了电脑终端，向65万家客户提供了其专利软件，这样，公司只需要接收电子讯息，就可以及时办理装运了。公司首席市场信息负责人登尼斯·琼斯说："我们已经不再需要用电话或通信来处理业务了，而且所需人力也不多。"

    对史密斯而言，也许只有如何维持这套花费巨大的信息系统才是比较头痛的问题。联邦快递每年为此投入20亿至25亿美元。有时在这套系统上的高额投资所造成的盈亏已足以影响公司全盘的效益。从1993年至今，联邦快递的利润率从不足1％增加到3％。但是这显然比史密斯的预期值低得多：他的目标是把这些低得可怜的利润率增加到6％。然而即使史密斯如愿以偿，联邦快递的利润率也只能比联运的利润率5％高一点点。当然，如果联邦快递保持正常运行，6％这个数字是非常现实的，因为货运业利润，即平均每件货物所能赚取的利润，在1991-1995年这5年中从17．33美元骤降至14．62美元。利润下降的原因是美国日平均载运量翻了整整两番，达到每日270万吨。在如此庞大的数字的瓜分下，货运的利润当然只能像蜗牛一样慢慢爬行了。不过意想不到的是，1996年货运业突然开始转运。到1996年5月，利润达到15．11美元，上升了49美分。

    联邦快递在转机中付出了巨大努力。首先，公司在它的信息系统中发现了一座巨大的金矿：公司拥有从每位客户可能获取的利润数据——哪些业务可以盈利，哪些则只能亏本，对该公司来说是一目了然的。这样，各地的营销人员开始出面与客户交涉、摆脱不能盈利的业务，争取提高运费。联邦快递用这种方法停止了日载运量达15万包装件的业务。另外，1996年夏季，联邦快递出台了一套以货物运送距离为计算基础的新的价格制度。公司最高财务负责人阿兰·格拉夫表示："我认为这套按运送距离收费的制度将对公司利润大有裨益，虽然由于联运罢工造成扑朔迷离的市场情形，最后的结果还很难说。"

    和大多数成功的企业家一样，史密斯对华尔街的金融股市抱着迷惑不解的态度。他似乎从不为自己无法控制的事情担忧。史密斯承认："我并不怎么关注股市上的行情。"然而颇具喜剧效果的是：尽管史密斯对股市漠不关心，他正是从股票中获得了很大的收益。

◇驾驭员工的情感，立于不败之地

    任何人都不能否认或准确衡量联邦快递的员工们对公司的忠诚。倘若参观一下联邦快递在孟菲斯的总部，既使你满脑子都是合作信义精神已消亡殆尽的观点，也必定会为那里热情诚恳的雇员们所感动。像联邦快递这样的服务业运作系统，不像制造系统般显然可见，但能力和严密性，一点也不输给制造业系统的输送带、机器和电脑。例如在孟菲斯的联邦快递夜间作业现场，有多得数不清的箱子和包裹、错综复杂的输送带、忙碌穿梭的堆货车与员工，却没有发生丝毫差错。一面是压迫得令人喘不过气的运作系统，另一面则是士气高昂、心情愉快的员工，联邦快递是如何使这二者取得平衡？答案是：员工至上——首先是员工，然后才有顾客。的确，史密斯在善待员工方面花了很多功夫，因为他相信："这种精神能够使硬邦邦的商业活动变得温情脉脉。"

    也许有很多人不明白，联邦快递为何能有效地服务顾客。一位主管说："我们相信：如果公司愿为员工多关心一点，员工所提供的服务将会使公司获得更大的效益。"虽然整天忙碌的工作很容易让人忘记这种理念，但最优秀的联邦快递主管们仍不忘用时间来妥善照顾员工。史密斯说："善待员工，并让他们感受到公司真诚的关怀，便会得到全球一流的服务态度。"即使公司花大量钞票在硬件设备、训练课程等项目上，若员工不满意自己的职务和工作场所，就很难产生好的服务。史密斯相信，员工至上的理念符合历史潮流和现代趋势。

    史密斯采取的措施之一是让每个员工都受到公平待遇，为此联邦快递的管理者们总是必须经过严格的训练并受到密切的监督。每一位管理者上任之后，每年都要接受老板和工人们的评估。如果一位管理人员连续几年所受的评估都低于一个预定的数值，那么等待他的只能是解雇。

    联邦快递员工在每年都会收到包含29个问题的调查问卷。前10题是与个人有关的工作团队气氛，如"主管尊重我吗？"接下来的问题包括调查直属上司的管理态度，以及关于公司的一般情况。最后一题则问公司去年的表现。将调查结果按不同团队作成一览表，并列出各主管成绩。前10题的综合得分则形成领导指标，该指标关系到300位高级主管的红利，而红利通常为资深主管底薪的40％。但若领导指标没有达到预定目标，则拿不到红利。

    所以，这项规定对主管而言，意味着他们要与部下融洽且善待他们；对员工而言，意味着他们可以影响公司。

    联邦快递的主管收到自己以及其他部门主管的成绩一览表后，便召开部门会议。其目的在于让团队（主管和部属）探究问题并提出改进设想，作为下年度的主要工作计划和目标。

    联邦快递位于孟菲斯的收款部门，在5年前的调查结果中，领导指标只得了70分，远比预期低，却一直没有改善行动，员工抱怨年年情况一样，而且没有人聆听他们说话。直到3年前部门经理汉森注意到，比她低两级的员工被问到："我的上司供应我们所需的支援吗？"一项中，她只得了14分。

    汉森立刻召开会议，深入探讨。她回忆说："他们直谏我过去两年的不当行为。老实说，我怕得要死，因为他们现在要打我的分数。我足足听训7个小时"。

    汉森发誓改变情况，部属也允诺帮忙。她开始常在部门内走动，听取员工心声。在她之下的各级中层干部也和自己的团队开会，并且草拟早上5点到晚上10点之间的弹性工作时间实施办法。另外还有一项比较特别的办法，就是让因小孩生病而临时不能上班的员工，能在日后弥补意外的旷工时间。这些办法实施后，不仅提高士气，也提高了生产力。联邦快递估计，由于实行弹性上班时间所导致的减少加班和节省人力，在两年内为公司省下200万美元。此外，收款部门员工还发展出一套统计评比系统，以更科学与精确的方法，公平评价员工的表现。

    总之，事情有了戏剧性的发展。收款部门的领导指标在3年内增加至90分！

    联邦快递每年都会订出新的目标，如果某部门的领导指标远低于目标，那么主管就会尝到"留校察看"的命运，该部门将会在6个月内再经历一次"调查一回馈一行动"的过程。

    "保证公平对待办法"其实是让每位联邦快递员工都能向高层主管申诉的制度。正常情况下，员工可以向直属上司申诉或提出问题，如果不满意上司的回答，就可以诉诸保证公平对待制度，让上司的主管和常务董事处理问题，他们必须在7天之内回答。如果对第二次申诉结果仍然不满意，就由申诉委员会来解决问题。委员会的成员包括总裁、最高业务主管、高级人事主管和两名资深副总。

    "调查一回馈一行动"以及"保证公平对待"制度，让联邦快递得以落实员工至上理念。从理念的建立与实现的系统里，再度显现出员工与组织之间的紧密关系，以及策略优势。

    史密斯似乎已经通过驾驭员工们的情感掌握了一件在竞争中立于不败的武器，这件武器使联邦快递在联运罢工中得到了报偿。公司曾一度挤满了每天80万的额外包装件，数千名雇员们自愿在午夜之前来到公司货仓——在每周正常的工作时间之外——帮助公司清理堆积如山的货物。他们的辛勤工作可以说是超过任何教条，是对奉献精神的最好诠释。罢工风波平息之后，史密斯在报纸上用了整整10页的版面来对工人们表示感谢，他用军人的敬礼来结束这份感谢词。史密斯的行动是对工人们的最高嘉奖："你们的工作非常出色，你们对自己的事业具有高度的责任感，并且超出你们的责任为公司付出了辛勤的劳动！"当然，除此之外，史密斯还分发了特别津贴。

◇未来策略

    为了在运输业中再创佳绩，史密斯必须更进一步激励公司的员工；联邦快递必须在不断的探索中寻找更多更好的契机。在公司未来发展的策略中有三个重要的突破口：业务的全球化，降低盘存和后勤费用，以及使用互联网络进行商务活动。史密斯非常清晰地意识到，自己多年积累起来宝贵经验在未来竞争中的巨大潜力，他非常果断地指出："我们所居住的星球已经建立起不可分割的联系，因此用互联网络进行经营势在必行。"

    让我们继续去窥探一下联邦快递的未来策略：

    ·全球化　　在未来10年之内，全世界的快速运输业市场将从今天的120亿美元膨胀至1500亿美元。各个公司都在积极谋求与海外同业进行合作，力图从日益增长的世界经济中有所斩获。目前，绝大多数运输业主采取了及时清点盘存的措施，因此运载工具（飞机、货车、货轮）随时都预备在世界各地装卸货物。同时，史密斯正欣喜若狂地看到本田（Honda）和丰田（Toya ta）汽车公司在美国建立新的子公司，这意味着运输业的市场又会有新的拓展。

    联邦快递在亚洲拥有众多运输线路的专有使用权，其中包括进出中国境内的唯一线路，这些优势使联邦快递在跨地域业务中独占鳌头。公司在菲律宾的苏比克海湾新建了一座中转站，在台湾联邦快递的办事处也刚刚成立。事实上，海外业务对史密斯来说更为有利可图。CFO机构的格拉夫预测：联邦快递快速增长的国际运输利润将在5年之内超过其国内利润。

    ·降低成本　　许多公司都在试图大幅度削减由于大量库存而造成成本提高的费用，然而这项工作绝非一朝一夕的事，它要求公司进行基本制度上的改革。这样帮助其他公司进行改革对联邦快递也成了一件有利可图的事情。为了吸引更多公司的注意，联邦快递正在训练能够提供各种测试和参考意向的营销顾问。联邦快递已经和以加利福利亚为中心的得米克半导体公司成功地达成了伙伴关系。这家公司是拥有资产10亿美元，隶属于梅赛德斯——奔驰公司的子公司之一。几年前，得米克公司与联邦快递达成协议：关闭自己的8个车间以修建在苏比克湾的全球性办事机构。因此，现在任何一位客户要向得米克公司定货，30秒钟之内就能得到该公司的答复。一线生产厂家将直接得到电子讯息，通知他们把产品运到苏比克湾，然后联邦快递将直接装船把货物运至客户手中。亚洲的客户需要8个小时就能得到。所订购的产品，美国和欧洲的顾客也只需48小时便能得到产品。对得米克而言，这项合作的成果是令人欣慰的：该公司为此每年节约了550万美元。

    ·互联网络　　经营和海底通讯电缆、洲际航班等等现代技术成果相比，史密斯更热衷于互联网络。他解释说："互联网络让人们可以在世界的任何角落购买或营销产品。"和许多人相仿，史密斯并不能确切地预见互联网络经营将在某个时间内飞黄腾达，但是他力图使联邦快递在未来的网络经营中能够雄踞一席之地。目前，联邦快递正与经营电脑及零部件的"太阳数据"公司（Sun Data）进行合作。"Sun"的营销经理马克·梅兹在半年以前用联邦快递的专利软件在互联网上开辟了一个目录。他表示：联邦快递所得到的反馈会让人大吃一惊。结果不出所料，史密斯所预期的目标全部超额实现了：这个目标的花费非常便宜；网上销售以每月10％的速度猛增；开辟这个目录的投资一眨眼便转变为利润，1997年该公司的实际收益超出预算1倍。联邦快递90％的网上客户是新近建立联络的，其中许多是在大西洋另一端：乌克兰，委内瑞拉，巴基斯坦等等。

    史密斯已经把自己的梦想变为了现实。虽然他承认，目前的时代潮流将对自己的公司在今后5年之内的影响暂时还看不出头绪，但是，可以确信的是："我们已经在网络中投入了大量的资金，目前开拓时的困难我们已经经历过了。"史密斯开玩笑似地说，"我认为联邦快递有足够的理由在自己耕耘的麦田里获得丰收。"显而易见，只要弗里德里克·史密斯继续牢记其教官的训诫：射击，行动和联络。那么联邦快递的丰收一定会成为令人艳羡的现实。


零售业旗手——西尔斯公司总裁亚瑟·马丁尼兹

    亚瑟·马丁尼兹，出生于布鲁克林的一个渔市批发商家庭。中学毕业后依靠贷款完成大学学业，服完兵役后进入哈佛商学院。之后，马丁尼兹曾效力赛克斯公司并出任副总裁，后加盟西尔斯公司，1995年出任西尔斯公司执行总裁。

主要业绩

    ●把西尔斯公司从39亿美元的亏损中拉出来到1996年西尔斯已经盈利13亿美元，成功完成公司的转型与重组。

管理精粹

    ●"'复兴'仅是财政上的复苏，当你把一家出轨的公司重新带回到赛道上，你的任务就完成了。但'转型'则蕴含更深刻的内涵。你得改变公司的基础框架，学习使用新的经营方法。更重要的是你得让员工去适应新的工作环境，让他们敢干冒险和创新。一个成功的企业家必须有勇气承认变化，你得先学会适应这种转变，然后设法在新领域中再次领先。"马丁尼兹谈体会。

    "西尔斯的转型与重组已是商业管理教材最成功的案例。"

商业周刊1995

零售业旗手

    亚瑟·马丁尼兹的目标是向所有人兜售他的品牌。他并不想成为第二个沃尔玛。他想把西尔斯变成像可口可乐、迪斯尼和通用电气那样的集团公司。

    很难说马丁尼兹有什么独创的管理风格：他似乎深诸过去10年商界最有效的管理策略：从削减经费到鼓舞士气，从售后服务到树立品牌，但与其他执行总裁不同的是，马丁尼兹不喜欢同别人谈论这些策略，他只喜欢用它们来赚钱。

    零售业能赚大钱吗？恐怕只有亚瑟·马丁尼兹（Arthur Mart inze）最清楚，毕竟他已在这一行干了大半生。5年前，他把西尔斯（Sears）从死亡的边缘拽了回来。现在，西尔斯已成了零售业的代名词。当《财富》记者向他提出这个问题时，这位平时能言会道的执行总裁两臂交叉迟疑了很久。最后他抬头望了望天花板，笑了笑说："马马虎虎。"

    这句平淡的回答折射出了马丁尼兹在历经数十载商海沉浮后对自己事业的深刻领悟。两年前，马丁尼兹把西尔斯定义为"价格适中的百货零售公司"。现在，他改变主意了。他说："我逐渐意识到那种定义太幼稚。"马丁尼兹的新目标是：让西尔斯成为消费服务业的一面旗帜。为此，他得摒弃过去的那种狭隘的"零售模式"，虚心像可口可乐、迪斯尼、通用电气学习做"大"买卖。

    现在，马丁尼兹已不再考虑建立传统意义上的百货公司，目前，西尔斯旗下有一批知名品牌，如Craftsman（匠人）美国一流的工具生产厂；Kenmore（肯摩尔）美国排行榜首的家电公司等。57岁的马丁尼兹相信，在美国除他以外再没人能同时拥有这么一大批信誉卓著的品牌公司。为把西尔斯建成资产上百亿的消费服务巨无霸，他需要把西尔斯分店开遍全球每一条购物大街。西尔斯的转形重组无疑将成为美国企业界最惊心触目的一次变革，并会成为商业管理教材最成功的案例。

    故事发生在1992年，当时马丁尼兹还是赛克斯公司的执行副总裁，是一位与富商名流们并肩行走在纽约第五大街的高级经理人。没人知道他为什么会加盟西尔斯，只知道当他迈入那幢110层高楼的西尔斯塔楼时，西尔斯已亏损了39亿美元。作为西尔斯属下的商品零售公司的执行总裁，马丁尼兹的主要任务是：在管理层的病毒侵蚀到公司的心脏之前，让公司恢复健康运作。那时西尔斯已无力支撑它的几个主要金融部门——Allstae保险公司、Coldwell银行家地产以及Discover（发现）信用卡都已濒临破产的边缘。不久名噪一时的西尔斯塔楼也更换了主人。为制止局势恶化，马丁尼兹来不及多想就立刻关闭了113家经营不善的百货商店，裁减了5万名西尔斯员工。他甚至终止了西尔斯的批发业务（那曾是西尔斯发展的源泉）。

    接着，马丁尼兹亲自接管了西尔斯的百货业。他发现自己商店的货物不但品种单一，而且都是陈年旧货，难怪西尔斯百货店门庭冷落。显然，西尔斯的百货店主们不知道该为谁服务。于是马丁尼兹替他们作了定位——美国中年妇女。他在百货店走廊里挂满各式时髦的女装，又在门前打上了广告招贴——"我们比你想象的更温柔"。

    这一招果然奏效。西尔斯这只快要灭绝的"恐龙"（1993年《财富》给IBM、通用汽车、西尔斯三家公司的封号）终于重现了往日雄风。1996年，西尔斯年营业额高达382亿美元，净赚13亿美元。利润增长的原因并不仅是由于缩减开支，更主要是因为西尔斯百货店在每种商品市场都占据了可观的市场份额。

    1995年马丁尼兹出任了西尔斯的执行总裁。从此，西尔斯的股票便一路扶摇直上，其火爆走势让可口可乐、迪斯尼这些曾被马丁尼兹视为典范的老牌劲旅都相形见绌。马丁尼兹说："直到现在，我们才有权思考西尔斯的下一步发展。"

◇西尔斯百货公司的蜕变

    尽管西尔斯从困境翻身，但是西尔斯的前景并不容乐观。百货销售赚头不大，服务信誉仍在沃尔玛之下，西尔斯在海外市场也是举步维艰，但更让马丁尼兹担忧的是，他的公司仍在零售圈子徘徊。

    1997年，马丁尼兹制订的发展计划与往年截然不同。在计划开办的380家商店中只有22家出售百货，而其他358家都是独立经营的专卖店。显然，马丁尼兹已不再指望靠走廊里那些时髦女装来为他招揽顾客，他现在要卖的是工具和汽车配件。他说："我不想把西尔斯建成一家大百货商店。"但这并不意味着马丁尼兹要放弃百货销售。事实上，他的821家百货店已遍及了美国各大城市的主要商业购物街。他解释说："我担心的是如果我们在百货业遇到麻烦，我们将无路可退。"

    现在这位已完成西尔斯复兴大业的零售业巨子正使西尔斯经历一场更深刻的蜕变。马丁尼兹说："'复兴'仅是财政上的复苏。当你把一家出轨的公司重新带回到赛道上，你的任务就完成了。但'转型'则蕴含更深刻的内涵。你得改变公司的基础框架，学习使用新的经营方法。更重要的是你得让你的员工去适应新的工作环境，要让他们敢于冒险和创新。一个成功的企业家必须有勇气承认变化，你得先学会适应这种转变，然后设法在新领域中再次领先。"

    马丁尼兹在事业上的成功，部分是缘于他过人的天赋。他善于为自己选择目标，并会想尽办法去实现。他的父亲是布鲁克林的渔市批发商。16岁的马丁尼兹中学毕业后，依靠ROTC 贷款完成了大学学业。服完兵役之后，他进入了哈佛商学院。马丁尼兹具有超凡的胆识和坚韧的意志。最近，他说服了迪尼斯执行总裁艾斯纳出席在菲尼克斯城举行的西尔斯年会，并对在场的200名西尔斯高层管理人员发表演说。艾斯纳对这件事一直记忆犹新："你知道，我从不会接受这类邀请，是亚瑟改变了我的主意。他不断给我写信或打电话，他使我感到他的确需要去那儿。"事实上，在马丁尼兹向艾斯纳提出邀请之前两人从未谋面。西尔斯的转变经历给艾斯纳留下了很深的印象。他说："人们常误认为我是马丁尼兹仿效的典范，但我想从现在起我得留意马丁尼兹的一举一动，并不时盗取一些他的管理策略。"

    与其说马丁尼兹改变西尔斯，不如说他改变了西尔斯的人，他任用的多数高级主管在步入西尔斯之前从未涉足过零售业。西尔斯的执行副总裁盖斯·潘哥尼斯曾是一家三星级饭店经理，海湾战争期间曾参与策划过美军的物资供给，他现在是西尔斯的后勤主管。行政主管拉丹·鲁兹来自巴克斯特国际医疗器械公司，他同时也是西尔斯非官方的文化部长。

    曾在西尔斯任职32年的现任执行副总裁比尔·萨特尔说："过去西尔斯的管理层大多是'近亲繁殖'，感谢上帝没让我们的脑门上长出第三只眼。"目前像萨特尔这样仍留在西尔斯的元老重臣大多心胸开阔，直率坦诚。萨特尔说："我们都曾因没能自己挽救西尔斯感到惭愧，因为那时我们的脑子里已经灌满了各种零销模式。亚瑟做的最重要的一件事就是为我们带来了各个领域的专家能手。"

    49岁的市场营销主管约翰·科斯特罗是马丁尼兹的品牌布道士。经他宣传的商品无一例外地受到了顾客的青睐。信誉卓著的品牌显然已成了这家公司最有价值的资产，同时也是对付价格竞争最有效的武器。科斯特罗说："你的对手也许能盗用你的经营策略，但他们却偷不走你的品牌。"在马丁尼兹到来之前，西尔斯的管理者们只是把品牌当作一个销售工具，而不是一种资产来投资。那时，多数百货零销商不愿投资宣传他们的品牌，他们只热衷于兴建一座又一座百货店。当他们吞食掉有限的市场空间后，他们会发现除了成片的砖墙铺面外，他们一无所有。这种现象在卡尔玛发生过，在沃尔玛也发生过。而现在那些经营办公用品和电脑设备的零销商们也正在经历同样的厄运。马丁尼兹说："对百货零销商来说，他们只需10年就能彻底领悟这场游戏规则。如果他们要想亲身体验一下的话，那就得再等50年。"

    相比之下，迪斯尼的做法要聪明得多。13年前当艾斯纳接管迪斯尼时，他面临同样的困境。艾斯纳始终把品牌投资当作公司发展的原动力。从耗资巨大的影片到几秒钟的电视广告，从规模宏大的迪斯尼乐园到遍布全美的专卖店，艾斯纳已把他的品牌策略渗透到了迪斯尼的每一根神经末梢。

    马丁尼兹预见到艾斯纳的策略也同样适用于西尔斯。他同时也深知迪斯尼的成功得益于稳固的顾客根基。在西尔斯开展的200万人的市场调查中，马丁尼兹不厌其烦地重复着同一个问题：您认为西尔斯有资格进入哪些领域？马丁尼兹说："我们在涉足一种新领域前，总会事先问问顾客的意见。"

    现在顾客"同意"西尔斯销售五金、家电和汽车配件，西尔斯的先遣军自然理直气壮地开进了这些领域。事实上，西尔斯早在10年前就有开办五金店的计划，但由于遭到百货店经理们的反对而被迫放弃。现在，马丁尼兹认为五金业会成为西尔斯发展最强劲的引擎。尤其是在家庭仓库（Home Depot）的五金业获得成功后，他对这一点更加深信不疑。马丁尼兹说："消费者，尤其是女性消费者对零销商们极力推崇的商品向来置之不理。这种品味上的隔阂常使零销商不知所措。"尽管马丁尼兹对五金业寄予厚望，但他仍然十分谨慎，因为家庭仓库的铁锤已悬在了他头上。

    现在家庭仓库的执行总裁贝尔尼·马库斯比以往任何时候都更加关注西尔斯的动向。这位自诩为"铁金刚"的五金巨头过去从没把西尔斯放在眼里，而现在，马丁尼兹成了他最畏惧的敌人。

    没过多久，马丁尼兹就在五金业展示了杰出的管理才能。当他发现加利佛尼亚的一家五金连锁店生意异常火爆时，他立即把它召到了自己的麾下。这家名叫果园供应（Orchard Supply）的五金店用马丁尼兹的话来说，将会成为横扫五金业的"铁甲战车"。马丁尼兹之所以看好"果园"是因为它具有尊重顾客，敢于革新的健康企业文化。

    驾驶这辆新战车的是西尔斯五金业主管格瑞·克里特顿。现年43岁的克里特顿，纯正哈佛MBA出身，已被公认为是马丁尼兹的接班人。克里特顿自1996年1月起接管西尔斯的五金连锁店，一个月内他就组建了新的管理队伍。在他手下干活的12名经理中有9名来自"果园"。克里特顿非常喜欢"果园"这个名字。他已决定把西尔斯五金部更名为"果园"，并把他的办公室迁往圣何赛的"果园"总部。

    在五金业站稳脚跟后，马丁尼兹又把目光投向了经销业，如得克萨斯的Eagle Pass和明尼苏达的Thief River Falls，这些经销店已成为西尔斯增长最快的零销单元。1993年马丁尼兹关闭了遍布美国乡村的2200家批发店，这些批发店不但耗费了大量资金而且盈利微薄。几年来，马丁尼兹一直在尝试通过各种方式保持西尔斯在美国乡村的大众品牌形象。开设经销店不失为一种最佳选择。

    这种小型的经销店几乎不需要马丁尼兹投资，他只需花1万美元就能把西尔斯的蓝色标志印到经销店的大门上。不过西尔斯对这些经销店并没有所有权和经营权，它所要做的就是提供货源、制作广告并控制价格。商店的运作资金及证券股票都由当地经销商负责。他们从营业收入中提取经办费，其余的货款全都交还给西尔斯。马丁尼兹把这种独一无二的营销方式称为"协同作战"。

    现在这项业务是由44岁的执行副总裁泰特斯负责。他本人认为自己在西尔斯的这些年一无是处，因为他沉迷于到处开专卖店。但在马丁尼兹眼中，泰特斯是西尔斯的英雄。在1997年的菲尼克斯年会上，马丁尼兹给泰特斯颁发了"总裁荣誉勋章"，以表彰他在西尔斯的卓著功勋。

    泰特斯的精明之处在于，他特意把西尔斯经销店开在沃尔玛商店的街对面。凭借高品质的商品和更热情的服务，泰特斯从沃尔玛手中抢走了大批顾客。泰特斯解释说："成功的关键在于你得选一名合格的经理。他应当学会去爱他的顾客，同时又不在营业曲线表上乱划。"今天，西尔斯在全球已拥有472家这样的经销店。马丁尼兹计划在3年内让这个数字再番一倍。

    在西尔斯还有一支"快速反应部队"——西尔斯家庭服务部。这是由上千名服务队员和运载卡车组成的强大兵团。从家电维修到病虫防治，他们几乎无所不能。出人意料的是，这支部队的统帅是位女性简·汤普森。1992年，马丁尼兹在把汤普森提升为家庭服务部主管后不久，他发现这位麦肯锡出身的女强人与迈克尔·艾斯纳有一个相似之处——生性好动。就在马丁尼兹走进西尔斯总裁办公室的第一天，当时任西尔斯企业策划的汤普森便径直走到马丁尼兹面前，邀请他共进晚餐。马丁尼兹欣然接受了她的邀请。晚餐后，马丁尼兹问汤普森："你是否想找点事做。"汤普森点了点头。第二天，汤普森就被任命为西尔斯的信贷卡业务主管。汤普森不负重托，迅速提高了西尔斯信贷卡的市场占有率，并使之成为西尔斯财政收入的核心支柱。

    一年以后，汤普森告诉马丁尼兹说她想转到西尔斯汽车轮胎及配件部。40亿美元的年营业收入显然更适合这位女强人的胃口。但马丁尼兹对她说"不"，因为他想让汤普森到家庭服务部去沾点油污。马丁尼兹说："那时汤普森对家庭服务业一无所知。但我知道她会从市场的角度出发来看待她的新工作。在西尔斯我们很许多杰出的管理者，但我需要有人从外面看进来，那也许会是另一种感觉。"

    汤普森的任务是把她的部下训练成西尔斯的"特种部队"，并使其年收益在2000年达到100亿美元。依靠为顾客安装洗衣机、翻新厨房壁橱或是修补屋檐，西尔斯家庭服务部每年的营业额已达30亿美元。汤普森说："我们正在成为美国家庭服务的核心动力。"她把自己的部门更名为西尔斯家庭服务中心，顾客只需拨打1－800－4－my－home，就能得到最快捷周到的服务。西尔斯家庭服务中心的广告语是：别问我们能做什么，告诉我们您想做什么。目前，汤普森的"特种部队"正在10个不同领域同时出击，这将为西尔斯开辟一个拥有1600亿美元消费潜力的庞大市场。汤普森说："随着规模的不断扩大，我们的费用也会上涨。但目前看来，在家庭服务行业，我们还是找不到对手。"

◇永远如履薄冰

    当西尔斯把触角伸向越来越多的新兴领域时，马丁尼兹面临的最大挑战不是怎么制订出完美的发展计划，而是如何把他手下30万员工团结在西尔斯的大旗下。马丁尼兹承认："一旦西尔斯的大厦出现了裂痕，那将是致命的打击。"回到菲尼克斯，1997年西尔斯年会的主题是：团结协作。马丁尼兹邀请了通用电气的学习主管史蒂夫·科尔为西尔斯的部门经理讲述"企业部门的无界域性"。这也许是通用电气执行总裁的陈词滥调，但同时也是通用电气数十家部门抛开芥蒂，同步呼吸的金科玉律。

    为把西尔斯推向更高台阶，马丁尼兹出台了一系列强硬的变革措施。他要求西尔斯的每一位高层管理人员必须购买相当于他们3倍年薪的公司股份（他自己购买了相当于自己年薪5倍的股份）。他废除了西尔斯以往的佣金制度。除完成即定的财政目标外，他还要依据顾客意见和员工士气来确定部门主管的薪水奖金。

    随着西尔斯的规模不断壮大，企业发展的道路也日渐崎岖。局部领域甚至出现下滑的趋势，如西尔斯的家具连锁店连连受挫，墨西哥、加拿大的海外业务也出现亏损。正如马丁尼兹的新朋友迈克尔·艾斯纳所说："有时舍金求玉比挽救败局更不容易。"马丁尼兹对此深信不疑。他告诫部下："尽管我们已取得了转型变革的胜利，但我们仍不能有半刻停息，因为我们目前的制胜策略很快就会被新的形势所淘汰。"

    远离那栋古老的西尔斯塔楼，在马丁尼兹办公桌的玻璃下压着一张纸条，上面写着：今天的凤凰羽明天也会成为鸡毛掸子。在每天的工作开始前他总会把这张纸条看一遍，提醒自己这是商场中残酷的现实。


聚焦柯达——柯达公司总裁乔治·费舍

    乔治·费舍，毕业于布朗大学，获应用数学博士学位。曾在贝尔实验室工作了10年，成为一名通讯革命的积极倡导者。1976年加盟摩托罗拉．从此涉足管理，1988年成为摩托罗拉执行总裁。1993年出任柯达执行总裁。

主要业绩

    ●上任一年即把1993年的75亿债务减至1994年的15亿美元，重塑柯达企业文化，恢复公司增长。

管理精粹

    ●费舍信奉："如果有七成胜算就应迅速决策。如果只有五成胜算，则不适宜于下战书挑战市场的既有强敌；若要等到有九成胜算，则在数字化竞争的时代，可能早已时不待我。"

    "残酷环境中成长的伟大管理者。"

商业周刊1995

聚焦柯达

    柯达的经理们认为迅速决策是费舍的典型做法。他很少犹豫，通常当场决策。对于一个机构臃肿、组织僵化、决策迟缓的公司来说，这确实是一种变革。费舍是一个愿意采用70／30规则的人。这个规则信奉的是：如果有七成胜算就应迅速决策。如果只有五成胜算，则不适于下战书挑战市场的既有强敌；若要等到有九成胜算，则在数字化竞争的时代，可能早已时不待我。

    费舍是一个在残酷环境中成长的伟大管理者。

    美国媒体正为美国工业世纪末的大调整摇旗呐喊。成百上千的大公司进行着彻底的内部改革。如福特、克莱斯勒、德士古公司以及IBM等。柯达公司也不甘落伍，积极投身于为美国20世纪经济变革谱写赞歌的大型企业行列之中。柯达从此步入经济舞台的中心，吸引着众多的"观众"。公司幕后总指挥即柯达现任总裁乔治·费舍（GeorgeFisher）。柯达是美国最传统的家长式管理的老企业之一，它机构庞大、发展缓慢，但形象良好。公司正在寻求深化改革新途径。

    从1881年乔治·伊斯曼创办柯达至今，柯达不仅成了美国的知名企业，也闻名全世界，柯达代表着信誉和保证，柯达的黄色盒子和麦当劳的金黄色拱门一样在全世界家喻户晓。

    进入80年代，一帆风顺的柯达在经营道路上遇到了史无前例的困难与考验。当时的美国国内市场已经处于饱和状态，要继续提高企业的经济效益，只有靠打破均势、挤占竞争对手的市场份额来实现。然而，以富士公司为首的日本公司以强劲的势头闯入美国市场，对柯达形成了强有力的挑战。在"内忧外患"面前，柯达的决策者为了提高企业效益，决定从困境求生，实行多元化经营战略，进入药品、日用品、化工产品等生产领域。

    虽然步入新的行业领域，给柯达公司带来了一定的经济效益，但也使柯达公司的核心业务——胶卷生产受到了严重的冲击，在短短的几年里，柯达在富士、柯尼卡的夹击下节节败退，昔日战无不胜、攻城掠地的风采不在。盲目的多元化经营使柯达的胶卷处于次要地位。更糟糕的莫过于柯达下属的Sterling药品分部，这个1988年耗资引亿美元购入的柯达"副业"，3年多来的重建费就高达24亿美元，1992年Sterling严重亏损。整个柯达集团陷入泥潭，举步维艰。柯达的前任总裁韦特摩尔实施了至少3次重组，然而柯达在1993年的所得低于1982年，虽然有一个仍然强有力的品牌推动，但柯达陷入一个低速增长的影像行业之中，巨额的债务、执行不畅的管理文化和一支无精打采的劳工队伍使柯达步履蹒跚。1993年8月，韦特摩尔被请下柯达总裁的宝座，董事会重金挖来摩托罗拉前任总裁乔治·费舍出任柯达执行总裁。

    费舍果然出手不凡，经过仅仅一年对柯达的领导，这位新带头人已经前所未有地触动了这个巨人。费舍快刀斩乱麻将Ster ling药品公司、柯达临床诊断业务以及L＆F家用清洁剂公司全部抛售，并且重新将公司的营业重点集中在它的核心能力上，即影像事业。资产出售同时帮助费舍大幅削减了公司的债务，从1993年的75亿美元，减至1994年的15亿美元。

    柯达公司的未来在于费舍使一个膨胀、自大和等级化的管理体制重新获得活力，这一点虽然是无形的，但它是非常重要的。费舍向原有的不能正确反映业绩和责任的管理体制出击。虽然员工的士气仍然不稳定，但费舍给了他们希望，那就是柯达的未来不是重复的重组。密西根大学的管理学教授，曾经为柯达和摩托罗拉两家公司进行过咨询的帕哈拉德认为："我觉得乔治的第一年任期应被称作是一个重大的胜利，他已经清理了公司并创造了一种新的精神，重塑了公司的远景，他已为将来奠定了基础。"

    费舍现在的工作是继续执行下去，正如他在美国《商业周刊》的几次采访中表现出的一样，费舍的战略构思是比较明确的。首先，他将继续改造柯达的企业文化。费舍认为在柯达有一些教条式的错误，如决策过于迟缓，并且不愿承担风险。因此他将应用其在摩托罗拉的经验：通过集中解决诸如质量、顾客需求、缩短产品研制开发周期等基本问题，来减少成本并创造一个富有活力的企业文化。费舍认为成果在一年后将开始显现，更明显的进步要3～5年的时间才能看到。

    费舍的循序渐进战略与众多空投到出现问题公司担任执行总裁的经理们的做法形成了鲜明的对比，这些经理一般会立即进行裁员和重组等工作。但费舍认为，从上至下开展的成本控制不会有好的效果。他更喜欢设定一个难以完成的目标，然后由下面的管理人员决定如何实现它。另外，费舍害怕过于激烈的行动会有损柯达的金鹅（会下金蛋），即其摄像和洗印等业务，虽然它们只占柯达收入的42％，但它们为柯达创造了75％的营业利润。费舍也认为不应该用外来人员来替换柯达有经验的管理层，这将导致柯达市场份额的减少。

    费舍的第二个目标：即恢复公司的增长。费舍确信柯达的传统胶卷和纸张业务可以在未来10年保持7％到9％的年增长率。如何实现呢？费舍认为，一方面通过在亚洲经济快速增长中通过业务扩张来实现，在这个市场中柯达远远落后于其主要竞争对手日本富士胶卷公司。另外，费舍认为在诸如俄罗斯、印度和巴西等未充分开发的市场仍有很大的成长潜力，他说："世界上还有一半人没有拍摄一张照片。机遇是巨大的，而且不是空想。我们要做的只是卖出我们的产品。"

◇分步实现目标

    费舍同时依赖于柯达进入数字化影像市场所带来的强力成长，他将公司涉及范围广大的数字化项目集中起来，组成一个单独的部门。通过开发数字化技术，费舍希望有助于加强摄像方面的技术，并鼓励更多的消费。他认为："未来不是某些草率的计划，而是通过运用数字化技术加强摄像质量而取得的一步步的前进和发展。"

    对数字化技术的重视开始有了成果。在1995年，柯达重新开发其市场营销表现不佳的产品摄影CD，以使其对于数以百万计的桌面式个人电脑用户具有更多的用途。另一个有希望的产品是新的底片复制工作站（copyprint station），该产品运用数字化技术以扩大普通底片的用途。尽管没有一种新产品是革命性的，但这正是费舍所期望的摩托罗拉模式，即通过推进低成本的电子项目积累而转化为重大突破，最终取得成功。费舍说："我愿意打赌我们会取得类似摩托罗拉在蜂窝电话项目上突破一样取得至少一次成功，就像一个本垒打。"

    费舍清楚地认识到，他实际上是在挑战美国最难解决的管理问题之一。柯达的核心摄像业务的形势很严峻，表现在公司的产量在增加而价格在下降，仅保持利润不变，柯达每年就需要显著降低制造成本。《商业周刊》认为："这是一个比摩托罗拉更困难的任务和挑战，柯达有很高的市场价额和边际成本，这是个难以处理的组合。如果你想进取，你同时还应设法保护你已有的东西。"

    才华横溢的费舍为摩托罗拉作出了突出的贡献，但要把柯达公司重建为数字时代的超级巨星是一项艰巨的任务。与独霸摄像市场不同，在强手如林的数字化影像市场中，柯达只是有希望问鼎的种子选手。那些竞争对手研究的光电储存技术有可能挑战柯达的摄影CD。而另外一些对手正在刚兴起的数字化市场猛追柯达，例如日本卡西欧公司，刚刚推出一种价格为700美元的放置正片的数字化照相机。另一方面，从扫描仪到复印机，柯达面对着诸如佳能、富士、索尼、惠普等巨人的竞争。音像咨询家考夫曼认为柯达拥有一些很好的技术，但它至今尚未展示出一种杰出的产品。就目前而言，柯达只是这场游戏的参与者。

    对于费舍来说，在一个拥有88000名雇员的柯达帝国建立一种牢固的企业文化比他预料的更困难。低层职员抱怨说所谓的改革还没有过滤到他们这一层面，决策过程仍然是令人痛苦的缓慢，他们仍旧不清楚柯达的发展方向。考夫曼说："费舍是一个在残酷环境中成长的伟大管理者。但在类似的情景中，通常的胜者是环境。"

    然而，即使反对者也不是想否定费舍。才华横溢的费舍既是卓越的管理者又是技术专家，费舍在布朗大学取得了应用数学的博士学位，然后在贝尔实验室工作了10年，在那里他成了一名通讯革命的积极倡导者。1976年，他在摩托罗拉开始涉足管理，作为摩托罗拉寻呼机部门的经理，费舍因迅速抢占日本市场并建立自己独特的管理风格而受到董事会的赏识，1988年，费合成为摩托罗拉的执行总裁。

    作为摩托罗拉的执行总裁，费舍在激励雇员，将决策过程下推，和在公司众多有发展前景的技术中进行筛选等方面表现得非常优秀。在他任期内，摩托罗拉的利润翻了一番。但当柯达的查寻委员会前来拜访时，费舍说："我已经取得了成功，但现在考虑我管理生涯的终结还太早。能管理像柯达这样的世界级大公司，特别是在它有问题的时候将它重新打造为业界的龙头企业，这对我来说是一个极富魅力的挑战。"另外，200万美元的年薪，500万美元的安置费以及条件优厚的公司股票认购权也帮助柯达公司实现了聘用。

    费舍到达柯达不久，便集中处理柯达最突出的问题：75亿美元的债务。债务主要是过去盲目收购所造成的，尤其是1988年对Sterling药品公司的收购。柯达在摄像方面的很多现金流入被用来支付债务，而不是用做研制新产品、开拓新市场的资金储备。费舍认为这会将摄像业务拖垮。1994年2月，费舍做出一个大手笔，即卖掉柯达分散的健康医疗及家用产品方面的资产。

◇看守心理

    出售带来了50亿美元的收入，这使柯达的债务下降至15亿美元，每年支付利息下降了80％，约为1亿美元。这样就解放了大多数现金流入以支持费舍对柯达发展的新战略。同样重要的是，大手笔的出售将柯达从一个集合体转化为集中经营的影像公司，这也使柯达易于管理。

    柯达的经理们认为，关于出售的迅速决策是费舍的典型做法。他很少犹豫，通常当场决策。对于一个机构臃肿、组织僵化、决策迟缓的公司来说，这确实是一种变革。管理影像部门的执行副总裁评价道："过去公司中的管理层总是争论问题而迟迟不做决策，而乔治是一个愿意采用70／30规则的人。"这个规则信奉的是：如果有七成胜算就应迅速决策。费舍认为：如果只有五成胜算，则不适于下战书挑战市场的既有强敌，若要等到有九成胜算，则在数字化竞争的时代，可能早已时不待我。

    推动快速决策，是费舍为了改变柯达的迟滞而开展的众多行动的一部分。费舍到达柯达后，发现这是一个固步自封的企业，公司崇拜权威而压制竞争。他说："这是一个等级森严的堡垒，每名员工只是等待上司下达指令，做应做的事情，这带来了责任上的不明确。"费舍认为：经过长期的压抑，柯达已经发展出一种看守心理，它更适于保住已有的产业而不是寻求新的突破。他自问："为什么柯达处于如此压抑的状态而摩托罗拉活力十足？""因为一个是在追求成长，而另一个不是。如果你在追求成长时，你就有不同的精神状态。你不能只以现存的市场状态出发来确定如何进行企业管理。"

    为了打破柯达森严的等级制度并使自己的信息传递至公司的各个层面，费舍将自己变成了一个"不拘礼节"的大使。他总是低调的、可亲的，几乎从不提高他的说话声音或发怒。以往的柯达执行总裁一般显示出离群索居和独裁的样子，但经理们更喜欢费舍的风格，他就像一个教授或是长辈。柯达健康科学部门的总经理科尔特说："这就像同你父亲在说话，你决不想让他失望。"

    费舍也比以往的执行总裁更容易接近，更容易见到。他喜欢突然出现与研究人员讨论了解项目的最新情况，或者在自助餐厅内与员工随意交谈。他几乎每个工作日都在自助餐厅吃早饭，而且总是一份麦片和一杯咖啡。职员们被鼓励向他发电子邮件，而且确实有不少人响应，每天大约有30封。他的秘书会将其打印出来，而且他习惯第二天在打印稿上亲自批注，这是一种让员工赞赏的个人间的接触。

    更重要的是，费舍在试着让经理们明白，柯达的最终命运取决于他们。在管理的显示会上，费舍经常放一张只有一个词的幻灯片，上面写着：责任。柯达的经理们曾经常常在工作中未达到制订的目标，而没有受到任何形式上的惩罚。费舍决定努力改变这一切，在他制订发展计划的过程中，他考虑使计划与实际数字相符以促使经理们努力工作。而且他决定让各级管理阶层负起责任。为此，费舍计划发布一个新的管理补偿结构，它将使报酬与责任更紧密地联系在一起。

    柯达的经理们承认许多员工在发展方向的变化中退缩。雇员们同时对于费舍在1994年夏天进行的福利削减表示不满。1994年12月宣布的在罗彻斯特的柯达制造综合企业的800个职位的裁减，进一步加深了失望的情绪，员工对公司的感觉就像是他们在一个滚轴滑板上。

    但柯达的管理层认为公司在取得进步。在实验室中，柯达从未用时间衡量过完成项目需要多长或是究竟进度有多快，在费舍强调了短生产周期后，经理们设定了标准体系。

    费舍特别强调对研究开发的重视，他认为这关系到柯达的成长，柯达需要有创新的产品来重振旗鼓。费舍花费了大量的时间用于数字化影像的开发研制，这个项目也使他作为一个技术专家感到更加亲切。数字化影像项目的研制始于70年代末，当时柯达的管理者首次认识到化学基础上的摄像技术遇到了一个新对手。影像可以被数字化像机捕捉，被磁盘储存，被软件修改，并被电话线传播。

    柯达因此向数字成像的研制开发投下巨额资金——10年间研究费用多达50亿美元。但直到费舍来到柯达之前，几乎没有什么从实验室中开发出来的新产品问世。因为柯达一部分管理者对数字成像雄心勃勃，而传统摄像事业的经理们则惧怕该技术的引进会摧毁其现有胶卷和像纸销售，动摇他们的客户群，因此不断地干预新事业的发展。对这个矛盾的妥协是，该类产品的开发和销售工作被分散到多达十几个部门，这方面的集中表现是，柯达在数字化扫描仪项目上同时进行了23个独立的工作。

    费舍结束了这种争论，柯达将全速进入数字化影像技术时代。他说："即使数字成像的发展会吃掉部分胶卷的业务，我们也要前进，如果数字化影像只是传统摄像事业的附属品，那么我们只能眼睁睁地看着新事业被其他公司抢走。"他同时将柯达以前分散无序的数字化方面的研究力量，统一集中到一个新的"数字化和影像应用部"。他求助格斯丁来运转该部门，格斯丁是费舍从外界聘请来帮助重振柯达的为数不多的管理者之一，格斯丁未来柯达之前是一名资深的广告营销经理人，他为人热情，说话节奏很快。柯达在数字化影像核心领域拥有最尖端的技术，但这些技术只是在柯达的密室中痛苦地呻吟，格斯丁和很多外界人士都对此大为震惊。这些技术包括：保证完美复制的色彩管理软件和作为数字化像机和扫描仪的眼睛的CCDS。格斯丁发现问题出在柯达市场营销能力匮乏，为此，他聘用6名经验丰富的计算机营销老将来充实柯达的市场营销队伍。费舍也聘请苹果电脑公司前任总裁约翰·史考利作为柯达数字化影像领域的兼职营销顾问。

    格斯丁认为费舍对数字化影像的重组，对柯达今后的发展意义重大，这使得柯达的企业文化成功地从发展缓慢的化学摄像领域转向迅速发展的数字化影像领域，并且柯达也形成了成功的电子产品制造商所具有的短生产周期。柯达的一些批评者认为，柯达没有能力实现在计算机产业中典型的6个月发展周期，格斯丁的部门对此予以反击。格斯丁说："我们开展的热成像复印机项目就是最好的例证，柯达以前的热成像复印机价值1万美元，重60磅，有500个零件组成。而在不到一个月的时间内，新事业部门的工程师们完成了一个只有14磅重，65个零件，而且性能更好的原型机。"

    格斯丁的新事业部门还将研制出一系列新的数字化技术产品，除了更便宜的热成像复印机，还计划推出售价为300美元的数字化扫描仪和数字化照像机，而目前市场上，苹果电脑公司的价值为700美元的数字化像机已算是最便宜的同类产品。格斯丁的部门在1994年收入为5亿美元，占柯达总销售额的4％，1995年收入8．5亿美元，占柯达总销售额的7％。与此同时，格斯丁努力使柯达陷入困境的摄影CD项目重新恢复活力，1995年3月，柯达重新将摄影CD推入市场，并且将目标瞄准个人电脑用户。

    虽然数字化影像技术蕴含着从任天堂的游戏到光缆电视电影等众多产品，但柯达在大多时候还是坚守自己的本业，即在彩色静止图像方面的位置。费舍以为这已经是一个非常巨大的市场，柯达要做的是帮助人们从地产登记表到毕业论文等几乎任何事情上更便宜更容易地使用高质量的图像技术。柯达本身没有足够的力量和技术来独自支撑此领域。费舍在摩托罗拉时在利用策略联盟方面就很精明，现在，他又把这一做法引入到柯达，费舍不断尝试使其他业界的市场参与者接纳柯达的技术作为在计算机和多媒体世界中的标准，他利用在摩托罗拉任职的关系，使伊利诺州立大学的国家计算机应用中心将摄影CD采纳为在互联网络上传送图像的标准。费舍还会见了硅谷的几位重量级人物，如微软的盖茨、太阳微系统公司的麦克尼里，商谈有关许可和合伙经营的事宜。结果，微软把柯达的色彩管理标准包人其视窗95操作系统。

◇新的探索

    一些业界资深分析家指出，柯达不善于制造低成本、高质量的电子产品。柯达生产的从复印机到扫描仪，从来就是价格昂贵而缺乏竞争力。柯达过去进入市场的产品，从8毫米小型录像机到录像带，甚至电池，都在竞争加剧后很快被挤出市场。一位前柯达公司的经理认为："柯达现在进入一个完全不同的行业，有着完全不同的分销体系和更严格的边际成本控制，柯达有一段相当长的路要走。"

    费舍也承认，柯达仍然只是在数字化产品市场进行探索。他的目标是向市场推出一系列新产品和新的服务，然后确定哪一些效果更好，这是一个不断修正方向的过程。同时费舍寄希望于通过一个新的革命性的像机和胶卷系统来扩展摄影市场。通过与富士、佳能、柯尼卡等5家日本公司的合作开发了APS （先进摄像系统），该系统独特的上卷将减少胶卷安装错误，更重要的是，该系统将通过在胶卷轴上的磁性条束数字化记录诸如快门、光圈等信息，这些数据将有助于一种新的感光过程的运作，并有助于得到更好效果的底片。

    基于通过在以前制订110胶卷、唱片等产品标准中获得的巨大增长，柯达看到了未来像机和胶卷销售的巨大潜力。但通过启动APS前进行的大量调查显示，柯达对于其利润快速增长并不能太确定，而且，APS可能会替代传统35毫米胶卷的销售业务，而它的边际成本范围很大。另一个危险在于：在建立110胶卷和唱片的标准时，柯达是独自进行的，而在APS方面，柯达是在与日本公司进行竞争。

    然而，正如费舍在摩托罗拉发展中所证明的，他并不畏惧与日本公司竞争。实际上，他已经扩展到亚洲和其他发展中市场，这些市场以往是被富士公司控制的，这一点反映了费舍对于柯达的看法，即认为柯达作为占据世界摄影市场近一半份额的企业，错过了美国以外的巨大增长机遇。他说："我们当时睡着了，不知道外面在发生什么。"柯达不愿意讨论它在市场开拓方面的工作细节，但应注意到费舍已经3次去了中国，而且任命了柯达资历最深的高级管理人员，执行副总裁帕萨诺负责领导中国内地、台湾和香港市场的开发。

    费舍相信，所有的努力将最终使柯达王国的面貌焕然一新。在一次对员工的演讲中，费舍说："没有什么比完全掌握事物更困难，没有什么比引导方面更冒险，而在成功过程中，没有什么比领导建立一种事物的新秩序更加没有确定性。"但对于喜欢挑战的费舍来说，这一切正是他所期望的，否则他现在仍然是快速成长的摩托罗拉执行总裁。


打造巨舰的淬火师——美国旅行者集团总裁桑迪·威尔

    桑迪·威尔，生于美国纽约的布鲁克林。童年十分苦难，中年时期在华尔街诸多公司做职员，直到50多岁才当上商业信贷公司的执行总裁。几度沉浮，于1992年把商业信贷公司更名成旅行者集团，上市后一路雄风，所向披靡，市场增长了330亿美元。桑迪·威尔成为美国企业界近10年来无可争议的杰出管理者之一。

主要业绩

    ●1996年旅行者集团凭借213亿美元的年收益跻身"财富500大"前40强。其综合市值已达340亿美元。
    ●成功地与花旗银行合作，成为金融业巨舰。

管理精粹

    ●"桑迪·威尔管理队伍的最有效办法，就是为他的高层职员提供可观的公司股权和优惠认购权，让他们为自己的利益，同时也是公司的利益忘我工作。"《财富》杂志评桑迪·威尔。

    "在10年的时间里，桑迪·威尔把一系列前景堪忧的公司打造成华尔街金融巨舰。"

商业周刊1997

打造巨舰的淬火师

    桑迪·威尔对利润的追求似乎永无止境。在把一家公司送入正轨后，他会转而寻觅新的利润增长点。对于那些在金融服务业卓有建树的管理人才，威尔会不惜重金把他们召到自己麾下。他管理队伍的最有效办法就是为他的高层职员提供可观的公司股份和优惠认购权，让他们为自己的利益（同时也是为了旅行者的利益）忘我工作。

    在10年的时间里，桑迪·威尔把一系列前景堪忧的公司打造成华尔街的金融巨舰。

    在纽约曼哈顿旅行者集团总部，华尔街头号人物桑迪·威尔（Sanford I．Weill）办公室的一角挂着一块红木底的霓虹灯牌，这是桑迪·威尔的部下送给他的特别礼物。牌上的上百枚彩灯组成的字样是"The Chairman is not happy"（总裁不高兴），可每当桑迪·威尔按下背面的开头，牌上的那句话总让他喜形于色，因为电流会十分顽皮地绕过"not"这个词而展现在牌上的话就变成了"The Chairman is happy"（总裁高兴）。从早期的商业信贷到今日的保险，金融服务市场的滚滚财源怎能不让这位商界巨子笑逐颜开？

    1996年，旅行者集团凭借213亿美元的高额年收益跻身"财富500大"前40强。它的综合市值已达340亿美元，超过了另一家金融集团美国运通。

    熟知威尔的人都清楚他今日的成就的确来之不易。10年前，威尔还在为失业所困扰，尽管多年的积蓄让他无须为生计发愁，但生性好强的威尔显然不肯在沉默中了此一生。一个偶然机会使他当上商业信贷公司的执行总裁。他曾企图吞并美洲银行与美国运通分庭抗衡，但均以失败告终。从商战废墟里爬出来的桑迪·威尔放弃了过去那些不切实际的幻想，把精力投入到了一些力所能及的行当。他收购了一家小型信贷公司，而后又兼并了一家保险公司。10年的辛勤劳作，使桑迪·威尔再度亮相时着实让人大吃了一惊。昔日那只四处碰壁的丑小鸭，如今已成了拥有23亿美元利润的金融巨头。就连通用电气的杰克·韦尔奇都说："桑迪是那种能用空气赚钱的人，他的经历如神话一般让人不可思议。"

    旅行者集团的投资者们更是额手称庆，在过去10年，桑迪·威尔为他们带来了28％的高额投资回报率。旅行者的价格利润比（price／earnings）也告别了80年代的一位数历史，达到了15点。按美元计算，1986年的商业信贷公司（1992年更名为旅行者集团）的单股价已翻了10情达到了51美元。旅行者集团的市场资产增长了330亿美元，其中一部分增长来源于发行新股票，但更主要的，是因为旅行者股票在华尔街一路所向披靡，独领风骚，桑迪·威尔无疑是美国企业界近10年来最杰出的管理者之一。

    桑迪·威尔对旅行者股票一直是趋之若鹜，这使他感到他是在为自己创造财富。目前，他手中握有880万股旅行者股份，价值4．5亿美元。此外，他还享有650万股的优惠认购权，这将为他带来1．4亿美元的红利。即使兜里怀揣着别人的钱，威尔也想尽办法让自己从中获利。他机敏干练的经营手法被众多商家视为圭臬，而他的对手对他则是谈虎色变。曾一度对他推崇备至的杰克·韦尔奇，在1992年的一场谈判中也尝过与桑迪·威尔作对的苦头。桑迪·威尔的谈判手法几乎无懈可击，他会让你在谈判中占尽先机，甚至觉得大占便宜。直到签订了最终协议，你才会发觉自己早以落入了他设下的圈套。在1992年的谈判中，威尔以难以置信的低价收购了通用电气属下的一家大型公司KidderPeabody，这种赔钱的买卖在杰克·韦尔奇的从商生涯中也是绝无仅有的。

    据内幕人士披露，旅行者集团几乎所有高层职员都曾立誓绝不转让手中的股份。有这样一批忠肝义胆的部下鼎立相助，也难怪旅行者集团能在金融服务业攻城掠地、纵横驰骋。威尔在公司内的威望极高，但他的为人却很随和，他不但对下属关怀备至，对他们的家人也照顾得十分细心周到。当然作为一名商人，他也有残忍的一面。他讨厌有人和他作对。一旦他发现公司内有谁三心二意，他会毫不犹豫地把那人踢出旅行者的门槛，即使对他的至友也不例外。威尔私下也曾表示他会为这样的结果感到内疚，但他别无选择。有人曾问桑迪·威尔在管理队伍上花费如此高额的代价是否值得？他笑了笑说："我想每位旅行者的投资者心中一定有了答案。"

    同许多崇尚独裁的执行总裁不一样，桑迪·威尔显得更有自知之明。他深知管理好这样一家大型集团非一个人能力所及，他需要找人来为他分担。41岁的詹姆士·迪蒙，现任旅行者集团的董事会主席，在过去15年里一直是威尔最得力的合作伙伴。两人配合默契，亲密无间，以至于公司里的员工把两人的合作称为"桑迪和杰米的联袂主演"。然而，本质上说旅行者集团仍是桑迪·威尔的公司。一位与威尔共事多年的资深董事说："尽管桑迪无暇顾及一些日常琐事，但他十分清楚公司里都发生了什么。"

    另一个事实使桑迪·威尔在旅行者集团内部的家长角色更为突出，即他的两个孩子都在旅行者身居要职。40岁的马克·威尔是旅行者集团的投资主管，负责经营资产达560亿美元的证券和房地产。女儿杰西卡·威尔则负责史密斯·巴尼互惠基金的运作，该基金总额已高达750亿美元。在公司里，威尔的两个孩子除了工作更加辛劳外，待遇并不比别的管理者优厚。两人都深受旅行者员工们的爱戴。

    威尔的妻子，62岁的琼，在与威尔共同走过的42年里给予了他很大的支持和帮助。同许多总裁夫人一样，琼不但在生意上为威尔出谋划策，同时还把丈夫的生活安排得井井有条。威尔根相信妻子的直觉和眼力。有时在化装舞会上，威尔会悄悄地向妻子指明他有意聘用的人。如果在晚会结束时他看到琼的拇指朝下，那么那人就决不可能迈进旅行者集团的总部大楼。琼还是一位十分投入的听众，她会耐心地等待威尔把牢骚发完并说上几句安慰话，也会兴致勃勃地听丈夫描绘未来旅行者的宏伟蓝图。威尔的一位好友不无羡慕地对他说："要是我的妻子能像琼那样让我把话说完，我们也许就不会离婚了。"

    无论是在旅行者集团的高层职员家庭宴会上，还是在有各大公司头面人物出席的年度庆典上，威尔夫人都是最引人注目的发言人。在那场为重振普瑞玛瑞卡金融服务公司而召开的股东会上，琼更成了人们关注的焦点人物。当时普瑞玛瑞卡金融服务公司主要开展厨房用具安全保险业务。公司的保险推销员大多是兼职，他们来自不同种族，但很大一部分是中产阶级的夫妻搭档。对于这些仍在追寻"富翁梦"的中年夫妇来说，威尔夫妇的奋斗历程一直是他们竞相效仿的榜样。50年代，桑迪·威尔还是华尔街一名不起眼的小职员，月薪仅150美元。琼回忆说，那时的生活十分拮据，微薄的收入甚至无法同时支付一周的牛奶费以及购买足够的婴儿尿布。相比之下，这些中产阶级的推销员日子要好过得多。

◇再度创业

    琼·威尔很少向媒界谈及她和威尔从前的生活。但1990年她承认在几年前，为寻求精神帮助她曾向她的心理医生透露了威尔的两桩大买卖，即1981年威尔将他一手培植起来的西尔森（Shearson）股票代理公司卖给了美国运通，另外在1986年威尔决定着手兼并美洲银行。那位心理医生对威尔的动向早有耳闻，在得到威尔夫人的证实之后欣喜若狂，他不但自己购进了大量美国运通和美洲银行的股票，还把消息泄露给了另一位股票投机商。两人在股票交易中大捞了一笔。几年后那位心理医生受到了拘禁，除了缴纳巨额罚款外，他被判参加5年的公共义务劳动，并被强制参加了一门道德课程教育。琼得到了500万美元的精神赔偿，但她仍对此事深感内疚。她认为由于自己的过失使威尔蒙受了很大的伤害。

    威尔兼并美洲银行计划的失败使琼陷入了极大的精神恐慌之中，因为从1985年到1986年有13个月威尔处于失业的状态。这之前威尔还是美国运通的一名高层主管，由于没能把主管的消防员基金（Fireman Fund）带出困境而被迫辞职。威尔本可以在平静悠闲的环境中了却余生，但强烈的事业心却使离职在家的桑迪·威尔如坐针毡。不久，他找到了詹姆士·迪蒙。29岁的迪蒙从哈佛商学院毕业后在威尔手下作了3年的业务助理。两人合伙在曼哈顿西格兰大厦租了5间办公室，开办了一家金融服务公司。从此威尔开始了新的创业历程。除了午饭时间外，西格兰大厦里的人们很难见到威尔和迪蒙。他们俩经常到楼下的一家餐厅吃午饭，威尔把那儿称作是公司的自助食堂。每天在送走最后一位客户后，威尔就会关起门来仔细研究其他金融公司的运营状况记录。很快他就发现了自己猎捕的目标——美洲银行。相对美国运通这只金融界的雄狮来说，美洲银行这只掉队的羚羊更适合威尔的胃口。他直截了当地写信告诉美洲银行的执行总裁山姆·阿姆科斯特，说他十分乐意接管他的位子。不幸的是，在这关键时刻美洲银行的董事会对由威尔接任总裁一事意见不一，使得威尔眼巴巴地望着这只到手的羚羊从枪口下溜掉。于是，他又只得回到西格兰的办公室去接待他的老客户或翻阅公司的运营状况记录。

    事实上，桑迪·威尔有机会在金融服务界崭露头角，很大程度上应归功于美国《财富》杂志为他撰写的一篇专题报道。那篇题为《不可多得的管理者：桑迪·威尔》把威尔的管理才干展露得淋漓尽致。商业信贷公司的两位财政主管读到这篇文章时简直如获至宝。他们甚至没来得与自己的上司商量就迫不及待地去登门拜访了桑迪·威尔。他们的目的就是说服桑迪·威尔将商业信贷公司从数据控制公司（Control Data）手中买下来。桑迪·威尔知道数据控制公司的老板早有意卖掉商业信贷公司，当他还在美国运通任职时，美国运通和数据控制两大公司的决策层曾就此事进行过磋商，但因美国运通的董事会在商业信贷公司转让的问题上出现了较大分歧，两方没能达成最终协议。1986年11月，数据控制公司在股市公开交易中抛售了82％的商业信贷公司的股票，这无疑等于是在给岌岌可危的商业信贷公司雪上加霜。不久商业信贷公司的单股价由20．5美元暴跌至5美元。商业信贷公司的两位财政主管自然不愿坐以待毙，唯一的希望就是向桑迪·威尔表明事情并不是他想象中的那么糟。他们解释说，导致商业信贷公司每况愈下的原因并不是商业信贷公司本身不具备发展潜质，而是因为数据控制公司在金融服务业的节节败退封杀了商业信贷公司进入国内市场的通道。情急之下，商业信贷公司只得在以色列和拉丁美洲盲目地遍地撒网，结果不但没能挽回败局，反而增加了许多呆帐。

    威尔静静地聆听着两位来访者的每一句话，也许当初在他萌生吞并美洲银行的狂妄念头时，他就应该先静下心来对自己的行为作一番冷静的思考。这一次桑迪·威尔显然不会让自己再重蹈覆辙。他花了10个月时间耐心地对商业信贷公司的市场资产、经营管理和服务质量做了全方位的调查。透过扑朔迷离的尘雾，他看到的是一颗鲜为人知的高能内核，它的能量足以震撼整个金融服务业。当威尔确信自己找到的是一块高纯度的金矿时，压抑已久的冒险家的野心又一次在他心中急剧膨胀。

◇打造金融巨舰

    不久，桑迪·威尔与数据控制公司达成了转让协议。他个人投资700万美元购买了商业信贷公司的股票，并成为商业信贷公司总裁办公室的新主人。年仅30岁的迪蒙也成为商业信贷公司的首席财政主管。当迪蒙将42．5万美元的积蓄交给威尔时，他说："桑迪，这次我可是倾家荡产了。"在商业信贷公司改旗易帜的当年，公司的营业额即上升到11亿美元，纯利润达4600万美元。在金融服务界，商业信贷公司取得的战果也许算不上什么惊人之举，但迪蒙说："这是一个良好的开端，它不但使我们看到了生存的希望，也为我们今后的发展奠定了牢固的基础。"

    商业信贷公司的业务开始蒸蒸日上，随之而来的各种诱惑与挑战让威尔既感到兴奋而又有些惶恐不安。他终于体会到了他毕生追求的那种成就霸业的感觉，他知道自己必须把握好这次难得的机遇。先是迪蒙被派往了巴尔的摩（商业信贷公司总部所在地），紧接着威尔和他的管理队伍也搬进了巴尔的摩的商业信贷公司总部大楼。从周一到周五他与部下同吃同住，共商制胜策略。在他的督促下，整个公司如同换了引擎的列车一样开始提速运转。为了集中资金投入更有利可图的行业，威尔终止了在以色列的信贷业务，不久拉丁美洲的贷款项目也从公司的发展计划中被删除。这样，威尔再也不必为那些盘根错节的呆账提心吊胆。

    1986年，当商业信贷公司在国内站稳脚根后，威尔开始把目光投向海外市场，他用15亿美元的现金和股票收购了杰拉尔德·特赛集团属下的普瑞玛瑞卡公司（PrimericaCorp．）。然而，最让桑迪·威尔引以为豪的，是他从杰拉尔德·特赛集团手中买下了史密斯·巴尼股票代理公司。尽管当年他正是因为经营股票代理不善而被美国运通扫地出门的，但多年来威尔对股票代理一直情有独钟。威尔随时都在关注华尔街的一举一动，他甚至能精确地绘出商业信贷公司股票的走势曲线图。他至今仍清楚地记得1990年爆发的金融服务业信誉危机，商业信贷公司也受到了严重冲击。他面带沮丧地说："我们的股票一度跌至17美元，不，准确地说是16．87美元。对我们来说这是前所未有的打击。"

    也就是在1990年，威尔决定把西尔森从美国运通手里赎回来。在他看来，把自己创办的公司卖给别人是一种耻辱。1993年，威尔如愿以偿地实现了西尔森与史密斯·巴尼股票代理公司的合并。西尔森的重新加盟使史密斯·巴尼如虎添翼。通常情况下，史密斯·巴尼股票代理公司的年平均利润可达1．5亿至2亿美元。有了西尔森的协助，史密斯·巴尼股票代理公司的年利润可望突破10亿美元。1996年，史密斯·巴尼的实际年利润已达8．89亿美元，占了旅行者集团总利润的37％。史密斯·巴尼的投资回报率也高达30％，这一数字使那些金融服务业的老牌劲旅们望尘莫及。

    西尔森的回归将旅行者集团推向了一个史无前例的巅峰，但它同时也结束了旅行者集团连续10年保持28％的利润增长幅度的记录。要在庞大的基数上再度重演过去的辉煌历史，对威尔来说无疑将是另一次极限冲刺。威尔向媒界透露他的下一步目标是使旅行者集团的利润每5年增长一倍。为确保这一目标的实现，从现在起，今后5年内旅行者集团的利润增长率必须保持在15％以上。别小看这15％的利润涨幅，在1997年的"财富500大"中只有67家公司达到了这一水平，并且这些公司的执行总裁大多与桑迪·威尔一样都是从商业信贷公司这样的小公司开始起步发展的。目前旅行者集团已在金融服务业独占鳌头，但要让这只猛犸巨象跑起来像以前那样轻松已绝非易事。首先，旅行者集团必须继续保持它在保险业的领先优势。其次，在提高营业额的同时要严格控制成本增长。最后，旅行者集团必须抓住机遇兼并更多的企业来巩固自己的根基。只有以上几点齐头并举，旅行者集团才能继续在金融服务业立于不败之地。

◇成功的利器

    多年来，保险业一直是旅行者集团的核心支柱。事实上，"旅行者"这个名字正是来源于威尔在1992年收购的旅行者保险公司（Travelers Insurance）。1996年威尔更是摆出了一副通吃的派头，出资40亿美元收购了财产事故保险公司伊特纳（Aet na）。为避免旅行者集团的结构过于庞杂，桑迪·威尔对几家子公司进行了精简。他以9亿美元的高价转让了旅行者集团的医疗保险公司，他还打破公司界域组建了旅行者财产事故保险公司（Travelers Property Casualty，简称TAP），并在1996年股市的公开交易中转让了该公司18％的股份。除此之外，旅行者集团还拥有另外两家保险公司，一家是旅行者人寿及养老保险（Travel ers Life &Annuity），另一家是普瑞玛瑞卡金融服务，主要经营厨具安全保险业务，虽共侍一主，这两家公司实际上是同床异梦。旅行者人寿保险提出的口号是："一次投资，终身受用。"而普瑞玛瑞卡金融服务也针锋相对地打出了他们的宣传标语："限期服务使您享有更大的投资空间。"无孔不入的普瑞玛瑞卡保险推销员总会不失时机地怂恿人寿保险的客户加入他们的服务行列。

    在威尔眼中，普瑞玛瑞卡不但是一只展翅高飞的信天翁，也是他几十年从商生涯中的经典力作。目前在普瑞玛瑞卡服务的保险推销员有9万人之多，但威尔却不必给他们发薪水。同玛瑞·凯（Mary Kay）化妆品和安利（Amway）洗涤用品一样，威尔在普瑞玛瑞卡推行的是一种类似于传销方式的营销策略。每一名保险推销员都分别与他们的雇主单独签约，按客户投保金额的多少提取酬劳。这种方式使威尔不必花费一分钱就能建立起庞大的金字塔形营销网络。

    在威尔刚买下普瑞玛瑞卡时，它正处于内外交困的危险境地。激烈的市场竞争使普瑞玛瑞卡举步维艰，一些推销员趁机串通起来要求公司付给他们更高的酬劳，否则他们将离开普瑞玛瑞卡。久经沙场的桑迪·威尔在平息这场萧墙之乱中显示出了超凡的魄力。他撤换了普瑞玛瑞卡所有部门经理以上的高层职员，加强了对中下层职员的专业培训及纪律管制。1993年普瑞玛瑞卡的经营运作开始出现转机，并由此一跃成为旅行者集团最强劲的引擎。

    在集团内部推行"交叉营销"（cross－selling）是威尔的另一条制胜策略。这一作法打破了集团内部的部门界域，使各子公司在团结协作中互惠互利。一方面，威尔充分发挥普瑞玛瑞卡庞大客户口优势，为商业信贷公司的广告贷款、旅行者财产事故保险公司（TAP）的汽车保险以及史密斯·巴尼股票代理公司的互惠基金寻求更多的发展机会；另一方面他又利用史密斯·巴尼财经顾问的卓著信誉，向小型企业业主们推荐由旅行者人寿养老保险推出的养老金计划。在威尔看来，只有了解客户需求，发挥自身优势，挖掘市场潜力，企业才能在激烈的行业竞争中立于不败之地。

    尽管交叉营销为旅行者集团拓展了广阔的市场空间，但它带来的利润与整个集团的利润总额相比仅算得上是沧海一粟（不足3％），而这一策略也绝非桑迪·威尔个人的天才创举。几年前美国运通的执行总裁就曾运用"交叉营销"在金融服务界狂轰滥炸，结果收效甚微。因此，当桑迪·威尔再次提出使用这一策略时立即遭到了很多人的反对。第一个站出来支持威尔的人是彼得·林奇（华尔街最有名的基金经理人），林奇一直对威尔抱有很大的信心。早在1986年，也就是威尔接管商业信贷公司后不久，林奇就把他一手创办的麦哲伦基金（magellan Fund）全盘托付给了桑迪·威尔。1988年，在旅行者集团兼并普瑞玛瑞卡时，"华尔街报道"的记者曾撰写了一篇特别报道，记述了当时华尔街对金融服务业的不信任，以及业内同行对"交叉营销"的普遍怀疑。今天，威尔已用无可辩驳的事实对这些偏见作了最有力的反击。林奇说："面对别人的指责，桑迪总是默不作声。他只是走出门去，继续做他要做的事。"

    桑迪·威尔下一步究竟有什么打算？各大金融服务公司的信息主管们为了找出一点蛛丝马迹可谓煞费苦心。据威尔的一位密友透露："每当桑迪打算收购一家新公司时，他的体重就会急剧增加。而得手之后，他又会很快消瘦下来。"现在，业内的竞争对手们又得当心了，因为最近威尔的肚子又出现了发福的迹象。


洞悉未来的智者——可口可乐董事长罗伯特·戈伊苏埃塔

    罗伯特·戈伊苏埃塔，出生于古巴哈瓦那，毕业于耶鲁大学之后即效力可口可乐公司，长期从事化学工程师的工作，因其卓越的才智与非凡的管理能力，1983年被任命为可口可乐公司总裁。

主要业绩

    ●从80年代中期至1993年，戈伊苏埃塔把可口可乐的股票价值从40亿多一点升至560亿美元。可口可乐已成为美国文化的象征。

管理精粹

    ●"戈伊苏埃塔让我们知道：公司并不追求完美，它所追求的是成长；公司将力求良好的财务状况；将根据业绩来进行奖励，不会对仅仅是'完美'的参与而付报酬。"戈伊苏埃塔的助手凯欧谈总裁的管理艺术。

    "对可口可乐品牌荣耀的增光已足以说明一切。"

商业周刊1994、1995

洞悉未来的智者

    可口可乐公司股票增值500亿美元的辉煌历史造就了股东的期望，但是，保持这样的步伐已越来越困难。股东的期望已经成为罗伯特·戈伊苏埃塔最沉重的负担。

    戈伊苏埃塔的确是一个天生的企业领导人，同时他也是位能够洞悉公司10年、20年甚至30年间的规划发展的优秀战略家。他重新改造了可口可乐公司，为公司的将来打下了坚实的基础。有组织、有秩序，企业文化深厚，财务状况优良——这一切都会有利于可口可乐将来实现戈伊苏埃塔的目标。

    12年前，可口可乐公司的"教父"罗伯特·鲁道夫，从自家乔治亚式庄园的橡树荫下出现在他主持的最后一次例行会议上。对这位手持雪茄、90高龄的南方巨贾，人们除了知道他是大老板之外，对他一无所知。会议简直就像是一幕莎士比亚式的戏剧。罗伯特·鲁道夫完全退出了他在可口可乐公司的权力高位，同时，他也痛苦但迫不得已地撤销了曾精心挑选出的接班人保罗·奥斯丁执行总裁的职务。在排除了奥斯丁后，鲁道夫把戈伊苏埃塔招到办公室，他问了这位48岁、出生于古巴的化学工程师一个问题："戈伊苏埃塔，愿意来管理我的公司吗？"

    戈伊苏埃塔，这位文质彬彬的拉美贵族后裔，答道："鲁道夫先生，我很荣幸。"此后，戈伊苏埃塔又给鲁道夫打来了电话，询问自己是否可以选择自己的人马，同时，是否可以任命唐·凯欧为自己的助手。此前，局外人士普遍认为凯欧将是董事会主席的有力竞争者。鲁道夫回答说，"你已经回答过我的问题。你正在管理我的公司，因此你也可以做任何你愿意做的事。我们已经没有任何必要讨论了。再见吧，我想打个盹了。"

    戈伊苏埃塔记住了鲁道夫的话。他上任后的第一个重要措施就是任命凯欧，这位才华横溢而近乎完美的可口可乐销售人员为公司的总裁，授予他跨越整个公司的广泛的权力。然后，戈伊苏埃塔召集公司所有的高级主管到Palm Springs开会。在这次会议上，正如凯欧所说，"戈伊苏埃塔让他们知道了许多的事情，诸如公司并不追求完美，它所追求的是成长；公司将力求良好的财务状况；公司将根据业绩来进行奖励，但不会再对仅仅是'完美'的参与而付报酬。"

    凯欧周游世界各国管理日常事务的超人精力，令戈伊苏埃塔这位性格内向、以英语为第二语言的耶鲁高材生高兴万分。这样，他就能够有更多的时间留在亚特兰大深入地考虑公司的战略问题，尤其是让他日思夜想的如何提高股票价值这一问题，而在当时PRE－LBO的时代里，这并不属于董事长们高度重视的问题。1980年，可口可乐公司的股票价值仅仅为40亿多一点，这为可口可乐公司定位了一个明确的目标。但随着时间的推移，截至1993年，公司的股票价值已升至560亿美元，这使得可口可乐公司成为全美市场价值排名第六的上市公司。在戈伊苏埃塔时代以前的10年里，可口可乐公司对投资者的总回报率平均不到每年1％，而在戈伊苏埃塔的领导下，这一数字平均高达30％。

    就像戈伊苏埃塔曾许诺过的那样，在可口可乐公司里，谁有优良表现，谁就会得到回报。回报的形式有分红、股票认购优先权，尤其是退休后可以获得的优先权等等。当61岁的戈伊苏埃塔在1993年4月为66岁的凯欧举办退休宴会时，即将离开公司的凯欧才知道自己所拥有的可口可乐股票、认购优先权等等，总价值已超过1．66亿美元。而目前戈伊苏埃塔的股票总价值已大约在3．76亿美元左右。股票认购优先权已经使得那天参加宴会的公司职员们，每35个中，就有一位是百万富翁。

    以上都是一些大概的数据。听起来似乎可口可乐的事业一帆风顺，而事实则不然。为便于回忆，下面将列出戈伊苏埃塔-凯欧时代的几个重要片断：

    ·减肥可乐：1982年引入市场。公司神圣商标的第一个衍生物。戈伊苏埃塔的前任们禁止这种做法，而公司的律师也竭力反对这一可能会引起专利纠纷的冒险做法。现在，减肥可乐已是继古典可乐和百事可乐之后的第三个在世界上最受欢迎的饮料品牌。而且，减肥可乐也是80年代推出的最成功的消费品。

    ·哥伦比亚电影公司：1982年，可口可乐以6．92亿美元的价格收购了该公司，并迅速推出了电影《Gandhi》而喜捧奥斯卡大奖，但可口可乐从未真正掌握经营此道的窍门。此后，可口可乐成功地投资了电视节目，尤其是游戏节目。最后，1989年，可口可乐公司以15．5亿美元的价格将该公司出售给索尼公司，并获得了丰厚的利润。

    ·新可口可乐：这或许是有史以来最糟糕的消费品。戈伊苏埃塔和凯欧对1985年的这场新产品引入的大失败负有全部责任，他们只好在人们的责骂声中重新请回了古典可乐。

    ·沃伦·巴菲特：通过Berkshire Hathaway，沃伦·巴菲特从80年代后期开始，收购了9300万美元的可口可乐股票，这使得他成为可口可乐公司最大的股东，共拥有超过7％的公司资产。这位习惯于每天消耗5瓶樱桃可乐的投资大师，在6年内看到自己的投资翻了4倍。沃伦·巴菲特这样说过："如果你一生中能为自己的事业找到一个好主意，你就很幸运了。"从根本上来讲，可口可乐是世界上最大、最好的业务。它已经成为全球最有价值的品牌。可口可乐公司以非常合理的价格出售产品。在全球，几乎所有国家的人均可口可乐消耗量都年年见涨。没有其他任何一种产品能够做到这一点。

    沃伦·巴菲特是对的。作为饮料，可口可乐定价非常合理。但是，可口可乐股票在经过两年总计92％的攀升后，价格已十分高昂，不论从哪方面衡量，都不再便宜了。可口可乐股票的市盈率为26．0倍，超过标准普尔500种股票的平均水平约40％，大约相当于其帐面价值的13倍，属于蓝筹股中风险最高的一类。

    尽管可口可乐近年来业绩辉煌，但可口可乐已进入了一个紧张的时期。正如昔日的其他一些超级明星一样（如沃尔玛），可口可乐正面临着一个重要的，或许是最严峻的挑战，即如何保持公司在80年代创造的奇迹般的增长速度，这在90年代已变得越来越难。当然，许多公司恐怕会巴不得处在这样的状况。但是，这的确是个难题。任何一个公司，只要像可口可乐那样重视股票的价值，并且利用股票来激励它的队伍，那么股票价格的不断攀升对它来说就会成为至关重要的问题。通过年复一年不断地报道可口可乐公司收入的增长，如从18％增长到20％，毋庸置疑，使可口可乐在短期内赢得了华尔街的高度青睐。目前，可口可乐的股票已经维持在一个很高的水准上。

    Brown Brothers Harriman公司的证券分析员尼尔森是一位资深股评家，他声称，"可口可乐是，而且一向是全球最棒的公司之一。"大家清楚地了解这一点，因此，可口可乐股票的价格也理所当然地作出了反映。亚特兰大Rowland ＆Co．的金融管理人员罗兰补充道："可口可乐是最好的公司，其股票价格是非常合理的。80年代，股票的表现超越了公司的表现。而90年代，让我们耐心地看一看公司的表现如何超越股票的表现。"

    由于可口可乐所有主管人员的个人收益均依赖于可口可乐公司股票价值的增长，所以公司内部面临着巨大的压力，必须保持公司产量和收入的增长，尤其是在国际市场上的表现。可口可乐利润的80％来自国际市场，而且在这一市场上，公司的收益完全取决于可口可乐今后销量的快速增长。目前，在可口可乐的重要海外市场巴西和澳大利亚，可口可乐已面临着销售萎缩的挑战。国际部1993年的销售增长仅为4％，低于公司既定的8％～10％的长期目标。自进入90年代以来，可口可乐还没有过达到这一长期目标的记录。

    然而，从戈伊苏埃塔以往的业绩来看，没有人会怀疑可口可乐的目标，尤其是可口可乐的长期目标能否实现。戈伊苏埃塔总能调动每一盎司的神秘力量，并且利用这个世界最著名的品牌为公司赚大钱。戈伊苏埃塔的战略听起来很有道理，他说："我们才刚刚开始去接触海外95％的潜在顾客。目前，我们的16个海外市场已占可口可乐总销量的80％，而这16个市场仅占全球市场的20％。"

    可口可乐当前的国际战略已与刚开始时提倡的人均消耗量有了很大的区别。在一个成熟的市场上，如美国市场，人均消耗量为296份，即平均来讲，每人（包括该国的男人、女人、儿童等）每年将喝掉296份8盎司的可口可乐饮料。在这样的基准上，进一步的提高就极为缓慢并且代价高昂。但是，一旦发展中国家的生活水平提高，理论上讲人们对糖的需求量也会相应提高，这样，可口可乐设在当地的工厂所生产出的购买方便的糖制品便能够及时地迎合这种需要。可口可乐的产量大小并不完全取决于人口成分和气候。人均消耗量是人内心的一种状况，约翰·韩特声称，这位粗犷的澳大利亚人位居可口可乐的经营副总裁，负责可口可乐的国际业务。他指出，最令人吃惊的是，人均消耗量最大的国家是冰岛，为397份；相比之下，这就不太令人惊讶：在美国，人均消耗量最大的地区是Samoa地区，为500份。

◇环球可乐

    当然，可口可乐国际化的道路已经走了很长时间。二战时为美国官兵提供饮料的决定是罗伯特·鲁道夫时代的重大事件，这为国际化的道路打下了坚实的基础。此后，奥斯丁对国外投资的热衷也进一步推动了可口可乐的国际化进程。但是，在戈伊苏埃塔以前，可口可乐帝国犹如一条松散的链子，链子上的各个环节像是一个个独立的封地，各自为政。这使得可口可乐无法控制公司的海外装瓶商去发展或不发展可口可乐的事业。戈伊苏埃塔是这样描述他在接手时可口可乐的企业文化的："可想而知，这是很不专业的。我们只是在搬运装瓶商的旅行包。而如今的变化呢？我们一度不是扮演啦啦队长，便是扮演批评家。而现在，我们已成为队友。"

    这似乎只是一些细微的区别，但它的确代表了戈伊苏埃塔和凯欧对可口可乐这个貌似不可侵犯的巨人所做的彻底的改变，为这个一向只认为自己在销售浓缩糖浆而非罐装饮料的公司找到了一个赚大钱的机会，并在利润上实现了量的突破。这一突破发生于1981年。当时，菲律宾地区的经理约翰·韩特飞往亚特兰大，声称如果可口可乐想在菲律宾这一重要市场上以2：1的市场占有率领先于百事可乐的话，公司应当投资1300万美元，与当地的装瓶商合资办厂，并取得控股权，这样，这家装瓶商就不会冷落可口可乐的业务而只重视自己的San Miguel啤酒业务。戈伊苏埃塔批准了这一提议。凯欧监督提议的执行，而韩特与一位他从澳大利亚请来的经理伊德尔则负责具体实施。可口可乐重新赢得了菲律宾市场，以2：1的市场占有率击败了百事可乐。这件事发出了一个强烈的信号，即授权装瓶商的时代已经结束。

    这场菲律宾战役创造了大量的神话，包括可口可乐公司海外业务格局的变化：稳定统一的装瓶商，拥有巨大的、协调完整的瓶装设备，它有时归可口可乐公司控制，但却随时准备扩张到全球的其他市场中。韩特，即菲律宾战役的具体实施者，如今掌管着可口可乐的全部国际业务。而伊德尔则已成为可口可乐公司东北欧及中欧地区的总裁。

    伊德尔，这位高大、和蔼的爱尔兰人，最近作为当地业务主管随戈伊苏埃塔首次实地考察了一系列的前苏联盟国，目的在于探讨可口可乐及其合作商们如何在该地区进行10亿美元的投资（这不包括对前东德4．5亿美元的投资和对前苏联1亿美元的投资）。这次考察充分展示了可口可乐公司的运作风格及可口可乐品牌本身所带来的效应。

    访问的第一站是布拉格，可口可乐在这里投资2800万美元建造的装瓶工厂已成为教科书上的典型案例，它描述了国际拓展具体运作的现代模式。该工厂是由可口可乐最大的协约装瓶厂，以澳大利亚为根基的Coca－Cola Amatil公司承建的，可口可乐公司拥有该公司的控制权。Coca－Cola Amatil公司已在包括奥地利、匈牙利在内的8个国家建造了35个装瓶厂，因而很自然地选择了它在邻近的捷克共和国来建设新的授权工厂。正如韩特所说："完全没有必要在国家与国家之间的运输车轮上作重复的投资。"到达工厂时，戈伊苏埃塔及其随从人员、合作商一行真正体现了一个真正的国际大企业的面貌：一位爱尔兰人，一位土耳其人，一位希腊人和一位澳大利亚人。

    在戈伊苏埃塔对聚集的员工发表演讲时，他不失时机地表明了自己的古巴血统，他说："今天，许多布拉格市民将迈出重要的一步，他们将在可口可乐公司开始新的事业，正如我1954年在古巴的哈瓦那所做的一样。"

    捷克首相克劳斯对可口可乐公司在一年内完成工厂的引进并实现投产的飞速进展致以了崇高的敬意。这种速度，在亚特兰大也许并不算什么奇迹，但在一个曾为修建一座同样的工厂而花费了7年时间，最终仍告失败的国家里，这一速度给人们留下了深刻的印象。克劳斯首相作了一个充满希望的对比，他说："我们经常听到有意投资办厂的外商的抱怨，说官僚和规章给他们带来了麻烦。有的外商投资成功，有的则失败了。可口可乐公司的实际运作则告诉人们，你必须对想要做什么，以及怎样让人们知道他们要做什么，形成一套整体的想法。可口可乐在一家未建完的工厂上开始工作，并把它成功地改造为所需的模样。我相信，我们的国家的机制转换也会获得同样的成功。"

    站在讲坛上的这位要人按下了仪式的指挥按钮，顿时滚下了许多明亮的红色可口可乐包装。单簧管流行乐队演奏了一支古老而独特的Patry Cline曲子，接着是自助午餐。而戈伊苏埃塔并未留在这个宴会上，他已离开捷克去了波兰。

    几分钟之后，戈伊苏埃塔的专机降落在华沙机场上，一列摩托车队把戈伊苏埃塔接去参加波兰首相的会见。首相谈到了她在试图通过一个顽固不化的议会来实施私有化进程时所遇到的麻烦。之后，她以典型的美式资本家口吻询问了戈伊苏埃塔一个问题："我们何时能在波兰买到减肥可乐？"

    戈伊苏埃塔迅速回答道："您的政府何时允许出售，我们就能在何时出售。"两星期之后，戈伊苏埃塔得知：波兰政府同意减肥可乐在波兰生产销售。这可是个好消息，减肥可乐的利润往往比普通的可乐要高得多。

◇为了赢得未来

    罗马尼亚官方的高级官员到机场欢迎戈伊苏埃塔的来访，他说："戈伊苏埃塔先生，您是在我们实施机制转换后两年中到我国访问的最高级别的国际公司首脑。您投资了8000万美元，但可口可乐对我们的价值绝不仅于此。可口可乐是一种体制的精髓，是新生活的象征。它带来了就业机会，也为我们的街道装点了色彩。我们坚信，由于您的到来，其他的公司也会接踵而来。您具有这样的魅力。"这位官员的发言听起来就像是可口可乐自己的宣传作品，可确实不是。其实，如果考虑到可口可乐的律师们曾一度帮助罗马尼亚政府起草全国声明，以及允许可口可乐开业而制定的另外一些相关法律的话，那么，这位官员的讲话并未夸大。

    在庆祝仪式之后，戈伊苏埃塔一行重新回到了机场，戈伊苏埃塔将飞往更发达的德国杜塞尔多夫地区。伊德尔的部下，土耳其人坎特，则飞往保加利亚的索菲亚，或许还会到阿尔巴尼亚去促进可口可乐的销售。他掌管着从阿尔卑斯山到喜马拉雅山之间的21个国家的业务，这些地区居住着2．5亿可口可乐的潜在消费者。目前，伊德尔及坎特显然属于可口可乐公司的优秀人员中最出类拔萃的一类。一份独立的市场调查显示，在1993年最后一个季度里，可口可乐在所有的东欧国家中均已取得市场领导地位，而东欧曾一度是政府特许百事可乐独家经营的地区。

    可口可乐的战略家们简直难以掩饰他们对坎特所管辖地区惊人业绩的兴奋。这一地区，人均消耗量在过去两年里已由20份上升到了31份。坎特将2000年的目标轻松地定位在71份。在匈牙利，目前的人均消耗量已高达83份，这一数字已接近8年前瑞士的人均消耗量，而瑞士目前的人均消耗量已上升为150份。可口可乐希望捷克共和国市场也能赶上这样的发展速度。但是，在像波黑这样动荡的地区，其发展速度是难以稳定和预测的。

    戈伊苏埃塔相信，他这次旅行所见到的各国的进步，将使他的思想发生一些重要的改变。他说："我们过去是一家拥有大量国际业务的美国公司，而如今，我们是一家在美国具有一定规模业务的大型国际公司。"

    就在戈伊苏埃塔周游东欧的时候，凯欧正忙于在俄罗斯巡视和访问顾客，并频频在各个城市发表演讲，如可口可乐将投资5000万美元建厂的圣彼得堡。这是凯欧作为可口可乐总裁的最后一次周游世界，这也引起了一个令人关注的问题，那就是，谁来接替他的位置。年轻时便与之为邻的沃伦·巴菲特声称："我不认为凯欧是可以替代的，这一点毫无疑问。但是，如果有人认为自己已经拥有一份伟大的事业，而这一切完全依赖于个人的话，那么，它将不会是真正的伟大事业。可口可乐拥有一份伟大的事业，除了可口可乐本身以外，不会有人能完全主宰公司。"

    任何人都会认为，世上不存在这样的激励者，他们一面站在前面竭尽全力调动起员工所有的积极性，而一面又能在必要的时候站在后面支持他们。但是，就连有着不断成功经验的凯欧也不得不认识到，在信息时代，对大型企业的要求远比他自己所经历的那些年代里的要求多得多。

    他说："在当今的年代里，人们能够迅速得到信息和利用信息，并最终取得成功。可口可乐公司可以从全球的分公司中获得最佳的信息流。现在的年轻人可以舒舒服服地坐在屏幕前给职员打电话或召开洲际会议，而我那时，则必须在深夜登上飞机，在飞机上打个小盹，然后就得刮胡子，下机工作。请相信我，这艘信息时代的大船才不过是刚刚离开码头启程而已。"

    可口可乐强调它不论在何处，均拥有年轻的国际业务管理人员中最出色的一群，并且他们之中最优秀的人才都会把自己的命运与公司紧紧相连。不过同时，这也将是一副沉重的18K 金手铐。显然，凯欧最有可能被两个人取代，一位是韩特，55岁，国际业务运作的主要人员，另一位是伊维斯特，46岁，北美业务运作的主要人员。戈伊苏埃塔强调，凯欧职位的竞争仍将是公开的。从某个时候开始，可口可乐就把全球市场在韩特和伊维斯特之间有意地划分为相当的两部分。对股票、认购权及优先股增值的比较澄清了这一谣传：年轻的伊维斯特净挣了5500万美元的股票收益，而韩特仅挣了2000万。

    在评价可口可乐的未来时，最相关的观点是：戈伊苏埃塔已经在过去的80年代重新改造了可口可乐公司，为将来打下了坚实的基础。有组织、有秩序，企业文化深厚，财务状况优良——这一切都会有利于可口可乐将来实现戈伊苏埃塔的目标。在戈伊苏埃塔61岁的时候，他已明确地打算站在一边来关注可口可乐的发展。自担任总裁时候起，戈伊苏埃塔已开始把自己作为工程人员的心胸和智慧引入到可口可乐这一庞大而思维狭隘的公司。他把公司分成几个部分，检查各个部分的运作，然后，决定何时把它们合到一起，并决定合起来后，可口可乐应成为什么样。

    为实施上述计划，戈伊苏埃塔起用了一系列可提拔的聪明的年轻人：伊维斯特及40岁的斯泰尔。斯泰尔是可口可乐的财务主管，他也是经常提及将被提拔的候选人之一。戈伊苏埃塔把他们视为自己的心腹，委以重任，并允许他们进行大胆的创新。因此，他们管理着公司的大部分业务，而这也正是在他们的帮助下构造出来的。但这些都不能改变韩特的地位，这位凯欧的接班人与海外装瓶商有着牢不可破的关系，以及40年激励海外合作商的经验，这些对可口可乐公司来讲至关重要。他可能肩负着可口可乐最明确的任务：实现8％～10％的国际销售年增长率，并同时保持资产收益的增长。

    复杂多样的可口可乐公司在戈伊苏埃塔的领导下，合并成为一个简单明晰的大公司，显然，与从前的业务构成比较，现在的可口可乐要单纯得多。酒、咖啡、茶、工业水处理，戈伊苏埃塔所继承的一些业务，以及可口可乐所购买的娱乐业等等，一项一项被戈伊苏埃塔出售。现在的可口可乐是一家单纯的软饮料公司。更具体地说，是一家全球化的软饮料公司。它拥有全球碳水化合物45％的份额，47％的海外市场份额（即除美国之外）。可口可乐预计在两年内把这一数字提高到50％。单纯的可口可乐公司的目标更明确，重点更突出，但令人惊讶的是，当前这段时期也是可口可乐公司107年的历史上，透明度最高的时期。

    戈伊苏埃塔自己认为，他最惊人的发现是在财务方面。可口可乐曾经为自己近乎没有债务的平衡财务状况骄傲万分。但是，公司用于投资的大部分资金为自有资金，公司投资的机会成本为16％的年利率。可口可乐除软饮料及果汁之外的其他业务，每年仅有8％～10％的收益率，因此，戈伊苏埃塔指出："完美正在损害我们的事业，用16％的代价换取8％的投资收益。再也不能做同样的蠢事了。"

    除此之外，就算是有良好的财务表现，可口可乐的许多业务仍然经不起这位工程师的进一步推敲。戈伊苏埃塔说："这很简单。你绘制一张表，在最上边列出你的各项业务，加浓缩液、罐装机、酒、食品等等。然后，你在另一边为每项业务列出相应的财务指标，如利润、收益、现金流动保证、资金要求等等。这样你就会发现，一些业务，如浓缩液，是优良的业务；而另外一些，如酒类，则明显属于糟糕的业务。"

    因此，正如戈伊苏埃塔所说，凯欧的卸任加剧了公司组织的混乱，有时甚至出现了与装瓶商合作关系的破裂。戈伊苏埃塔说："我留在家中清理垃圾。他迅速地卖掉了一些表现不好的业务。公司的其他人员也都学会了如何绘制财务图表来计算资金的成本。从现在起，所有的公司运作人员都得学会判断什么才是公司所谓的经济利润：超过获得该项资金成本的税后余额。"

    戈伊苏埃塔说："当你在真正执行这种观念时，你才会明白我在做的实际上是资源的分配，包括资金资源和人力资源。我还知道，当你在向人们收取资金使用的费用时，各种各样的事情便会发生了。一时间，所有的资源便会得到控制。你也不需要花3个月的时间来坐着解决紧急的问题。或者，你还会计算出用纸盒或塑料代替不锈钢的糖浆容器将会为你省下一笔可观的钱。"

    戈伊苏埃塔，这位在被提升到管理职位之前从事了多年技术工作的总裁，对别人说他过于精打细算的指责非常敏感。有人甚至还抱怨说，戈伊苏埃塔整日被一群如伊维斯特和斯泰尔的吵吵嚷嚷的人所包围。戈伊苏埃塔自己则说："我们并不是真正的财务人员，但直到1981年，可口可乐还没有一个经理读到过一份平衡的财务报表。我们所坚持的是要把良好的财务这根线编织到公司的市场组织中。"

◇天生的企业领导人

    由于戈伊苏埃塔深入地洞悉公司的未来，所以戈伊苏埃塔似乎已经看到了自己进入下个世纪后的工作。戈伊苏埃塔可以说是自1923年来真正能够主宰可口可乐公司的两位巨头之一，另一位便是戈伊苏埃塔的提拔者，大老板罗伯特·鲁道夫。鲁道夫从公司总裁的职位上退休以后，便开始发展自己的个人爱好，如打高尔夫球、养鸟，并且喝烈性酒。但是，鲁道夫一直保留着可口可乐公司执行主席的职务。一直到1980年，他仍拥有足够的实权把公司交给戈伊苏埃塔管理。罗伯特·鲁道夫于1985年去世。现在，戈伊苏埃塔已在他最近关于公司治理的文件里，隐约地提到把主席工作与总裁工作分离的想法。这已经清楚地预示着他将无限期地保留自己的主席职位。

    而公司的其他股东也似乎赞同这样的安排。

    赫伯特·艾伦，这位纽约的投资经纪人，在可口可乐收购哥伦比亚电影公司时就加入了可口可乐的董事会，直到帮助将该公司卖给索尼之后才离开公司。他曾经说过，他敢与任何人打赌，赌任何人都不可能找到比戈伊苏埃塔更让人有信心下注的人了。他说："许多人诽谤戈伊苏埃塔，因为他安静、内向。"艾伦还声称："人们抨击戈伊苏埃塔，说可口可乐在戈伊苏埃塔接手时便早已是著名品牌了。但是，其他的一些名牌又如何呢？像西尔斯、IBM、美国运通、美利坚银行以及柯达？"

    艾伦并不仅仅是个对此有兴趣的观察家，他自己控制着近500万股可口可乐公司股票。另一位嗜好巨赌的人是沃伦·巴菲特。他说，"如果你面对的是1927年的美国佬，那么你就别指望他会是个讲理的人。"沃伦·巴菲特最近出售了自己的一部分优先股，这样，如果可口可乐股票再下跌15％的话，沃伦·巴菲特便打算增加1．75亿美元的投资。他说："只要我们面对的是一类自重的人，则我们没有必要担心我们的业务。哪怕有人对我说，只要我把可口可乐管理好，便给我1000个亿，我都会赶快把钱送回去，告诉他，我真干不了。"

    戈伊苏埃塔仍稳稳地掌握着可口可乐。未来对他而言似乎非常的光明，因为他预测，到2020年，可口可乐会成为美国最有价值的公司。


附录Ⅰ：

◆1997年度25名最佳经理人（《商业周刊》评选）

    贝尔纳德·J·埃贝斯　　　　　　　 世界通信
    川本信彦　　　　　　　　　　　　　本田技研工业公司
    威廉·W·乔治　　　　　　　　　　 梅特罗尼克公司
    张忠谋　　　　　　　　　　　　　　台湾集成电路公司
    斯科特·麦克尼利　　　　　　　　　太阳微系统公司
    詹姆斯·F·哈尔平　　　　　　　　 CompUSA公司
    埃伦·R·马拉姆　　　　　　　　　 国民饼干公司
    哈维·格鲁布　　　　　　　　　　　美国运通公司
    洛伊丝·D·朱利伯　　　　　　　　 科尔盖特——帕尔莫利公司
    珍妮·杰克逊　　　　　　　　　　　加普公司
    桑弗·威尔　　　　　　　　　　　　旅行者集团
    文德林·维德金　　　　　　　　　　保时捷公司
    亨利·B·沙赫特和理查德·A·麦金　朗讯公司
    约翰·韦尔奇　　　　　　　　　　　通用电气公司
    詹姆斯·D·赛恩格尔　　　　　　　 斯科特公司
    艾克哈德·普菲福尔　　　　　　　　康柏电脑公司
    唐纳德·V·菲茨　　　　　　　　　 卡特彼勒公司
    米夏埃尔·C·吕特格斯　　　　　　 EMC公司
    迈克尔·德尔　　　　　　　　　　　戴尔计算机公司
    罗伯特·路易斯——德赖富斯　　　　　阿迪达斯公司
    哈索·普拉特纳和迪特马尔·霍普　　SAP公司
    约翰·佩珀　　　　　　　　　　　　宝洁公司
    兰德尔·L·托比亚斯　　　　　　　 利利公司
    查尔斯·M·考利　　　　　　　　　 MBNA公司
    雅克·A·纳赛尔　　　　　　　　　 福特公司

◆1998年度25名最佳经理人（《商业周刊》评选）

    克雷格·巴雷特　　　　　　　　　　 英特尔公司
    史蒂夫·凯斯和罗伯特·皮特曼　　　 美国在线公司
    约翰·钱伯斯　　　　　　　　　　　 思科系统公司
    迈克尔·戴尔　　　　　　　　　　　 戴尔计算机公司
    米勒德·德雷克斯勒　　　　　　　　 加普公司
    戴维·格拉斯　　　　　　　　　　　 活尔·马特公司
    利奥·欣德利　　　　　　　　　　　 TELE－COMMUNICATIONS／公司
    何国元　　　　　　　　　　　　　　 ATI科技公司
    出井伸之　　　　　　　　　　　　　 索尼公司
    史蒂夫·乔布斯　　　　　　　　　　 苹果计算机公司
                                       皮克萨尔动画片制作公司
    卡伦·卡顿　　　　　　　　　　　　 辉瑞美国制药集团
    蒂默西·库格尔　　　　　　　　　　 雅虎公司
    丹尼斯·科兹洛夫斯基　　　　　　　 蒂科国际公司
    理查德·麦金　　　　　　　　　　　 朗讯技术公司
    斯科特·麦克尼利　　　　　　　　　 太阳微系统公司
    玛丽莲·卡尔森·纳尔森　　　　　　 卡尔森公司
    乔马·奥利拉　　　　　　　　　　　 诺基亚公司
    费迪南·皮埃切　　　　　　　　　　 大众汽车公司
    于尔根·施伦普　　　　　　　　　　 戴姆勒-克莱斯勒公司
    查尔斯·施瓦布和戴维·波特鲁克　　 查尔斯·施瓦布公司
    沃尔特·希普利　　　　　　　　　　 大通银行公司
    劳埃德·沃德　　　　　　　　　　　 梅塔格公司
    爱德华·惠特克雷　　　　　　　　　 SBC通信公司
    史蒂芬·沃尔夫和雷克施·甘沃尔　　 美国空运集团
    阿伦·王　　　　　　　　　　　　　 Vtech控股公司


关 于 本 书

    本书为免费电子图书，根据网上公开资料整理为方便网友阅读而制作，版权属于原作者。

    在不对本书做任何修改的前提下，任何人都可以在互联网上自由下载、传播本书，也可以放在自己的站点供人下载。

    但是如果您希望在线转载其中部分内容或者通过传统媒体转载本书及其中部分内容，您必须得到版权所有者的授权。